
<!DOCTYPE html>
<html lang="en-US">
<head>
		<script>function RProfiler(){} (function(){var restUrl ="g.3gl.net/jp/v2/M"; var cfgUrl ="g.3gl.net/jp/100/v2/C"; var gsTime=(new Date()).getTime();var RP=window.RProfiler;if(!RP||RP.d){return;}RP.a={};RP.addInfo=function(iType,key,value){if(iType===undefined||iType===null){return;}if(value===undefined||value===null){RP.a[iType]=key;}else{if(key===undefined||key===null){return;}if(!RP.a[iType]){RP.a[iType]={};}RP.a[iType][key]=value;}};if(!document.getElementById||!(window.attachEvent||window.addEventListener)){return;}RP.d={s:gsTime,lT:-1,jsC:undefined,jsE:undefined,Lf:-1};var $E=RP.$E=(function(){var sc={};function add(type,el,fn){if(!sc[type]){sc[type]=[];}sc[type].push([el,type,fn]);}var atEv=(window.attachEvent)?true:false;return{add:function(type,el,fn){add(type,el,fn);if(atEv){el.attachEvent('on'+type,fn);}else{el.addEventListener(type,fn,false);}},clearAll:function(){for(var type in sc){var e,evs=sc[type];if((evs) && (evs.length>0)){for(var i=0;i<evs.length;i++){e=evs[i];if(atEv){e[0].detachEvent(e[1],e[2]);}else{e[0].removeEventListener(e[1],e[2],false);}}}}sc={};}};})();function regPL(){RP.d.lT=(new Date()).getTime();RP.d.Lf=1;}$E.add('load',window,regPL);function addErrorToList(m,u,l){RP.d.jsC++;var k=[m,u,l].join(':'),bFound=false;var e=RP.d.jsE;for(var i=0;i<e.length;i++){if(e[i][0]===k){e[i][4]++;bFound=true;break;}}if(!bFound){e.push([k,m,u,l,1]);}}if(!!window.opera){function regJsError(e){var ev=(e.target)?e.target:e.srcElement;if(ev.nodeType==3){ev=ev.parentNode;}addErrorToList('N/A',ev.src||ev.URL,'N/A');return false;}RP.d.jsC=0;RP.d.jsE=[];$E.add('error',document,regJsError);}else if("onerror" in window){RP.d.jsC=0;RP.d.jsE=[];var orgOnErr=window.onerror;window.onerror=function(m,u,l){addErrorToList(m,u,l);var r=false;if(!!orgOnErr){r=orgOnErr(m,u,l);}return r;};}if(!!window.__cpCdnPath){restUrl=__cpCdnPath.trim();}var r=document.createElement("iframe");var s=r.style;s.position="absolute";s.top="-10000px";s.left="-1000px";var at=document.getElementsByTagName('script')[0];at.parentNode.insertBefore(r,at);var i=r.contentWindow.document.open('text/html','replace');var pr=window.location.protocol+'//';i.write("<body onload='function f(u){ var d=document, s = d.createElement(\"script\"); s.type=\"text/javascript\"; s.src=u; d.body.appendChild(s); } f(\""+pr+cfgUrl+"\"); f(\""+pr+restUrl+"\");'><\/body>");i.close();})();</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta property="fb:app_id" content="1562643324032681">
	<meta property="fb:pages" content="6879409364">
		<meta name="twitter:widgets:csp" content="on">
	<!-- Favicons -->
	<link rel="shortcut icon" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/favicon.ico" type="image/x-icon" />
	<!-- Apple Touch Icons -->
	<link rel="apple-touch-icon" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-180x180.png">
	<!-- Windows Tile Icons -->
	<meta name="msapplication-square70x70logo" content="http://www.boston.com/wp-content/themes/bdc/images/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="http://www.boston.com/wp-content/themes/bdc/images/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="http://www.boston.com/wp-content/themes/bdc/images/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="http://www.boston.com/wp-content/themes/bdc/images/favicons/largetile.png" />
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="http://www.boston.com/wp-content/themes/bdc/images/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<!-- Desktop Browser Icons -->
	<link rel="icon" type="image/png" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-16x16.png" sizes="16x16">
	<!-- Android Chrome -->
	<link rel="manifest" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/manifest.json">
	<!-- Safari Pinned Tab -->
	<link rel="mask-icon" href="http://www.boston.com/wp-content/themes/bdc/images/favicons/safari-pinned-tab.svg" color="#9b1518">

	
<link rel="canonical" href="http://www.boston.com/sports/new-england-patriots/2016/12/20/patriots-coordinators-coaching-resumes" />
<meta name="robots" content="index" />

	<meta name="description" content="DENVER (AP) — The Patriots earned a first-round bye in the playoffs — a valuable week off that will let the players rest their legs and the " />
	<meta property="og:description" content="&quot;They should absolutely be on any head coaching list.&quot;" />
	<meta name="twitter:description" content="&quot;They should absolutely be on any head coaching list.&quot;" />

<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Patriots coordinators burnish resumes while on Super Bowl run" />


<meta property="og:url" content="http://www.boston.com/sports/new-england-patriots/2016/12/20/patriots-coordinators-coaching-resumes" />
<meta property="og:site_name" content="Boston.com" />
<meta property="og:image" content="http://www.boston.com/wp-content/uploads/2016/12/Patriots_Josh_and_Patricia_Football_43015-850x478.jpg" />

	<meta property="og:updated_time" content="2016/12/19 10:12:10 PM" />

	<meta property="article:publisher" content="https://www.facebook.com/boston" />
	<meta property="article:author" content="" />
	<meta property="article:section" content="Sports" />
			<meta property="article:tag" content="New England Patriots" />
		<meta property="article:published_time" content="2016/12/20 5:00:24 AM" />
	<meta property="article:modified_time" content="2016/12/19 10:12:10 PM" />
	<meta name="twitter:image" content="http://www.boston.com/wp-content/uploads/2016/12/Patriots_Josh_and_Patricia_Football_43015-850x478.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Patriots coordinators burnish resumes while on Super Bowl run" />
<meta name="twitter:site" content="@BostonDotCom" />
<title>Patriots coordinators Josh McDaniels and Matt Patricia burnish resumes while on Super Bowl run</title>
<style>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</style><script>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</script><script type="text/javascript" id="bdc-data-layer">var data_layer = {"page_id":1868800,"page_uuid":"BDC-1868800","page_title":"Patriots coordinators burnish resumes while on Super Bowl run","page_type":"article page","page_template":false,"page_url":"http:\/\/www.boston.com\/sports\/new-england-patriots\/2016\/12\/20\/patriots-coordinators-coaching-resumes","page_author":"Associated Press","page_date_published":"12\/20\/2016","page_date_modified":"12\/19\/2016","page_word_count":797,"page_section":"Sports","page_primary_tag":"New England Patriots","page_tags":"New England Patriots","publisher":"Boston.com","previous_page":"http:\/\/www.boston.com\/section\/sports","login_status":"logged out","cid":"","campaign":"","ad_url":"","page_search_query":"","page_time_modified":"2016-12-19T22:12:10+00:00","page_primary_tag_slug":"new-england-patriots","cleaned_page_tags":"New England Patriots"};</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//s.dpmsrv.com' />
<link rel='dns-prefetch' href='//cdn.blueconic.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Feed" href="http://www.boston.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Comments Feed" href="http://www.boston.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Patriots coordinators burnish resumes while on Super Bowl run Comments Feed" href="http://www.boston.com/sports/new-england-patriots/2016/12/20/patriots-coordinators-coaching-resumes/feed" />
<link rel="stylesheet" id="all-css-0" href="http://www.boston.com/_static/??/plugins/ad-layers/css/ad-layers-dfp.css,/plugins/ad-layers/css/ad-layers.css,/plugins/bdc-brightcove-embed/styles/videojs.ima3.min.css?ver=23521I940?ver=23521I940" type="text/css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.boston.com/_static/??/themes/bdc/js/lib/jquery-1.11.2.min.js,/plugins/ad-layers/js/ad-layers-dfp.js,/plugins/ad-layers/js/ad-layers.js,/plugins/bdc-chartbeat/js/bdc.chartbeat-head.js,/themes/bdc/js/lib/bdc.js?ver=23521I940'></script>
<script defer type='text/javascript' src='//cdn.taboola.com/libtrc/boston-bostoncom/loader.js'></script>
<script type='text/javascript' src='//cdn.blueconic.net/bostonglobemedia.js'></script>
<link rel='https://api.w.org/' href='http://www.boston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.boston.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='City OKs $1.4M settlement in lawsuit against 2 detectives' href='http://www.boston.com/news/local-news/2016/12/20/city-oks-1-4m-settlement-in-lawsuit-against-2-detectives' />
<link rel='next' title='8 last-minute holiday gifts for every Bostonian in your life' href='http://www.boston.com/culture/lifestyle/2016/12/20/8-last-minute-holiday-gifts-for-every-bostonian-in-your-life' />

<link rel='shortlink' href='http://www.boston.com/?p=1868800' />
<link rel="alternate" type="application/json+oembed" href="http://www.boston.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.boston.com%2Fsports%2Fnew-england-patriots%2F2016%2F12%2F20%2Fpatriots-coordinators-coaching-resumes" />
<link rel="alternate" type="text/xml+oembed" href="http://www.boston.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.boston.com%2Fsports%2Fnew-england-patriots%2F2016%2F12%2F20%2Fpatriots-coordinators-coaching-resumes&#038;format=xml" />
	<script>
		(function() {
			var windowWidthForAds = window.outerWidth;
			window.OX_dfp_ads = [["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["728x90"]:["320x50"]),"div-gpt-ad-lead1",{pos:["lead1","atf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","300x600"]:["300x250"]),"div-gpt-ad-bigbox1",{pos:["bigbox1","atf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?null:null),"div-gpt-ad-bigbox2",{pos:["bigbox2"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["320x50"]:["320x50"]),"div-gpt-ad-mustread",{pos:["mustread"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-featurestack1",{pos:["featurestack1"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["728x90","300x250"]:["300x250","320x50"]),"div-gpt-ad-supelead1",{pos:["supelead1","atf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["728x90","300x250"]:["300x250","320x50"]),"div-gpt-ad-supelead2",{pos:["supelead2","atf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["728x90","300x250"]:["300x250","320x50"]),"div-gpt-ad-supelead3",{pos:["supelead3","atf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream1",{pos:["stream1","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream2",{pos:["stream1","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream3",{pos:["stream3","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream4",{pos:["stream4","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream5",{pos:["stream5","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream6",{pos:["stream6","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?null:null),"div-gpt-ad-box1",{pos:["box1","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250"]:["300x250"]),"div-gpt-ad-well1",{pos:["well1"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250"]:["300x250"]),"div-gpt-ad-well2",{pos:null}]];
		})();
	</script>
		<script>
	var bdc = bdc || {};
	bdc.adLayers = bdc.adLayers || {};
	bdc.adLayers.getCurrentBreakPoint = function() {
		if ( window.outerWidth < 768 ) { return 'mobile'; }
		if ( window.outerWidth < 960 ) { return 'tablet'; }
		return 'desktop';
	};
	bdc.adLayers.getTestQueryString = function() {
		var queryString = window.location.search;
		var regex = /[\?\&]test=([^&]*)/;
		return queryString.match( regex ) ? queryString.match( regex )[1] : '';
	};
	bdc.adLayers.getRefQueryString = function() {
		var queryString = window.location.search;
		var regex = /[\?\&]ref=([^&]*)/;
		return queryString.match( regex ) ? queryString.match( regex )[1] : '';
	};
	bdc.adLayers.ilPresent = function() {
		// Check for presence of instart logic.
		return 'undefined' !== typeof( window._bcm_il ) ? 'true' : 'false';
	};
	</script>
		<script>
		bdc.adLayers.path = '/61381659/boston.com/sports';
	</script>
		<script src="https://boston-d.openx.net/w/1.0/jstag?nc=61381659-boston"></script>
				<script type='text/javascript'>
			var dfpAdUnits = {};
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
			</script>
						<script type="text/javascript">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</script>
			<link rel="amphtml" href="http://www.boston.com/sports/new-england-patriots/2016/12/20/patriots-coordinators-coaching-resumes/amp" /><link rel="icon" href="http://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-270x270.png" />

</head>

<body class="post-template-default single single-post postid-1868800 single-format-standard" data-bgmp-property="bdc" >
<div class="masthead" role="banner">
	<div class="masthead__content">

					<!-- Leaderboard Ad -->
			<div class="ad-container ad-container--lead1">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-lead1" class="dfp-ad dfp-lead1" data-ad-unit="lead1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-lead1"); } );
						}
					</script>
				</div>	</div>
	</div>
		
		<!-- Page Header -->
		<header class="page-header">

	<!-- Sticky Social -->
	
<div class="page-menu">

	<div class="page-header-wrapper">

		<div class="page-menu__left">

			<!-- Logo -->
			<div class="page-menu__logo">
				<a href="http://www.boston.com/"><span class="page-header__logo__icon bdc-icon bdc-icon--bdc-logo"></span></a>
			</div>

		</div>

		<div class="page-menu__right">

			<!-- Main Nav -->
			
	<!-- Nav -->
	<nav class="page-nav">
		<ul id="menu-bdc-menu" class="page-nav__list"><li id="menu-item-524111" class="page-nav__item  page-nav__item--hide-slide-out"><a href="http://www.boston.com/section/news" class="page-nav__link">News</a></li>
<li id="menu-item-524114" class="page-nav__item  "><a href="http://www.boston.com/section/weather" class="page-nav__link">Weather</a></li>
<li id="menu-item-524117" class="page-nav__item  page-nav__item--hide-slide-out page-nav__item--current"><a href="http://www.boston.com/section/sports" class="page-nav__link">Sports</a></li>
<li id="menu-item-524123" class="page-nav__item  page-nav__item--hide-slide-out page-nav__item--secondary"><a href="http://www.boston.com/section/culture" class="page-nav__link">Culture</a></li>
<li id="menu-item-886073" class="page-nav__item   page-nav__item--secondary"><a href="http://www.boston.com/tag/travel" class="page-nav__link">Travel</a></li>
<li id="menu-item-13249" class="page-nav__item   page-nav__item--secondary"><a href="http://www.boston.com/cars" class="page-nav__link">Cars</a></li>
<li id="menu-item-639592" class="page-nav__item   page-nav__item--tertiary"><a href="http://realestate.boston.com/" class="page-nav__link">Real Estate</a></li>
</ul>		<span class="page-nav__slide-out-nav-trigger js-slide-out" data-target="slide-out-nav">MORE</span>
	</nav>


		</div>

	</div>

</div>

<!-- Slide-Out Nav -->
	<div class="slide-out-nav">

		<div class="slide-out-nav__content-wrapper">
			<!-- Search -->
			<div class="slide-out-nav__search">
				<form class="search-form js-search-strip-colon" action="http://www.boston.com/">
					<input type="hidden" name="p1" value="TotalHamburgerSearches">
					<input type="text" class="search-form__input" placeholder="Search Boston.com" name="s">
					<button type="submit" class="search-form__button" value="Search">
						<span class="bdc-icon bdc-icon--search-medium">Search</span>
					</button>
				</form>
			</div>

			<div class="slide-out-nav__subnavs-group">
				<div class="slide-out-nav__list-container">
					<!-- News -->
					<div class="slide-out-nav__header">
						<a href="http://www.boston.com/section/news" class="slide-out-nav__header-link">News</a>
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="http://www.boston.com/tag/local-news" class="slide-out-nav__link">Local News</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/tag/national-news" class="slide-out-nav__link">National News</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/tag/business" class="slide-out-nav__link">Business</a></li>					</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Sports -->
					<div class="slide-out-nav__header">
						<a href="http://www.boston.com/section/sports" class="slide-out-nav__header-link">Sports</a>
					</div>
						<ul class="slide-out-nav__list">
							<li class="slide-out-nav__item"><a href="http://www.boston.com/tag/boston-red-sox" class="slide-out-nav__link">Red Sox</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/tag/new-england-patriots" class="slide-out-nav__link">Patriots</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/tag/boston-bruins" class="slide-out-nav__link">Bruins</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/tag/boston-celtics" class="slide-out-nav__link">Celtics</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/author/chad-finn" class="slide-out-nav__link">Chad Finn</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/author/eric-wilbur" class="slide-out-nav__link">Eric Wilbur</a></li>						</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Culture -->
					<div class="slide-out-nav__header">
						<a href="http://www.boston.com/section/culture" class="slide-out-nav__header-link">Culture</a>
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="http://www.boston.com/tag/entertainment" class="slide-out-nav__link">Entertainment</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/section/events" class="slide-out-nav__link">Events</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/tag/food" class="slide-out-nav__link">Food</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/tag/lifestyle" class="slide-out-nav__link">Lifestyle</a></li>					</ul>
				</div>
			</div>

			<div class="slide-out-nav__list-container slide-out-nav__list-container--main-nav-links">
				<!-- Main Nav Spill Over Items -->
									<!-- Nav -->
					<ul id="menu-bdc-menu" class="page-nav__list"><li id="menu-item-524111" class="page-nav__item  page-nav__item--hide-slide-out"><a href="http://www.boston.com/section/news" class="page-nav__link">News</a></li>
<li id="menu-item-524114" class="page-nav__item  "><a href="http://www.boston.com/section/weather" class="page-nav__link">Weather</a></li>
<li id="menu-item-524117" class="page-nav__item  page-nav__item--hide-slide-out page-nav__item--current"><a href="http://www.boston.com/section/sports" class="page-nav__link">Sports</a></li>
<li id="menu-item-524123" class="page-nav__item  page-nav__item--hide-slide-out page-nav__item--secondary"><a href="http://www.boston.com/section/culture" class="page-nav__link">Culture</a></li>
<li id="menu-item-886073" class="page-nav__item   page-nav__item--secondary"><a href="http://www.boston.com/tag/travel" class="page-nav__link">Travel</a></li>
<li id="menu-item-13249" class="page-nav__item   page-nav__item--secondary"><a href="http://www.boston.com/cars" class="page-nav__link">Cars</a></li>
<li id="menu-item-639592" class="page-nav__item   page-nav__item--tertiary"><a href="http://realestate.boston.com/" class="page-nav__link">Real Estate</a></li>
</ul>							</div>

			<div class="slide-out-nav__subnavs-group">
				<div class="slide-out-nav__list-container slide-out-nav__list-container--two-columns">
					<!-- Shortcuts -->
					<div class="slide-out-nav__header">
						Shortcuts
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="http://www.legacy.com/obituaries/bostonglobe/" class="slide-out-nav__link">Obituaries</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/boston-traffic" class="slide-out-nav__link">Traffic</a></li><li class="slide-out-nav__item"><a href="http://www.uclick.com/client/bos/fcx/" class="slide-out-nav__link">Crosswords</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/section/jobs" class="slide-out-nav__link">Jobs</a></li><li class="slide-out-nav__item"><a href="http://realestate.boston.com/section/open-houses/" class="slide-out-nav__link">Open Houses</a></li><li class="slide-out-nav__item"><a href="http://www.uclick.com/client/bos/el/" class="slide-out-nav__link">Horoscopes</a></li><li class="slide-out-nav__item"><a href="http://www.bostonglobe.com/newsletters?s_campaign=bdc:more:newsletter" class="slide-out-nav__link">Globe Newsletters</a></li><li class="slide-out-nav__item"><a href="https://advertising.bostonglobemedia.com/" class="slide-out-nav__link">Classified Ads</a></li>					</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Trending -->
					<div class="slide-out-nav__header">
						Trending
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="http://www.boston.com/news/world-news/2016/12/19/reports-truck-runs-into-crowded-christmas-market-in-berlin" class="slide-out-nav__link">Germany</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/news/world-news/2016/12/19/russian-ambassador-to-turkey-attacked-at-photo-exhibition" class="slide-out-nav__link">Turkey</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/news/politics/2016/12/19/trump-off-to-a-strong-start-in-electoral-college" class="slide-out-nav__link">Donald Trump</a></li><li class="slide-out-nav__item"><a href="http://www.boston.com/tag/skiing" class="slide-out-nav__link">Skiing</a></li><li class="slide-out-nav__item"><a href="http://loveletters.boston.com/" class="slide-out-nav__link">Love Letters</a></li>					</ul>
				</div>
			</div>

			<hr class="slide-out-nav__divider">

			<!-- Sub-Brands -->
			<div class="slide-out-nav__sub-brands">
				<ul>
					<li class="slide-out-nav__sub-brand">
						<a href="http://www.bostonglobe.com/" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--bostonglobe">Boston Globe</span>
						</a>
					</li>
					<li class="slide-out-nav__sub-brand">
						<a href="http://bdcwire.com/radiobdc" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--radiobdc">Radio BDC</span>
						</a>
					</li>
					<li class="slide-out-nav__sub-brand">
						<a href="http://loveletters.boston.com/" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--loveletters">Loveletters</span>
						</a>
					</li>
				</ul>
			</div>

			<!-- Footer -->
			<div class="slide-out-nav__footer">
				<ul class="slide-out-nav__footer-list">
					<li class="slide-out-nav__footer-item"><a href="http://chj.tbe.taleo.net/chj04/ats/careers/jobSearch.jsp?org=BOSTGLOB&#038;cws=1&#038;org=BOSTGLOB" class="slide-out-nav__footer-link">Careers</a></li><li class="slide-out-nav__footer-item"><a href="https://advertising.bostonglobemedia.com/" class="slide-out-nav__footer-link">Classified Ads</a></li><li class="slide-out-nav__footer-item"><a href="http://www.boston.com/customer-support" class="slide-out-nav__footer-link">Site Help</a></li><li class="slide-out-nav__footer-item"><a href="http://www.boston.com/contact-us" class="slide-out-nav__footer-link">Contact</a></li>				</ul>
				<p class="slide-out-nav__footer-text">&copy;2016 Boston Globe Media Partners, LLC</p>
			</div>
		</div>

	</div>
<div class="content-social">
	<div class="page-header-wrapper">

		<div class="content-social__buttons">
			<a href="#" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.boston.com%2Fsports%2Fnew-england-patriots%2F2016%2F12%2F20%2Fpatriots-coordinators-coaching-resumes?event=event51" class="content-social__button content-social__button--facebook">
			<span class="bdc-icon bdc-icon--facebook"></span>
			 Share		</a>
				<a href="#" data-href="https://twitter.com/intent/tweet/?text=Patriots+coordinators+burnish+resumes+while+on+Super+Bowl+run&url=http%3A%2F%2Fwww.boston.com%2Fsports%2Fnew-england-patriots%2F2016%2F12%2F20%2Fpatriots-coordinators-coaching-resumes?event=event51" class="content-social__button content-social__button--twitter">
			<span class="bdc-icon bdc-icon--twitter"></span>
			 Tweet		</a>
		</div>
		<div class="content-social__title">
			Patriots coordinators burnish resumes while on Super Bowl run		</div>

	</div>
</div>

</header>

	</div>
</div><!-- /masthead -->

<div class="site-container">
			<div class="ad-container ad-container--pushdown">
		<div class="ad-container__ad-slot">
			</div>
	</div>
			<div class="bdc-page-content bdc-page-content--article">
			<div class="ad-container ad-container--presentedby">
		<div class="ad-container__ad-slot">
			</div>
	</div>
			
	
		<!-- Main Content Well -->
		<article class="content-well content-well--article" role="main">
			<div class="grid">
				
<!-- Content Header -->
<header class="content-header grid__10-article">
	<h1 class="content-header__headline">Patriots coordinators burnish resumes while on Super Bowl run</h1>
	<h2 class="content-header__subheadline">&quot;They should absolutely be on any head coaching list.&quot;</h2>
</header><!-- /content-header -->
				
<div class="grid__8-centered">
	<figure class="content-media content-media--inline-center">

		<div class="wrapper lead-media" data-og-width="640">

			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/Patriots_Josh_and_Patricia_Football_43015-850x478$large.jpg 850w, http://bdc.w.o0bc.com/wp-content/uploads/2016/12/Patriots_Josh_and_Patricia_Football_43015-850x478$medium.jpg 640w, http://bdc.w.o0bc.com/wp-content/uploads/2016/12/Patriots_Josh_and_Patricia_Football_43015-850x478$small.jpg 330w, http://bdc.w.o0bc.com/wp-content/uploads/2016/12/Patriots_Josh_and_Patricia_Football_43015-850x478$xsmall.jpg 240w" sizes="(min-width:850px) 850px, (min-width:330px) 640px, 330px" class="content-media__image" alt="Patriots defensive coordinator Matt Patricia (left) and Patriots offensive coordinator Josh McDaniels have been considered among the best minds in football for a while now." />			<figcaption class="content-media__caption">
				Patriots defensive coordinator Matt Patricia (left) and Patriots offensive coordinator Josh McDaniels have been considered among the best minds in football for a while now.				<span class="content-media__credit">
					–AP				</span>
			</figcaption>

		</div>

	</figure>
</div>
				
<!-- Content Byline -->
<div class="content-byline">
			<div class="content-byline__commentary">By</div>
				<div class="content-byline__producer">
			EDDIE PELLS		</div>
					<div class="content-byline__publication">AP,</div>
		<div class="content-byline__timestamp">December 20, 2016</div>
</div><!-- /content-byline -->
				
	<div class="content-newsletter-cta">
		<p>Get Patriots game stats and the inside scoop on the season with <a href="http://pages.email.bostonglobe.com/BDC_PointAfterSignUp/">The Boston Globe's Point After newsletter</a> delivered for free to your inbox.</p>
	</div>

				
<!-- Content Text -->
<div class="content-text content-text-article">
	<p>DENVER (AP) — The Patriots earned a first-round bye in the playoffs — a valuable week off that will let the players rest their legs and the coordinators schedule their job interviews.</p>
<p>Josh McDaniels and Matt Patricia have been considered among the best minds in football for a while now. The jobs they’re doing this season — their latest gems came in a 16-3 victory over the Broncos on Sunday — have only bolstered their standing.</p>
<p>McDaniels’ best work of 2016 came at the beginning, when he was preparing the offense to go the first four games without Tom Brady while the quarterback served his “Deflategate” suspension. Using backup quarterbacks, New England won the first three and scored 81 points. From there, the Patriots’ offense has adjusted, as usual, amid a slew of injuries, including that to All-Pro tight end Rob Gronkowski.</p>
<div class="ad-container ad-container--supelead1">
			<span class="ad-container__notification-text">Advertisement</span>
		<div class="ad-container__notification">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-supelead1" class="dfp-ad dfp-supelead1" data-ad-unit="supelead1"></div>
			</div>
			</div>
	</div><p>Patricia is being lauded for virtually revamping the defense on a near-weekly basis. He has dealt with personnel shuffling — including the offseason trade of Chandler Jones, the early suspension of Rob Ninkovich and the Jamie Collins trade in midseason— but has also managed to give his defense, devoid of big stars, completely new looks almost every week, depending on the opponent.</p>
<p>The Patriots (12-2) enter the final two weeks of the season with the best record in the AFC. They won their eighth straight division title and have already guaranteed themselves a bye in the first week of the playoffs.</p>
<p>Patricia and McDaniels would be available for interviews during that off week, if they choose. Last month, when the NFL Career Development Advisory Panel put out a preliminary list of head-coaching candidates, it left McDaniels off the list. That came in the wake of reports that the 40-year-old coach was more interested in replacing head coach Bill Belichick someday than starting over elsewhere.</p>
<p>In an un-Patriots-like move, McDaniels went out of his way to say he’d love another crack at a head coaching job. Currently, there are openings in Los Angeles and Jacksonville. In his first shot at being a head coach, McDaniels started 6-0 in Denver, but was fired early in his second season after losing 17 of the next 22. Lowlights of his tenure included a videotaping scandal and his draft pick of Tim Tebow — one of many personnel moves that caused problems and ultimately didn’t work out.</p>
<div class="ad-container ad-container--supelead2">
			<span class="ad-container__notification-text">Advertisement</span>
		<div class="ad-container__notification">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-supelead2" class="dfp-ad dfp-supelead2" data-ad-unit="supelead2"></div>
			</div>
			</div>
	</div><p>“There are only 32 of those (jobs) in the world,” he said. “They’re opportunities that don’t come along very often, and if you would ever be so fortunate and blessed to have another opportunity to do it … it would be an opportunity that I would look forward to.”</p>
<p>His latest triumph, on a frigid day in Denver, was more the product of subtle tactics than any single huge stroke of brilliance. New England stayed patient with its running game, and though Brady threw for only 188 yards, the running backs gained 137. The Patriots didn’t lose the ball and created three turnovers.</p>
<p>“It makes you more difficult to defend when you don’t have to force the ball to one thing or use one portion of the offense to move it,” McDaniels said Monday.</p>
<p>For the last two games on defense, the Patriots have figured out how to pressure the quarterback using only three or four rushers. Patricia is a master of bringing pressure from every angle. New England made Denver’s offense one-dimensional in two ways: limiting the running game to 57 yards and taking Denver receiver Emmanuel Sanders almost completely out of the game (3 catches, 48 yards). The Patriots have allowed the fewest points (233) in the league.</p>
<p>Asked about the defense’s preparation on a short week, after a Monday win over Baltimore, safety Devon McCourty said: “You could tell. Guys were talking. Guys were communicating. We’re trying to get to our (scout) offenses the best we can so when we get out here on Sunday we can just fly around, and I think that’s what you saw out there today.”</p>
<div class="ad-container ad-container--supelead3">
			<span class="ad-container__notification-text">Advertisement</span>
		<div class="ad-container__notification">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-supelead3" class="dfp-ad dfp-supelead3" data-ad-unit="supelead3"></div>
			</div>
			</div>
	</div><p>McDaniels could have an edge in Los Angeles or Jacksonville because those teams might be looking for an offensive mind after years of being coached by former defensive coordinators. Patricia could be the hot candidate for any other job that comes open, given his uncanny ability to morph his defense from week to week.</p>
<p>To hear Belichick tell it, any team would be fortunate to get either coach.</p>
<p>“They should absolutely be on any head coaching list,” he said recently. “I can’t imagine that there are many other coaches that could present a resume equal or comparable to theirs. They’ve done a great job here for a sustained period of time, so a great track record. I personally think that a list of head-coaching candidates that didn’t include them would be incomplete.”</p>
<p>___</p>
<p>For more NFL coverage: http://www.pro32.ap.org and http://www.twitter.com/AP_NFL</p></div> <!-- /content-text -->
				
	<div class="content-tags">
		<span class="content-tags__title">TOPICS:</span>
						<a href="http://www.boston.com/tag/new-england-patriots" title="New England Patriots Tag" class="content-tags__tag">New England Patriots</a>
						</div>
				<div class="content-footer">
	<div class="content-footer__text">
		<b>Want to see what readers are saying about our stories?</b>
	</div>
	<div class="content-footer__text">
		Check out the conversations on <a href="https://www.facebook.com/boston/" target="_blank"> Boston.com's Facebook Page</a>
	</div>
	<div class="content-footer__text content-footer__text--spaced"> 
		Tips? Corrections? Feedback? Email us at <a href="mailto:tips@boston.com" a=""> tips@boston.com</a>
	</div>
</div>						<div class="content-toaster" data-list-id="20585536">
			<span class="bdc-icon bdc-icon--bdc-close-grey-x-large content-toaster__close-button js-close-button">Close</span>
			<div class="content-toaster__title">
				<span class="content-toaster__bglobe-logo bdc-icon bdc-icon--bglobe-white"></span>
				Ski season updates, free from the Boston Globe.			</div>
			<div class="content-toaster__description">
				Get the Globe's free newsletter, It's All Downhill, for the latest from the slopes.			</div>
			<form class="content-toaster-signup js-newsletter-form">
				<input type="hidden" class="newsletter__listId js-newsletter-listId" name="newsletter__listId" value="20585536">
				<input type="hidden" class="newsletter__source js-newsletter-source" name="newsletter__source" value="bdc_toaster">
				<input type="hidden" class="newsletter__provider js-newsletter-provider" name="newsletter__provider" value="exacttarget">
				<input type="text" placeholder="Enter your email" class="content-toaster__email-input js-newsletter-email" name="email"/>
				<span class="clear_icon bdc-icon bdc-icon--close-black js-newsletter-statusIcon"></span>
				<input type="submit" class="content-toaster__button" value="Sign Up" />
			</form>
			<div class="content-toaster__success js-newsletter-success">
				Thanks for signing up!
			</div>
			<div class="content-toaster__privacy-policy">
				<a href="http://www.bostonglobe.com/tools/help/privacy" class="content-toaster__link">
					Boston Globe Media Privacy Policy
				</a>
			</div>
		</div>

				<div class="newsletter-modal">
	<div class="newsletter-modal__box">
		<div class="newsletter-modal__close js-button-close" aria-label="close">
			Close
		</div>
		<div class="newsletter-modal__title js-modal-title">
			Wake up with <span class="newsletter-modal__oneline">today&rsquo;s top stories</span>
		</div>
		<div class="newsletter-modal__text js-modal-text">
			Get <strong>Today&rsquo;s Headlines</strong> every morning and breaking news as it unfolds, right to your inbox.
		</div>
		<div class="newsletter-modal__screen-subscribe js-screen-subscribe">
			<button class="newsletter-modal__social-connect-button js-button-social-connect">
				Connect with Facebook
			</button>
			<div class="newsletter-modal__or">
				- or -
			</div>
			<form class="newsletter-modal-signup js-form">
				<input class="newsletter-modal-signup__email-input js-email-address" type="email" placeholder="Enter your email" />
				<input class="newsletter-modal-signup__submit newsletter-modal-signup__submit--desktop" type="submit" value="Sign Up" />
				<div class="newsletter-modal-signup__errors js-error-text">
				</div>
			</form>
		</div>
		<div class="newsletter-modal__screen-success js-screen-success">
			<div class="newsletter-modal__success-text">
				Thanks for signing up!
			</div>
			<button class="newsletter-modal__continue-button js-button-continue">
				Continue to the article
			</button>
		</div>
		<div class="newsletter-modal__link">
			<a href="http://www.bostonglobe.com/tools/help/privacy" target="_blank">
				Privacy Policy
			</a>
		</div>
		<div class="newsletter-modal__footer">
			<img src="http://www.boston.com/wp-content/themes/bdc/images/newsletter-modal/boston-globe-logo.svg" alt="Boston Globe Logo" class="newsletter-modal__boston-globe-logo js-company-logo"  />
		</div>
	</div>
</div>
				<div class="content-taboola">
					
<div id="taboola"></div>
				</div>
				<div class="grid__8-centered">
					
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/media/2016/12/21/sports-hub-first-weei-second-fall-nielsen-audio-ratings">
			<img srcset="http://www.boston.com/wp-content/themes/bdc/images/tease-defaults/sports-fallback-image-16x9-xsmall.png 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/media/2016/12/21/sports-hub-first-weei-second-fall-nielsen-audio-ratings" class="headline-list__link">

				<div class="headline-list__section">
			Media					</div>
		
		<span class="headline-list__link-text">
			Sports Hub first, WEEI second in fall Nielsen Audio ratings		</span>
	</a>


	
			<span class="headline-list__timestamp">December 21, 2016 | 11:29 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/boston-marathon/2016/12/21/galen-rupp-bronze-run-2017-boston-marathon">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/Galen-Rupp-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Ethiopia's silver medal winner Feyisa Lilesa, from left, Kenya's gold medal winner Eliud Kipchoge and United States' Galen Rupp, bronze medal winner, pose after the Rio 2016 Olympic marathon." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/boston-marathon/2016/12/21/galen-rupp-bronze-run-2017-boston-marathon" class="headline-list__link">

				<div class="headline-list__section">
			Boston Marathon					</div>
		
		<span class="headline-list__link-text">
			U.S. bronze medalist in Rio will run in 2017 Boston Marathon		</span>
	</a>


	
			<span class="headline-list__timestamp">December 21, 2016 | 11:09 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/new-england-patriots/2016/12/21/video-shows-michael-floyds-arrest-in-arizona">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-21-at-10.19.12-AM-850x478$xsmall.png 240w" sizes="240px" class="content-media__image" alt="This photo proved by the Scottsdale Police Department shows wide receiver Michael Floyd, who was arrested early Dec. 12, 2016, in Scottsdale, Ariz., on charges of driving under the influence and failure to obey a police officer." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/new-england-patriots/2016/12/21/video-shows-michael-floyds-arrest-in-arizona" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Video shows Michael Floyd’s arrest in Arizona		</span>
	</a>


	
			<span class="headline-list__timestamp">December 21, 2016 | 10:36 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/new-england-patriots/2016/12/21/bookies-beware-the-patriots-are-king-of-the-spread">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/prd-meth01-idx-bg.boston-1-6-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Patriots running back Dion Lewis breaks away from the Broncos' defensive line." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/new-england-patriots/2016/12/21/bookies-beware-the-patriots-are-king-of-the-spread" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Bookies, beware: The Patriots are king of the spread		</span>
	</a>


	
			<span class="headline-list__timestamp">December 21, 2016 | 9:18 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/boston-celtics/2016/12/21/isaiah-thomas-comeback-win-might-turn-season-around">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/prd-meth01-idx-bg.boston-43-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Celtics guard Isaiah Thomas, right, drives past Grizzlies guard Tony Allen (9) on Dec. 20, 2016, in Memphis, Tenn." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/boston-celtics/2016/12/21/isaiah-thomas-comeback-win-might-turn-season-around" class="headline-list__link">

				<div class="headline-list__section">
			Boston Celtics					</div>
		
		<span class="headline-list__link-text">
			Isaiah Thomas on comeback win over Grizzlies: It could turn our season around		</span>
	</a>


	
			<span class="headline-list__timestamp">December 21, 2016 | 8:52 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream1">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-stream1" class="dfp-ad dfp-stream1" data-ad-unit="stream1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-stream1"); } );
						}
					</script>
				</div>	</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/sports-news/2016/12/21/new-contractor-hartford-stadium">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/prd-meth01-idx-bg.boston-44-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Rain falls on Hartford Yard Goats player Rayan Gonzalez as he pitches in overtime during a game against the Harrisburg Senators at the Northeast Delta Dental Stadium in Manchester, N.H., Aug. 25, 2016." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/sports-news/2016/12/21/new-contractor-hartford-stadium" class="headline-list__link">

				<div class="headline-list__section">
			Sports News					</div>
		
		<span class="headline-list__link-text">
			New contractor promises completion of Hartford stadium		</span>
	</a>


	
			<span class="headline-list__timestamp">December 21, 2016 | 7:59 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/boston-red-sox/2016/12/21/clay-buchholz-red-sox-stats">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/prd-meth01-idx-bg.boston-42-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Clay Buchholz" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/boston-red-sox/2016/12/21/clay-buchholz-red-sox-stats" class="headline-list__link">

				<div class="headline-list__section">
			Boston Red Sox					</div>
		
		<span class="headline-list__link-text">
			What the stats say about Clay Buchholz&#039;s Red Sox career		</span>
	</a>


	
			<span class="headline-list__timestamp">December 21, 2016 | 6:28 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/new-england-patriots/2016/12/20/tom-brady-is-selected-for-his-12th-pro-bowl">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/lee_patritotsbroncos56_spts-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Tom Brady completed just 50 percent of his passes against the Broncos and didn't throw a touchdown pass, but it was a performance to remember in other ways." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/new-england-patriots/2016/12/20/tom-brady-is-selected-for-his-12th-pro-bowl" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Tom Brady is selected for his 12th Pro Bowl		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 11:59 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/boston-celtics/2016/12/20/isaiah-thomas-scores-career-high-44-celtics-beat-grizzlies-in-ot">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/d308299707e3486fa7307092b7c017df-d308299707e3486fa7307092b7c017df-0-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Boston Celtics guard Isaiah Thomas (4) shoots between Memphis Grizzlies center Marc Gasol (33) and forward Jarell Martin (1) in the second half of an NBA basketball game, Tuesday, Dec. 20, 2016, in Memphis, Tenn. (AP Photo/Brandon Dill)=" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/boston-celtics/2016/12/20/isaiah-thomas-scores-career-high-44-celtics-beat-grizzlies-in-ot" class="headline-list__link">

				<div class="headline-list__section">
			Boston Celtics					</div>
		
		<span class="headline-list__link-text">
			Isaiah Thomas scores career-high 44, Celtics beat Grizzlies in OT		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 11:20 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/boston-bruins/2016/12/20/bruins-lose-4-2-to-islanders-as-thomas-greiss-stops-48-shots">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/davis_bosny1B_spts-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Boston, MA: 12-20-16: When the Bruins Brad Marchand (63) collided with his goalie Tuukka Rask behind the net in the first period, it created an opening for the Islanders Anders Lee (27) and he took full advantage, as he reached his stick across Rask and slipped the puck over the line for a 1-0 New York lead.    The Boston Bruins hosted the New York Islanders in a regular season NHL game at the TD Garden. (Globe Staff Photo/Jim Davis)  reporter: dupont  topic: Bruins-Islanders" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/boston-bruins/2016/12/20/bruins-lose-4-2-to-islanders-as-thomas-greiss-stops-48-shots" class="headline-list__link">

				<div class="headline-list__section">
			Boston Bruins					</div>
		
		<span class="headline-list__link-text">
			Bruins lose 4-2 to Islanders as Thomas Greiss stops 48 shots		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 10:38 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream2">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream2" class="dfp-ad dfp-stream2" data-ad-unit="stream2"></div>
			</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/nfl/2016/12/20/jets-bryce-petty-says-he-expects-to-play-against-patriots">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/630168632-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="EAST RUTHERFORD, NJ - DECEMBER 17:   Bryce Petty #9 of the New York Jets gets tackled by  Cameron Wake #91 of the Miami Dolphins during the fourth quarter of the game at MetLife Stadium on December 17, 2016 in East Rutherford, New Jersey.  (Photo by Al Bello/Getty Images)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/nfl/2016/12/20/jets-bryce-petty-says-he-expects-to-play-against-patriots" class="headline-list__link">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Jets&#039; Bryce Petty says he expects to play against Patriots		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 8:40 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/nfl/2016/12/20/nfl-fines-giants-coach-for-walkie-talkie">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/a81287f4b86d494fb02b175835ae9e84-a81287f4b86d494fb02b175835ae9e84-0-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="FILE - In this Sunday, Dec. 11, 2016 file photo, New York Giants head coach Ben McAdoo walks on the field before an NFL football game against the Dallas Cowboys Sunday in East Rutherford, N.J. The NFL has fined the New York Giants, Ben McAdoo and moved the team’s fourth-round pick in next year’s draft to the end of the round because the rookie coach used a walkie-talkie for about five plays during the fourth quarter of a game against Dallas a little more than a week ago. (AP Photo/Bill Kostroun, File)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/nfl/2016/12/20/nfl-fines-giants-coach-for-walkie-talkie" class="headline-list__link">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			NFL fines Giants, coach for walkie-talkie		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 7:34 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/boston-marathon/2016/12/20/heres-what-the-2017-boston-marathon-jacket-looks-like">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/jacketman-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="The men's 2017 Boston Marathon jacket." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/boston-marathon/2016/12/20/heres-what-the-2017-boston-marathon-jacket-looks-like" class="headline-list__link">

				<div class="headline-list__section">
			Boston Marathon					</div>
		
		<span class="headline-list__link-text">
			Here&#039;s what the 2017 Boston Marathon jacket looks like		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 5:59 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/boston-celtics/2016/12/20/celtics-player-power-rankings-isaiah-thomas">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/prd-meth01-idx-bg.boston-41-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Isaiah Thomas' (4) returned to the Celtics' lineup and sparked the offense." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/boston-celtics/2016/12/20/celtics-player-power-rankings-isaiah-thomas" class="headline-list__link">

				<div class="headline-list__section">
			Boston Celtics					</div>
		
		<span class="headline-list__link-text">
			Celtics player power rankings: Isaiah Thomas rights the ship		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 5:01 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/boston-red-sox/2016/12/20/dave-dombrowski-clay-buchholz-wouldnt-necessarily-have-had-opportunity-to-start-for-red-sox">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/613827068-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="BOSTON, MA - OCTOBER 10:  Clay Buchholz #11 of the Boston Red Sox throws a pitch in the first inning against the Cleveland Indians during game three of the American League Divison Series at Fenway Park on October 10, 2016 in Boston, Massachusetts.  (Photo by Elsa/Getty Images)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/boston-red-sox/2016/12/20/dave-dombrowski-clay-buchholz-wouldnt-necessarily-have-had-opportunity-to-start-for-red-sox" class="headline-list__link">

				<div class="headline-list__section">
			Boston Red Sox					</div>
		
		<span class="headline-list__link-text">
			Dave Dombrowski: Buchholz &#039;wouldn&#039;t necessarily&#039; have had opportunity to start for Red Sox		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 3:36 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream3">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream3" class="dfp-ad dfp-stream3" data-ad-unit="stream3"></div>
			</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/boston-red-sox/2016/12/20/clay-buchholz-embodiment-sporadically-fulfilled-promise">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/10/prd-meth01-idx-bg.boston-1-11-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Clay Buchholz won 81 games during nine-plus seasons with the Red Sox." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/boston-red-sox/2016/12/20/clay-buchholz-embodiment-sporadically-fulfilled-promise" class="headline-list__link">

				<div class="headline-list__section">
			Boston Red Sox					</div>
		
		<span class="headline-list__link-text">
			Clay Buchholz was the embodiment of sporadically fulfilled promise		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 2:38 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/boston-red-sox/2016/12/20/meet-josh-tobias-the-prospect-acquired-in-exchange-for-clay-buchholz">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/Josh-Tobias-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Josh Tobias hits a home run in the minor leagues." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/boston-red-sox/2016/12/20/meet-josh-tobias-the-prospect-acquired-in-exchange-for-clay-buchholz" class="headline-list__link">

				<div class="headline-list__section">
			Boston Red Sox					</div>
		
		<span class="headline-list__link-text">
			Meet the prospect acquired in exchange for Clay Buchholz		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 12:45 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/boston-red-sox/2016/12/20/red-sox-trade-clay-buchholz-to-phillies">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/prd-meth01-idx-bg.boston-40-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Clay Buchholz spent 10 seasons in Boston." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/boston-red-sox/2016/12/20/red-sox-trade-clay-buchholz-to-phillies" class="headline-list__link">

				<div class="headline-list__section">
			Boston Red Sox					</div>
		
		<span class="headline-list__link-text">
			Red Sox trade Clay Buchholz to Phillies		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 11:36 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/boston-bruins/2016/12/20/bruins-frank-vatrano-think-im-ready-to-play">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/prd-meth01-idx-bg.boston-39-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Frank Vatrano of the Bruins advances the puck against the Blackhawks at the United Center on April 3, 2016 in Chicago, Illinois." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/boston-bruins/2016/12/20/bruins-frank-vatrano-think-im-ready-to-play" class="headline-list__link">

				<div class="headline-list__section">
			Boston Bruins					</div>
		
		<span class="headline-list__link-text">
			Bruins&#039; Frank Vatrano: &#039;I think I’m ready to play&#039;		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 9:49 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/high-school-sports/2016/12/20/10-moments-to-remember-from-high-school-sports-this-fall">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/prd-meth01-idx-bg.boston-38-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="The Nauset Regional soccer team poses for a portrait in Eastham, MD on Dec. 7, 2016." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/high-school-sports/2016/12/20/10-moments-to-remember-from-high-school-sports-this-fall" class="headline-list__link">

				<div class="headline-list__section">
			High School Sports					</div>
		
		<span class="headline-list__link-text">
			10 moments to remember from high school sports this fall		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 9:23 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream4">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream4" class="dfp-ad dfp-stream4" data-ad-unit="stream4"></div>
			</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/new-england-patriots/2016/12/20/is-patriots-defense-better-off-without-jamie-collins">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/prd-meth01-idx-bg.boston-37-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Trey Flowers sacks Broncos quarterback Trevor Siemian." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/new-england-patriots/2016/12/20/is-patriots-defense-better-off-without-jamie-collins" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Is Patriots defense better off without Jamie Collins?		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 9:16 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/tennis/2016/12/20/petra-kvitova-knife-attack-home">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/Czech_Tennis_Kvitova_Attack_72358-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/tennis/2016/12/20/petra-kvitova-knife-attack-home" class="headline-list__link">

				<div class="headline-list__section">
			Tennis					</div>
		
		<span class="headline-list__link-text">
			Two-time Wimbledon champ injured by knife-wielding attacker at her home		</span>
	</a>


	
			<span class="headline-list__timestamp">December 20, 2016 | 7:44 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/boston-bruins/2016/12/19/bruins-week-old-friends-holidays">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/prd-meth01-idx-bg.boston-36-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Dennis Seidenberg will return to Boston this week as a member of the New York Islanders." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/boston-bruins/2016/12/19/bruins-week-old-friends-holidays" class="headline-list__link">

				<div class="headline-list__section">
			Boston Bruins					</div>
		
		<span class="headline-list__link-text">
			Bruins&#039; week ahead: Old friends visit before the holidays		</span>
	</a>


	
			<span class="headline-list__timestamp">December 19, 2016 | 11:07 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/nfl/2016/12/19/jaguars-have-interest-in-bringing-back-tom-coughlin">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/381823500355483ea5c5aff9257f9297-381823500355483ea5c5aff9257f9297-0-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Former New York Giants coach Tom Coughlin waves to fans as he walks on the field before an NFL football game between the New York Giants and the Cincinnati Bengals, Monday, Nov. 14, 2016, in East Rutherford, N.J. (AP Photo/Bill Kostroun)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/nfl/2016/12/19/jaguars-have-interest-in-bringing-back-tom-coughlin" class="headline-list__link">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Jaguars have interest in bringing back Tom Coughlin		</span>
	</a>


	
			<span class="headline-list__timestamp">December 19, 2016 | 7:36 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/new-england-patriots/2016/12/19/patriots-defense-showing-toughness">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/prd-meth01-idx-bg.boston-35-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Patriots defenders Shea McClellin and Logan Ryan stopping Broncos running back Devonte Booker for a short gain. " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/new-england-patriots/2016/12/19/patriots-defense-showing-toughness" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Defense showing its toughness for playoff-bound Patriots		</span>
	</a>


	
			<span class="headline-list__timestamp">December 19, 2016 | 3:44 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream5">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream5" class="dfp-ad dfp-stream5" data-ad-unit="stream5"></div>
			</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/new-england-patriots/2016/12/19/tom-brady-and-peyton-manning-stopped-for-a-picture-after-the-broncos-patriots-game">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/Brady-Manning-Photo-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Peyton Manning and Tom Brady stop for a picture after the 2016 clash between the Patriots and Broncos in Denver." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/new-england-patriots/2016/12/19/tom-brady-and-peyton-manning-stopped-for-a-picture-after-the-broncos-patriots-game" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Tom Brady, Peyton Manning stopped for a picture after the game		</span>
	</a>


	
			<span class="headline-list__timestamp">December 19, 2016 | 2:12 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/new-england-patriots/2016/12/19/emmanuel-sanders-denies-malcolm-butler-shutdown">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/Butler-Sanders-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Emmanuel Sanders being  coverage by cornerback Malcolm Butler in the third quarter of Sunday's game in Denver." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/new-england-patriots/2016/12/19/emmanuel-sanders-denies-malcolm-butler-shutdown" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Broncos&#039; wideout denies that Malcolm Butler shut him down		</span>
	</a>


	
			<span class="headline-list__timestamp">December 19, 2016 | 12:33 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/nfl/2016/12/19/christian-mccaffrey-skip-stanford-bowl-nfl-draft">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/Stanford_McCaffrey_Football_61747-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/nfl/2016/12/19/christian-mccaffrey-skip-stanford-bowl-nfl-draft" class="headline-list__link">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Stanford star to skip bowl game to prepare for NFL draft		</span>
	</a>


	
			<span class="headline-list__timestamp">December 19, 2016 | 12:29 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/nfl/2016/12/19/twitter-hoax-vikings-stadium-homeless">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/prd-meth01-idx-bg.boston-34-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="A general view inside U.S. Bank Stadium as the Colts and Vikings play in Minneapolis. " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/nfl/2016/12/19/twitter-hoax-vikings-stadium-homeless" class="headline-list__link">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Twitter hoax targeted Vikings, stadium and the homeless		</span>
	</a>


	
			<span class="headline-list__timestamp">December 19, 2016 | 12:12 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="http://www.boston.com/sports/college-sports/2016/12/19/uconn-soccer-player-sue-middle-finger-punishment">
			<img srcset="http://bdc.w.o0bc.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-19-at-1.10.45-PM-850x478$xsmall.png 240w" sizes="240px" class="content-media__image" alt="Noriana Radwan." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="http://www.boston.com/sports/college-sports/2016/12/19/uconn-soccer-player-sue-middle-finger-punishment" class="headline-list__link">

				<div class="headline-list__section">
			College Sports					</div>
		
		<span class="headline-list__link-text">
			Ex-UConn soccer player to sue over punishment for giving middle finger		</span>
	</a>


	
			<span class="headline-list__timestamp">December 19, 2016 | 11:52 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream6">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream6" class="dfp-ad dfp-stream6" data-ad-unit="stream6"></div>
			</div>
	</div>
				</div>
			</div>
		</article>
	
		</div><!-- .bdc-page-content -->

	<footer class="page-footer" role="contentinfo">
	<div class="page-footer__content">
			<div class="page-footer__social-nav--horizontal">
			<nav class="social-nav social-nav--horizontal">
	<ul>
		<li class="social-nav__item">
			<a href="https://twitter.com/intent/user?screen_name=BostonDotCom" target="_blank">
				<span class="bdc-icon bdc-icon--twitter-x-small">Twitter</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.facebook.com/boston" target="_blank">
				<span class="bdc-icon bdc-icon--facebook-x-small">Facebook</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="http://www.boston.com/customer-support" target="_blank">
				<span class="bdc-icon bdc-icon--questionmark-x-small">?</span>
			</a>
		</li>
	</ul>
</nav>
		</div>
				<div class="page-footer__text">
			<p>&copy;2016 Boston Globe Media Partners, LLC</p>
			<ul class="page-footer__list">
				<li class="page-footer__list-item"><a href="http://www.boston.com/privacy-policy">Privacy Policy</a></li>
				<li class="page-footer__list-item"><a href="http://www.boston.com/member-agreement">Terms of Service</a></li>
				<li class="page-footer__list-item"><a href="http://www.boston.com/privacy-policy#adchoices">Ad Choices</a></li>
			</ul>
		</div>
	</div> <!-- /page-footer__content -->
</footer>

	</div><!-- .site-container -->

		<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
	{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
	;if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '813236348753005');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" class="hidden"
	src="https://www.facebook.com/tr?id=813236348753005&ev=PageView&noscript=1"
	/></noscript>
	<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_config = {"domain":"boston.com","uid":"8544","useCanonical":"1","authors":"Associated Press","sections":"Sports","title":"Patriots coordinators burnish resumes while on Super Bowl run"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bdc_omniture_config = {"trackingServer":"metrics.boston.com","trackingServerSecure":"smetrics.boston.com","reportsuite":"nytbglobe,nytbgglobal","custom_reportsuite":"nytbglobe","charSet":"UTF-8","trackExternalLinks":"1","linkInternalFilters":"javascript:,cars.com,boston.com,bostonglobe.com,globe.com,cityfeet.com,legacy.com,monstermoving.com,movietickets.com,newsbank.com,salary.com,snocountry.com,travidia.com,uclick.com,zap2it.com,bostondirtdogs.com,adperfect.com,bankrate.com,ce.com,flightview.com,gabriels.com,harvestadsdepot.com,interviewmastery.com,localattitude.com,pair.com,resume.com,sportsballot.com,vanlines.com,boston.addresses.com,boston.jiwire.com,boston.stats.com,gadzoo.com,jobview.boston.monster.com,mrboffo.com,mypublicnotices.com,upickem.com,realtraffic.maptuit.com,caspio.com,upickem.net,boston.houzz.com,localhost","linkDownloadFileTypes":"exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls,mp4,xlsx,docx","data_layer_map":{"pageName":"page_title","channel":"page_section","prop1":"page_primary_tag","prop3":"page_author","prop5":"1","prop6":"page_type","prop8":"page_date_published","prop13":"event_title","prop18":"","prop20":"page_word_count","prop22":"page_search_query","prop29":"page_tags","prop35":"login_status","prop37":"","prop41":"publisher","prop43":"page_url","prop66":"cid","prop67":"page_uuid","prop72":"","prop75":"external_page_type","campaign":"campaign","eVar67":"page_uuid","eVar3":""},"click_position_map":{"body.home .page-nav__link":"horizontal navigation | {{text}} | homepage","body:not(.home) .section-subnav--link":"horizontal sub navigation | {{text}}","body.home .breaking-news__link":"breaking news | homepage","body.home .primary-content .grid__12 .image-tease__link":"feature | primary | homepage","body.home .grid__6-primary-content-homepage .image-tease__link":"feature | secondary | homepage","body.home .headline-stack .headline-list__link":"feature | stack | homepage","body.home .most-popular .headline-list__link":"must reads | homepage","body.home .featured-board .image-tease__link":"featured stories | homepage","body.home .scoreboard":"scoreboard | homepage","body.home .well:first-child a":"wells | first well | homepage","body.home .well:nth-child(2) a":"wells | second well | homepage","body.home .well:nth-child(3) a":"wells | third well | homepage","body.home .well:nth-child(4) a":"wells | fourth well | homepage","body.home .well:nth-child(5) a":"wells | fifth well | homepage","body.home .well:nth-child(6) a":"wells | sixth well | homepage","body.home .well:nth-child(7) a":"wells | seventh well | homepage",".content-newsletter-cta a":"newsletter cta click | {{data_layer.page_primary_tag}}","body:not(.home) .most-popular .headline-list__link":"most popular | {{data_layer.page_type}}","body:not(.home) .page-nav__link":"horizontal navigation | {{text}}",".related-links__list-item a":"related links | {{data_layer.page_type}}",".content-social__button--facebook":"social share tools | facebook",".content-social__button--twitter":"social share tools | twitter",".event-list__editorial--item":"events | homepage content",".event-list__single":"events | homepage listings",".add-calendar__button":"Events | detail calendar",".single-section-front .newsletter-signup--events":"events | newsletter | homepage signup",".content-event .newsletter-signup--events":"events | newsletter | details signup",".page-nav__slide-out-nav-trigger":"horizontal navigation | more",".slide-out-nav__header-link":"horizontal sub navigation | {{text}} | header",".slide-out-nav__item":"horizontal sub navigation | {{category}} | {{text}}",".slide-out-nav__sub-brand":"horizontal sub navigation | footer | {{text}}",".slide-out-nav__footer-item":"horizontal sub navigation | footer | {{text}}",".cars-button-link-used":"used car specials | in article links",".cars-button-link-new":"new car specials | in article links"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.boston.com/_static/??/plugins/bdc-chartbeat/js/bdc.chartbeat-body.js,/plugins/bdc-omniture/js/omniture.js,/plugins/bdc-omniture/js/bdc.omniture.js?ver=23521I940'></script>
<script type='text/javascript' src='//www.google.com/jsapi'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gcs = {"query":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.boston.com/_static/??/themes/bdc/js/lib/bcom.googlecustomsearch.js,/themes/bdc/js/post.js,/themes/bdc/js/lib/taboola.article.js?ver=23521I940'></script>
<script defer type='text/javascript' src='//s.dpmsrv.com/no_jq_dpm_59129aacfb6cebbe2c52f30ef3424209f7252e82.min.js'></script>
<script type='text/javascript' src='http://www.boston.com/wp-includes/js/wp-embed.min.js'></script>

	<!-- out of page ad slots -->
	<div class="ad-container ad-container--outofpage ad-container--outofpage1">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-outofpage1" class="dfp-ad dfp-outofpage1" data-ad-unit="outofpage1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-outofpage1"); } );
						}
					</script>
				</div>	</div>
</div>
	<div class="ad-container ad-container--outofpage ad-container--outofpage2">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-outofpage2" class="dfp-ad dfp-outofpage2" data-ad-unit="outofpage2">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-outofpage2"); } );
						}
					</script>
				</div>	</div>
</div>

</body>
</html>
