<!DOCTYPE html>
<html lang="en-US">
<head> 
	<meta charset="UTF-8"> 
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
	<meta property="fb:app_id" content="1562643324032681">
	<meta property="fb:pages" content="6879409364">
		<meta name="twitter:widgets:csp" content="on">
	<!-- Favicons -->
	<link rel="shortcut icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon.ico" type="image/x-icon" />
	<!-- Apple Touch Icons -->
	<link rel="apple-touch-icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-180x180.png">
	<!-- Windows Tile Icons -->
	<meta name="msapplication-square70x70logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/largetile.png" />
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<!-- Desktop Browser Icons -->
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-16x16.png" sizes="16x16">
	<!-- Android Chrome -->
	<link rel="manifest" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/manifest.json">
	<!-- Safari Pinned Tab -->
	<link rel="mask-icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/safari-pinned-tab.svg" color="#9b1518">

	<link rel="canonical" href="https://www.boston.com/culture/lifestyle/2020/03/31/what-not-to-do-when-working-from-home" />
	<meta name="robots" content="index" />

<title>What not to do when working from home during the coronavirus | Boston.com</title>
<style>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</style><style>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</style><script type="text/javascript" id="bdc-data-layer">var data_layer = {"page_id":17683572,"page_uuid":"BDC-17683572","page_title":"What not to do when working from home for a prolonged period, according to experts","page_type":"article page","page_template":false,"page_url":"https:\/\/www.boston.com\/culture\/lifestyle\/2020\/03\/31\/what-not-to-do-when-working-from-home","page_author":"Kevin Slane","page_date_published":"03\/31\/2020","page_date_published_epoch":1585630804,"page_date_modified":"03\/30\/2020","page_word_count":1316,"page_section":"Culture","page_primary_tag":"Lifestyle","page_primary_tag_slug":"lifestyle","page_tags":"Coronavirus, How to Boston, Jobs, Lifestyle","publisher":"Boston.com","previous_page":"","login_status":"logged out","cid":"","campaign":"","ad_url":"","page_search_query":"","page_time_modified":"2020-03-30T14:15:55+00:00","cleaned_page_tags":"Coronavirus,How to Boston,Jobs,Lifestyle","external_page_type":""};</script>
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//cse.google.com' />
<link rel='dns-prefetch' href='//s.dpmsrv.com' />
<link rel='dns-prefetch' href='//cdn.blueconic.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Feed" href="https://www.boston.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Comments Feed" href="https://www.boston.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; What not to do when working from home for a prolonged period, according to experts Comments Feed" href="https://www.boston.com/culture/lifestyle/2020/03/31/what-not-to-do-when-working-from-home/feed" />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.boston.com/wp-content/plugins/instagram-feed-pro/css/sb-instagram.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel="stylesheet" id="all-css-2" href="https://www.boston.com/_static/??/plugins/ad-layers/css/ad-layers-dfp.css,/plugins/ad-layers/css/ad-layers.css?ver=32506I35?ver=32506I35" type="text/css" media="all" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.boston.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel="stylesheet" id="all-css-4" href="https://www.boston.com/wp-content/plugins/elasticpress/features/facets/assets/css/facets.min.css?ver=32506I35" type="text/css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/_static/??/themes/bdc/js/lib/jquery-1.11.2.min.js,/plugins/ad-layers/js/ad-layers-dfp.js,/plugins/ad-layers/js/ad-layers.js,/plugins/bdc-chartbeat/js/bdc.chartbeat-head.js,/plugins/wp-plugin-bgmp-gdpr/js/bgmp-gdpr.js,/themes/bdc/js/lib/bdc.js?ver=32506I35'></script>
<script type='text/javascript' src='//cdn.blueconic.net/bostonglobemedia.js'></script>
<script type='text/javascript' src='https://www.boston.com/_static/??/themes/bdc/js/lib/amazon-a9-bidder.js,/themes/bdc/js/lib/prebid.js?ver=32506I35'></script>
<link rel='https://api.w.org/' href='https://www.boston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boston.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What explains COVID-19’s lethality for the elderly? Scientists look to ‘twilight’ of the immune system.' href='https://www.boston.com/news/health/2020/03/30/coronavirus-covid-19-elderly' />
<link rel='next' title='Those struggling with substance abuse face double risk during COVID-19 pandemic, advocates say' href='https://www.boston.com/news/health/2020/03/31/opioid-epidemic-recovery-services-covid-19-outbreak' />

<link rel='shortlink' href='https://www.boston.com/?p=17683572' />
<link rel="alternate" type="application/json+oembed" href="https://www.boston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boston.com%2Fculture%2Flifestyle%2F2020%2F03%2F31%2Fwhat-not-to-do-when-working-from-home" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boston.com%2Fculture%2Flifestyle%2F2020%2F03%2F31%2Fwhat-not-to-do-when-working-from-home&#038;format=xml" />

<script type="text/javascript">
// UGC ID
topicId=10426812;
//we did it.</script>
<!-- REGI ENV = PRD--><script type="text/javascript">
//Registration base URL
regiBaseUrl = 'http://tomcat.boston.com/profiles/outside/REST/';
</script>        <script class="kxct" data-id="snn54e4ln" data-timing="async" data-version="3.0"
                type="text/javascript">
            window.Krux || ((Krux = function () {
                Krux.q.push(arguments)
            }).q = []);
            (function () {
                var k = document.createElement('script');
                k.type = 'text/javascript';
                k.async = true;
                k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/snn54e4ln.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(k, s);
            }());
        </script>
		        <script class="kxint" data-namespace="bostonglobe" type="text/javascript">
            window.Krux || ((Krux = function () {
                Krux.q.push(arguments);
            }).q = []);
            (function () {
                function retrieve(n) {
                    var k = 'kx' + 'bostonglobe_' + n, ls = (function () {
                        try {
                            return window.localStorage;
                        } catch (e) {
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || '';
                    } else if (navigator.cookieEnabled) {
                        var m = document.cookie.match(k + '=([^;]*)');
                        return (m && unescape(m[1])) || '';
                    } else {
                        return '';
                    }
                }

                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
        </script>
				<script type="text/javascript" src="//dz9qn8fh4jznm.cloudfront.net/script.js"></script>
				<script>
			var bdc = bdc || {};
			bdc.adLayers = bdc.adLayers || {};
			bdc.adLayers.availableBidderUnits = {"inarticle2":{"desktop":[[970,90],[728,90],[300,250],[1044,300],[970,250],[768,250]],"default_size":[970,90],"targeting":{"pos":["atf","inarticle2"]},"id":"div-gpt-ad-inarticle2","render":false,"mobile":[[300,250],[320,50]]},"inarticle1":{"desktop":[[970,90],[728,90],[300,250],[970,250]],"default_size":[970,90],"targeting":{"pos":["atf","inarticle1"]},"id":"div-gpt-ad-inarticle1","render":true,"mobile":[[300,250],[320,50]]},"lead1":{"desktop":[[728,90],[970,90],[768,250],[768,90]],"default_size":[728,90],"targeting":{"pos":["lead1","atf"]},"id":"div-gpt-ad-lead1","render":true,"mobile":[[320,50]]},"inarticle3":{"desktop":[[970,90],[728,90],[300,250],[970,250],[768,250]],"default_size":[970,90],"targeting":{"pos":["atf","inarticle3"]},"id":"div-gpt-ad-inarticle3","render":false,"mobile":[[300,250],[320,50]]},"stream1":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream1","btf"]},"id":"div-gpt-ad-stream1","render":true,"mobile":[[300,250],[320,50]]},"stream2":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream2","btf"]},"id":"div-gpt-ad-stream2","render":false,"mobile":[[300,250],[320,50]]},"stream3":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream3","btf"]},"id":"div-gpt-ad-stream3","render":false,"mobile":[[300,250],[320,50]]},"stream4":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream4","btf"]},"id":"div-gpt-ad-stream4","render":false,"mobile":[[300,250],[320,50]]},"stream5":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream5","btf"]},"id":"div-gpt-ad-stream5","render":false,"mobile":[[300,250],[320,50]]},"stream6":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream6","btf"]},"id":"div-gpt-ad-stream6","render":false,"mobile":[[300,250],[320,50]]},"embedgalint":{"desktop":[[300,250]],"default_size":[300,250],"targeting":{"pos":["embedgalint","atf"]},"id":"div-gpt-ad-embedgalint","render":false,"mobile":[[300,250]]}};
			window.bdc.adLayers.pageLevelTargeting = {"pgtype":"article","authors":"kevin.slane","ptag":"lifestyle","tag":"coronavirus","s1":"boston.com","s2":"culture","pageurl":"_culture_lifestyle_2020_03_31_what-not-to-do-when-working-from-home"};		</script>
			<script>
	var bdc = bdc || {};
	bdc.adLayers = bdc.adLayers || {};
	bdc.adLayers.getCurrentBreakPoint = function() {
		if ( window.outerWidth < 768 ) { return 'mobile'; }
		if ( window.outerWidth < 960 ) { return 'tablet'; }
		return 'desktop';
	};
	bdc.adLayers.getTestQueryString = function() {
		var queryString = window.location.search;
		var regex = /[\?\&]test=([^&]*)/;
		return queryString.match( regex ) ? queryString.match( regex )[1] : '';
	};
	bdc.adLayers.getRefQueryString = function() {
		var queryString = window.location.search;
		var regex = /[\?\&]ref=([^&]*)/;
		return queryString.match( regex ) ? queryString.match( regex )[1] : '';
	};
	bdc.adLayers.ilPresent = function() {
		// Check for presence of instart logic.
		return 'undefined' !== typeof( window._bcm_il ) ? 'true' : 'false';
	};
	</script>
		<script>
		bdc.adLayers.path = '/61381659/boston.com/culture';
	</script>
								<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
									<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.boston.com/culture/lifestyle/2020/03/31/what-not-to-do-when-working-from-home/amp"><meta  name="description" />
<meta  property="og:title" content="What not to do when working from home for a prolonged period, according to experts" />
<meta  property="og:description" content="If you want to be productive while working from home, avoid these pitfalls." />
<meta  property="og:locale" content="en_US" />
<meta  property="og:type" content="article" />
<meta  property="og:site_name" content="Boston.com" />
<meta  property="og:url" content="https://www.boston.com/culture/lifestyle/2020/03/31/what-not-to-do-when-working-from-home" />
<meta  property="og:image" content="https://www.boston.com/wp-content/uploads/2020/03/work-from-home-artist-stock-photo-850x478.jpeg" />
<meta  property="og:updated_time" content="2020-03-30T14:15:55-0400" />
<meta  property="twitter:title" content="What not to do when working from home for a prolonged period, according to experts" />
<meta  property="twitter:description" content="If you want to be productive while working from home, avoid these pitfalls." />
<meta  name="twitter:creator" content="kevin-slane" />
<meta  property="twitter:image" content="https://www.boston.com/wp-content/uploads/2020/03/work-from-home-artist-stock-photo-850x478.jpeg" />
<meta  name="twitter:card" content="summary" />
<meta  property="article:publisher" content="https://www.facebook.com/boston" />
<meta  property="article:author" content="kevin-slane" />
<meta  property="article:section" content="Culture" />
<meta  property="article:tag" content="Coronavirus" />
<meta  property="article:tag" content="How to Boston" />
<meta  property="article:tag" content="Jobs" />
<meta  property="article:tag" content="Lifestyle" />
<meta  property="article:published_time" content="2020-03-31T05:00:04-0400" />
<meta  property="article:modified_time" content="2020-03-30T14:15:55-0400" />
<link rel="icon" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-270x270.png" />
			<meta property="og:type" content="article"/> 
			<meta property="article:opinion" content="false"/> 
			<meta property="article:content_tier" content="free"/>
			
</head>

<body class="post-template-default single single-post postid-17683572 single-format-standard body--18" data-bgmp-property="bdc" >
<div class="masthead" role="banner">
    <div class="masthead__content">

		        <!-- Leaderboard Ad -->
		<div class="ad-container ad-container--lead1 ad-container--lead1--18">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-lead1" class="dfp-ad dfp-lead1" data-ad-unit="lead1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-lead1"); } );
						}
					</script>
				</div>	</div>
	</div>
        
        <!-- Page Header -->
		<header class="page-header page-header--18">

	<!-- Sticky Social -->
		<div class="page-menu">
		<div class="page-menu__container page-menu__container--main">
			<div class="page-menu__wrapper page-menu__wrapper--main">
				<figure class="page-menu__icon-wrapper">
					<a href="https://www.boston.com/">
						<span class="page-menu__icon">
							<?xml version="1.0" encoding="UTF-8"?>
<svg width="62px" height="62px" viewBox="0 0 62 62" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 49 (51002) - http://www.bohemiancoding.com/sketch -->
    <title>BDC_Red_Bug_Logo</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="BDC_Red_Bug_Logo" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M31.0016909,61.1105663 C47.6780079,61.1105663 61.1949654,47.661041 61.1949654,31.0754232 C61.1949654,14.4898054 47.6780079,1.0402802 31.0016909,1.0402802 C14.3287557,1.0402802 0.805034634,14.4898054 0.805034634,31.0754232 C0.805034634,47.661041 14.3287557,61.1105663 31.0016909,61.1105663" id="Fill-11" fill="#9B1518"></path>
        <path d="M21.0170739,8.57275391 L29.8112972,8.57275391 L27.8135983,23.2711911 L27.9290639,23.2711911 C30.3115674,20.3851691 33.8470355,19.3435684 37.4822678,19.3435684 C45.5774172,19.3435684 49.4759496,26.9540279 48.3671905,35.2423927 C47.1550438,44.2667964 40.7273811,50.6506846 32.2863181,50.6506846 C28.2969593,50.6506846 25.237847,48.1329224 24.1776414,45.9843807 L24.0595187,45.9843807 L23.5338847,49.9100815 L15.4457405,49.9100815 L21.0170739,8.57275391 Z M31.5594649,42.5472904 C35.954161,42.5472904 39.0062681,39.4762979 39.6029206,34.9988081 C40.2116511,30.5162736 37.9822964,27.4440799 33.5832523,27.4440799 C29.1858991,27.4440799 26.1378985,30.5148323 25.5354486,34.9988081 C24.9339649,39.4762979 27.1599377,42.5472904 31.5594649,42.5472904 L31.5594649,42.5472904 Z" id="Fill-14" fill="#FFFFFF"></path>
    </g>
</svg>						</span>
					</a>
				</figure>
				<div class="page-menu__list">
					<ul id="menu-2018-site-nav-redesign" class="page-nav"><li id="menu-item-8011983" class="page-nav__item page-nav__item--hide-slide-out page-nav__item--mobile-display  page-nav__item--news"><a href="https://www.boston.com/section/news" class="page-nav__link">News</a></li>
<li id="menu-item-8011948" class="page-nav__item  page-nav__item--mobile-display  page-nav__item--weather"><a href="https://www.boston.com/section/weather" class="page-nav__link">Weather</a></li>
<li id="menu-item-8011955" class="page-nav__item page-nav__item--hide-slide-out page-nav__item--mobile-display  page-nav__item--sports"><a href="https://www.boston.com/section/sports" class="page-nav__link">Sports</a></li>
<li id="menu-item-17328414" class="page-nav__item   page-nav__item--commute"><a href="https://www.boston.com/tag/commute" class="page-nav__link">Commute</a></li>
<li id="menu-item-10130773" class="page-nav__item   page-nav__item--food"><a href="https://www.boston.com/section/food" class="page-nav__link">Food</a></li>
<li id="menu-item-8011976" class="page-nav__item page-nav__item--hide-slide-out  page-nav__item--culture page-nav__item--current"><a href="https://www.boston.com/section/culture" class="page-nav__link">Culture</a></li>
<li id="menu-item-10938967" class="page-nav__item   page-nav__item--travel"><a href="https://www.boston.com/section/travel" class="page-nav__link">Travel</a></li>
<li id="menu-item-8011941" class="page-nav__item   page-nav__item--events"><a href="https://www.boston.com/section/events" class="page-nav__link">Events</a></li>
<li id="menu-item-8011969" class="page-nav__item   page-nav__item--cars"><a href="https://www.boston.com/section/cars" class="page-nav__link">Cars</a></li>
<li id="menu-item-8017697" class="page-nav__item   page-nav__item--real-estate"><a href="http://realestate.boston.com/" class="page-nav__link">Real Estate</a></li>
<li id="menu-item-8013498" class="page-nav__item  page-nav__item--only-all  page-nav__item--extra"><a href="http://www.boston.com?extra_nav" class="page-nav__link">Extra</a></li>
</ul>				</div>
				<div class="page-menu__toggle">
					<span class="page-menu__toggle-all">All</span>
					<span class="page-menu__toggle-mobile--open
                             bdc-icon
                             bdc-icon--active
                             bdc-icon--toggle-nav-mobile--open">

                </span>
					<span class="page-menu__toggle-mobile--close
                             bdc-icon
                             bdc-icon--toggle-nav-mobile--close">
                </span>
				</div>
			</div>
		</div>
		<div class=" page-menu__container page-menu__container--secondary-nav">
			
<div class="page-menu__wrapper page-menu__wrapper--quick-nav quick-nav">
	<p class="quick-nav__brand-message ">
		<a href="https://www.boston.com/tag/coronavirus">Coronavirus</a>
             <a href="https://www.boston.com/news/local-news/2020/03/26/covid-19-coronavirus-outbreak-contact-tracing-massachusetts">Tracing</a>
             <a href="https://www.boston.com/news/local-news-2/2020/03/30/latest-news-novel-coronavirus-covid-19-massachusetts-new-england">Live updates</a>             <a href="https://www.boston.com/news/health/2020/03/09/updating-status-coronavirus-covid-19-massachusetts">Mass. #s</a>
             <a href="https://www.boston.com/news/local-news/2020/03/13/coronavirus-map-massachusetts">Map</a>
             <a href="https://www.boston.com/news/local-news/2020/03/12/charts-number-coronavirus-cases-massachusetts">Charts</a>
             <a href="https://www.boston.com/culture/lifestyle/2020/03/22/hunker-down-coronavirus-guide">Hunkering down</a>
             <a href="https://www.boston.com/culture/local-news/2020/03/17/how-to-find-help-access-resources-impacted-by-coronavirus">Resources</a>
             <a href="http://bit.ly/336dvEw">E-mail alerts</a>
             <strong><a href="http://bit.ly/3cWQb0y">Boston Helps</a></strong>	</p>

						
            <nav class="quick-nav__container quick-nav__news">
				<p class="quick-nav__item quick-nav__identifier">
					News:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/trending-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Trending">
							Trending						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/local-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Local">
							Local						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/national-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | National">
							National						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/world-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | World">
							World						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/politics"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Politics">
							Politics						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/crime"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Crime">
							Crime						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/marijuana"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Marijuana">
							Marijuana						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/animals"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Animals">
							Animals						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/business"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Business">
							Business						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/jobs"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Jobs">
							Jobs						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__weather">
				<p class="quick-nav__item quick-nav__identifier">
					Weather:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/weather-maps"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Maps">
							Maps						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/weather-radar-map"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Radar">
							Radar						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/storms"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Storms">
							Storms						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://boston.com/weather/weather/2019/10/17/noaa-2019-2020-winter-weather-forecast-boston-new-england"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Winter outlook">
							Winter outlook						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/new-england-skiing-conditions"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Ski conditions">
							Ski conditions						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/travel/weather/2019/11/12/how-to-improve-your-chances-of-avoiding-a-flight-delay-due-to-the-weather"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Flight delays">
							Flight delays						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://www.boston.com/author/david-epstein"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | David Epstein">
							David Epstein						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__sports">
				<p class="quick-nav__item quick-nav__identifier">
					Sports:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/new-england-patriots"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Patriots">
							Patriots						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/tom-brady"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Tom Brady">
							Tom Brady						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/boston-bruins"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Bruins">
							Bruins						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/boston-celtics"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Celtics">
							Celtics						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/boston-red-sox"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Red Sox">
							Red Sox						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/new-england-revolution"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Revs">
							Revs						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/college-sports"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Colleges">
							Colleges						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://www.boston.com/author/chad-finn"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Chad Finn">
							Chad Finn						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__commute">
				<p class="quick-nav__item quick-nav__identifier">
					Commute:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/mbta"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Commute | MBTA">
							MBTA						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/mbta-commuter-rails"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Commute | Commuter rails">
							Commuter rails						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/boston-traffic"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Commute | Traffic map">
							Traffic map						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/biking"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Commute | Biking">
							Biking						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/cars/local-news/2020/02/18/hands-free-driving-law-massachusetts"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Commute | Hands-free law">
							Hands-free law						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/cars/car-guides/2020/02/24/hands-free-phone-options-accessories-adapters"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Commute | Hands-free accessories">
							Hands-free accessories						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__food">
				<p class="quick-nav__item quick-nav__identifier">
					Food:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/restaurants"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Restaurants">
							Restaurants						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/bars"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Bars">
							Bars						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/beer"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Beer">
							Beer						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/eating-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Events">
							Events						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/food-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | News">
							News						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/restaurant-reviews"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Reviews">
							Reviews						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/restaurant-openings"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Openings">
							Openings						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/restaurant-closings"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Closings">
							Closings						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/chefs"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Chefs">
							Chefs						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__culture quick-nav__container--active">
				<p class="quick-nav__item quick-nav__identifier">
					Culture:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/arts"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Arts">
							Arts						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/entertainment"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Entertainment">
							Entertainment						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/movies"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Movies">
							Movies						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/tv"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | TV">
							TV						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/celebs"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Celebs">
							Celebs						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/music"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Music">
							Music						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://loveletters.boston.com/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Love Letters">
							Love Letters						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/how-to-boston"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | How to Boston">
							How to Boston						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__travel">
				<p class="quick-nav__item quick-nav__identifier">
					Travel:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/berkshires-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Berkshires">
							Berkshires						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/new-hampshire-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | New Hampshire">
							New Hampshire						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/vermont-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Vermont">
							Vermont						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/maine-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Maine">
							Maine						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/rhode-island-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Rhode Island">
							Rhode Island						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/cape-cod-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Cape Cod">
							Cape Cod						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/canada-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Canada">
							Canada						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/skiing"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Skiing">
							Skiing						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__events">
				<p class="quick-nav__item quick-nav__identifier">
					Events:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/arts-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Arts">
							Arts						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/food-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Food">
							Food						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/music-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Music">
							Music						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/fitness-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Fitness">
							Fitness						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/free-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Free">
							Free						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/outdoor-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Outdoor">
							Outdoor						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/family-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Family">
							Family						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/nightlife-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Nightlife">
							Nightlife						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/bosten"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | BosTen">
							BosTen						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__cars">
				<p class="quick-nav__item quick-nav__identifier">
					Cars:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/car-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | News">
							News						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/car-reviews"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Reviews">
							Reviews						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/car-guides"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Guides">
							Guides						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/car-culture"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Car Culture">
							Car Culture						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/cars/new-car-deals?p1=Levelone_Nav_cars_newcarspecials"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | New Car Specials">
							New Car Specials						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/cars/used-car-deals?p1=Levelone_Nav_cars_usedcarspecials"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Used Car Specials">
							Used Car Specials						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__real-estate">
				<p class="quick-nav__item quick-nav__identifier">
					Real Estate:				</p>

									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/news/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | News">
							News						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/open-houses/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Open Houses">
							Open Houses						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/home-improvement/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Home Improvement">
							Home Improvement						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/renting/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Renting">
							Renting						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/luxury/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Luxury">
							Luxury						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/new-developments/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Developments">
							Developments						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/style/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Style">
							Style						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__extra">
				<p class="quick-nav__item quick-nav__identifier">
					Extra:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.bostonglobemedia.com/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Advertise">
							Advertise						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://advertising.bostonglobemedia.com/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Classified Ads">
							Classified Ads						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.legacy.com/obituaries/bostonglobe/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Obituaries">
							Obituaries						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/customer-support"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Customer Support">
							Customer Support						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/contact-us"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Contact Us">
							Contact Us						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/newsletters"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Newsletters">
							Newsletters						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/lottery"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Lottery">
							Lottery						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/horoscopes"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Horoscopes">
							Horoscopes						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://www.uclick.com/client/bos/fcx/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Crosswords">
							Crosswords						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/today-in-history"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Today in History">
							Today in History						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://bostonglobemediapartners.applytojob.com/apply"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Careers">
							Careers						</a>
					</p>
							</nav>
			</div>
			
  <div class="all-nav">
      <div class="all-nav__active-indicator-fixed-wrapper">
          <div class="all-nav__active-indicator-wrapper">
              <span class="all-nav__active-indicator bdc-icon bdc-icon--arrow-down-red-full"></span>
          </div>
      </div>

      <div class="all-nav__fixed-wrapper">
          <div class="all-nav__wrapper">
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | News"
                             href="https://www.boston.com/section/news">
							News                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Trending"
                                     href="https://www.boston.com/tags/trending-news">
									Trending                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Local"
                                     href="https://www.boston.com/tag/local-news">
									Local                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | National"
                                     href="https://www.boston.com/tag/national-news">
									National                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | World"
                                     href="https://www.boston.com/tag/world-news">
									World                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Politics"
                                     href="https://www.boston.com/tag/politics">
									Politics                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Crime"
                                     href="https://www.boston.com/tag/crime">
									Crime                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Marijuana"
                                     href="https://www.boston.com/tag/marijuana">
									Marijuana                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Animals"
                                     href="https://www.boston.com/tag/animals">
									Animals                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Business"
                                     href="https://www.boston.com/tag/business">
									Business                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Jobs"
                                     href="https://www.boston.com/tag/jobs">
									Jobs                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Weather"
                             href="https://www.boston.com/section/weather">
							Weather                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | Maps"
                                     href="https://www.boston.com/tag/weather-maps">
									Maps                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | Radar"
                                     href="https://www.boston.com/weather-radar-map">
									Radar                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | Storms"
                                     href="https://www.boston.com/tag/storms">
									Storms                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | Winter outlook"
                                     href="http://boston.com/weather/weather/2019/10/17/noaa-2019-2020-winter-weather-forecast-boston-new-england">
									Winter outlook                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | Ski conditions"
                                     href="https://www.boston.com/new-england-skiing-conditions">
									Ski conditions                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | Flight delays"
                                     href="https://www.boston.com/travel/weather/2019/11/12/how-to-improve-your-chances-of-avoiding-a-flight-delay-due-to-the-weather">
									Flight delays                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | David Epstein"
                                     href="http://www.boston.com/author/david-epstein">
									David Epstein                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Sports"
                             href="https://www.boston.com/section/sports">
							Sports                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Patriots"
                                     href="https://www.boston.com/tag/new-england-patriots">
									Patriots                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Tom Brady"
                                     href="https://www.boston.com/tag/tom-brady">
									Tom Brady                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Bruins"
                                     href="https://www.boston.com/tag/boston-bruins">
									Bruins                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Celtics"
                                     href="https://www.boston.com/tag/boston-celtics">
									Celtics                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Red Sox"
                                     href="https://www.boston.com/tag/boston-red-sox">
									Red Sox                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Revs"
                                     href="https://www.boston.com/tag/new-england-revolution">
									Revs                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Colleges"
                                     href="https://www.boston.com/tag/college-sports">
									Colleges                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Chad Finn"
                                     href="http://www.boston.com/author/chad-finn">
									Chad Finn                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Commute"
                             href="https://www.boston.com/tag/commute">
							Commute                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Commute | MBTA"
                                     href="https://www.boston.com/tag/mbta">
									MBTA                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Commute | Commuter rails"
                                     href="https://www.boston.com/tag/mbta-commuter-rails">
									Commuter rails                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Commute | Traffic map"
                                     href="https://www.boston.com/boston-traffic">
									Traffic map                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Commute | Biking"
                                     href="https://www.boston.com/tag/biking">
									Biking                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Commute | Hands-free law"
                                     href="https://www.boston.com/cars/local-news/2020/02/18/hands-free-driving-law-massachusetts">
									Hands-free law                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Commute | Hands-free accessories"
                                     href="https://www.boston.com/cars/car-guides/2020/02/24/hands-free-phone-options-accessories-adapters">
									Hands-free accessories                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Food"
                             href="https://www.boston.com/section/food">
							Food                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Restaurants"
                                     href="https://www.boston.com/tag/restaurants">
									Restaurants                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Bars"
                                     href="https://www.boston.com/tag/bars">
									Bars                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Beer"
                                     href="https://www.boston.com/tag/beer">
									Beer                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Events"
                                     href="https://www.boston.com/tag/eating-events">
									Events                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | News"
                                     href="https://www.boston.com/tag/food-news">
									News                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Reviews"
                                     href="https://www.boston.com/tag/restaurant-reviews">
									Reviews                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Openings"
                                     href="https://www.boston.com/tag/restaurant-openings">
									Openings                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Closings"
                                     href="https://www.boston.com/tag/restaurant-closings">
									Closings                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Chefs"
                                     href="https://www.boston.com/tag/chefs">
									Chefs                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Culture"
                             href="https://www.boston.com/section/culture">
							Culture                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | Arts"
                                     href="https://www.boston.com/tag/arts">
									Arts                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | Entertainment"
                                     href="https://www.boston.com/tag/entertainment">
									Entertainment                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | Movies"
                                     href="https://www.boston.com/tag/movies">
									Movies                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | TV"
                                     href="https://www.boston.com/tag/tv">
									TV                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | Celebs"
                                     href="https://www.boston.com/tag/celebs">
									Celebs                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | Music"
                                     href="https://www.boston.com/tag/music">
									Music                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | Love Letters"
                                     href="https://loveletters.boston.com/">
									Love Letters                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | How to Boston"
                                     href="https://www.boston.com/tag/how-to-boston">
									How to Boston                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Travel"
                             href="https://www.boston.com/section/travel">
							Travel                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Berkshires"
                                     href="https://www.boston.com/tags/berkshires-travel">
									Berkshires                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | New Hampshire"
                                     href="https://www.boston.com/tags/new-hampshire-travel">
									New Hampshire                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Vermont"
                                     href="https://www.boston.com/tags/vermont-travel">
									Vermont                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Maine"
                                     href="https://www.boston.com/tags/maine-travel">
									Maine                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Rhode Island"
                                     href="https://www.boston.com/tags/rhode-island-travel">
									Rhode Island                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Cape Cod"
                                     href="https://www.boston.com/tags/cape-cod-travel">
									Cape Cod                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Canada"
                                     href="https://www.boston.com/tags/canada-travel">
									Canada                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Skiing"
                                     href="https://www.boston.com/tag/skiing">
									Skiing                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Events"
                             href="https://www.boston.com/section/events">
							Events                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Arts"
                                     href="https://www.boston.com/tags/arts-events">
									Arts                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Food"
                                     href="https://www.boston.com/tags/food-events">
									Food                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Music"
                                     href="https://www.boston.com/tags/music-events">
									Music                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Fitness"
                                     href="https://www.boston.com/tags/fitness-events">
									Fitness                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Free"
                                     href="https://www.boston.com/tags/free-events">
									Free                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Outdoor"
                                     href="https://www.boston.com/tags/outdoor-events">
									Outdoor                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Family"
                                     href="https://www.boston.com/tags/family-events">
									Family                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Nightlife"
                                     href="https://www.boston.com/tags/nightlife-events">
									Nightlife                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | BosTen"
                                     href="https://www.boston.com/tag/bosten">
									BosTen                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Cars"
                             href="https://www.boston.com/section/cars">
							Cars                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Cars | News"
                                     href="https://www.boston.com/tag/car-news">
									News                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Cars | Reviews"
                                     href="https://www.boston.com/tag/car-reviews">
									Reviews                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Cars | Guides"
                                     href="https://www.boston.com/tag/car-guides">
									Guides                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Cars | Car Culture"
                                     href="https://www.boston.com/tag/car-culture">
									Car Culture                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Cars | New Car Specials"
                                     href="https://www.boston.com/cars/new-car-deals?p1=Levelone_Nav_cars_newcarspecials">
									New Car Specials                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Cars | Used Car Specials"
                                     href="https://www.boston.com/cars/used-car-deals?p1=Levelone_Nav_cars_usedcarspecials">
									Used Car Specials                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Real Estate"
                             href="http://realestate.boston.com/">
							Real Estate                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | News"
                                     href="http://realestate.boston.com/section/news/">
									News                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | Open Houses"
                                     href="http://realestate.boston.com/section/open-houses/">
									Open Houses                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | Home Improvement"
                                     href="http://realestate.boston.com/section/home-improvement/">
									Home Improvement                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | Renting"
                                     href="http://realestate.boston.com/section/renting/">
									Renting                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | Luxury"
                                     href="http://realestate.boston.com/section/luxury/">
									Luxury                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | Developments"
                                     href="http://realestate.boston.com/section/new-developments/">
									Developments                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | Style"
                                     href="http://realestate.boston.com/section/style/">
									Style                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section all-nav__section--mobile-last">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Extra"
                             href="http://www.boston.com?extra_nav">
							Extra                          </a>
                      </div>
                      <div class="all-nav__links all-nav__links--last">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Advertise"
                                     href="https://www.bostonglobemedia.com/">
									Advertise                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Classified Ads"
                                     href="https://advertising.bostonglobemedia.com/">
									Classified Ads                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Obituaries"
                                     href="https://www.legacy.com/obituaries/bostonglobe/">
									Obituaries                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Customer Support"
                                     href="https://www.boston.com/customer-support">
									Customer Support                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Contact Us"
                                     href="https://www.boston.com/contact-us">
									Contact Us                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Newsletters"
                                     href="https://www.boston.com/newsletters">
									Newsletters                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Lottery"
                                     href="https://www.boston.com/lottery">
									Lottery                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Horoscopes"
                                     href="https://www.boston.com/horoscopes">
									Horoscopes                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Crosswords"
                                     href="http://www.uclick.com/client/bos/fcx/">
									Crosswords                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Today in History"
                                     href="https://www.boston.com/today-in-history">
									Today in History                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Careers"
                                     href="https://bostonglobemediapartners.applytojob.com/apply">
									Careers                                  </a>
                              </div>
						                      </div>
                  </div>
			
              <div class="all-nav__footer">
                  <div class="all-nav__footer-top">
                      <div class="all-nav__footer-search">
                          <form class="search-form" action="https://www.boston.com/">
                              <input class="search-form__input" placeholder="Search Boston.com" name="s" type="text"
                                     autocomplete="off"/>
                              <button class="search-form__button" type="submit" value="Search">
                                  <span class="bdc-icon bdc-icon--search-medium">Search</span>
                              </button>
                          </form>
                      </div>

                      <div class="all-nav__footer--sister-sites">
                          <a href="https://bostonglobe.com/?p1=BDC_AllNav" class="all-nav__footer--sister-site">
                              <img alt="The Boston Globe" class="all-nav__footer--bglobe-logo"
                                   src="https://www.boston.com/wp-content/themes/bdc/images/bglobe-logo-gray.png"/>
                          </a>

                          <a href="https://loveletters.boston.com/?p1=BDC_AllNav"
                             class="all-nav__footer--sister-site">
                              <img alt="LoveLetters" class="all-nav__footer--loveletters-logo"
                                   src="https://www.boston.com/wp-content/themes/bdc/images/loveletters-logo-black.png"/>
                          </a>
                      </div>
                  </div>
                  <div class="all-nav__footer-bottom">
                      <nav class="all-nav__footer--links">
                          <div class="all-nav__footer--link">
                              <a href="https://www.bostonglobemedia.com/careers">BGMP Careers</a>
                          </div>
                          <div class="all-nav__footer--link">
                              <a data-omniture="AllNav | Customer Support"
                                 href="https://www.boston.com/customer-support/">Site
                                  Help</a>
                          </div>
                          <div class="all-nav__footer--link">
                              <a data-omniture="AllNav | Contact us"
                                 href="https://www.boston.com/contact-us/">Contact</a>
                          </div>

                          <div class="all-nav__footer--copyright">
                              <span>&copy;2020 Boston Globe Media Partners, LLC</span>
                          </div>
                      </nav>
                  </div>
              </div>
          </div>
      </div>
  </div>

		</div>
	</div>

	<!-- Slide-Out Nav -->
	<div class="slide-out-nav">

		<div class="slide-out-nav__content-wrapper">
			<!-- Search -->
			<div class="slide-out-nav__search">
				<form class="search-form js-search-strip-colon" action="https://www.boston.com/">
					<input type="hidden" name="p1" value="TotalHamburgerSearches">
					<input type="text" class="search-form__input" placeholder="Search Boston.com" name="s">
					<button type="submit" class="search-form__button" value="Search">
						<span class="bdc-icon bdc-icon--search-medium">Search</span>
					</button>
				</form>
			</div>

			<div class="slide-out-nav__subnavs-group">
				<div class="slide-out-nav__list-container">
					<!-- News -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/news" class="slide-out-nav__header-link">News</a>
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/local-news" class="slide-out-nav__link">Local News</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/national-news" class="slide-out-nav__link">National News</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/business" class="slide-out-nav__link">Business</a></li>					</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Sports -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/sports" class="slide-out-nav__header-link">Sports</a>
					</div>
						<ul class="slide-out-nav__list">
							<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-red-sox" class="slide-out-nav__link">Red Sox</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/new-england-patriots" class="slide-out-nav__link">Patriots</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-bruins" class="slide-out-nav__link">Bruins</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-celtics" class="slide-out-nav__link">Celtics</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/author/chad-finn" class="slide-out-nav__link">Chad Finn</a></li>						</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Culture -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/culture" class="slide-out-nav__header-link">Culture</a>
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/entertainment" class="slide-out-nav__link">Entertainment</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/section/events" class="slide-out-nav__link">Events</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/food" class="slide-out-nav__link">Food</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/lifestyle" class="slide-out-nav__link">Lifestyle</a></li>					</ul>
				</div>
			</div>

			<div class="slide-out-nav__list-container slide-out-nav__list-container--main-nav-links">
				<!-- Main Nav Spill Over Items -->
									<!-- Nav -->
					<ul id="menu-2018-site-nav-redesign" class="page-nav"><li id="menu-item-8011983" class="page-nav__item page-nav__item--hide-slide-out page-nav__item--mobile-display  page-nav__item--news"><a href="https://www.boston.com/section/news" class="page-nav__link">News</a></li>
<li id="menu-item-8011948" class="page-nav__item  page-nav__item--mobile-display  page-nav__item--weather"><a href="https://www.boston.com/section/weather" class="page-nav__link">Weather</a></li>
<li id="menu-item-8011955" class="page-nav__item page-nav__item--hide-slide-out page-nav__item--mobile-display  page-nav__item--sports"><a href="https://www.boston.com/section/sports" class="page-nav__link">Sports</a></li>
<li id="menu-item-17328414" class="page-nav__item   page-nav__item--commute"><a href="https://www.boston.com/tag/commute" class="page-nav__link">Commute</a></li>
<li id="menu-item-10130773" class="page-nav__item   page-nav__item--food"><a href="https://www.boston.com/section/food" class="page-nav__link">Food</a></li>
<li id="menu-item-8011976" class="page-nav__item page-nav__item--hide-slide-out  page-nav__item--culture page-nav__item--current"><a href="https://www.boston.com/section/culture" class="page-nav__link">Culture</a></li>
<li id="menu-item-10938967" class="page-nav__item   page-nav__item--travel"><a href="https://www.boston.com/section/travel" class="page-nav__link">Travel</a></li>
<li id="menu-item-8011941" class="page-nav__item   page-nav__item--events"><a href="https://www.boston.com/section/events" class="page-nav__link">Events</a></li>
<li id="menu-item-8011969" class="page-nav__item   page-nav__item--cars"><a href="https://www.boston.com/section/cars" class="page-nav__link">Cars</a></li>
<li id="menu-item-8017697" class="page-nav__item   page-nav__item--real-estate"><a href="http://realestate.boston.com/" class="page-nav__link">Real Estate</a></li>
<li id="menu-item-8013498" class="page-nav__item  page-nav__item--only-all  page-nav__item--extra"><a href="http://www.boston.com?extra_nav" class="page-nav__link">Extra</a></li>
</ul>							</div>

			<div class="slide-out-nav__subnavs-group">
				<div class="slide-out-nav__list-container slide-out-nav__list-container--two-columns">
					<!-- Shortcuts -->
					<div class="slide-out-nav__header">
						Shortcuts
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="http://www.legacy.com/obituaries/bostonglobe/" class="slide-out-nav__link">Obituaries</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/boston-traffic" class="slide-out-nav__link">Traffic</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/section/jobs" class="slide-out-nav__link">Jobs</a></li><li class="slide-out-nav__item"><a href="http://www.uclick.com/client/bos/fcx/" class="slide-out-nav__link">Crosswords</a></li><li class="slide-out-nav__item"><a href="http://realestate.boston.com/section/open-houses/" class="slide-out-nav__link">Open Houses</a></li><li class="slide-out-nav__item"><a href="http://www.uclick.com/client/bos/el/" class="slide-out-nav__link">Horoscopes</a></li><li class="slide-out-nav__item"><a href="https://www.bostonglobe.com/newsletters?s_campaign=bdc:more:newsletter" class="slide-out-nav__link">Newsletters</a></li><li class="slide-out-nav__item"><a href="https://advertising.bostonglobemedia.com/" class="slide-out-nav__link">Classified Ads</a></li>					</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Trending -->
					<div class="slide-out-nav__header">
						Trending
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/section/weather" class="slide-out-nav__link">Weather</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/boston-traffic" class="slide-out-nav__link">Traffic</a></li><li class="slide-out-nav__item"><a href="https://loveletters.boston.com/" class="slide-out-nav__link">Love Letters</a></li>					</ul>
				</div>
			</div>

			<hr class="slide-out-nav__divider">

			<!-- Sub-Brands -->
			<div class="slide-out-nav__sub-brands">
				<ul>
					<li class="slide-out-nav__sub-brand">
						<a href="http://www.bostonglobe.com/" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--bostonglobe">Boston Globe</span>
						</a>
					</li>
					<li class="slide-out-nav__sub-brand">
						<a href="https://loveletters.boston.com/" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--loveletters">Loveletters</span>
						</a>
					</li>
				</ul>
			</div>

			<!-- Footer -->
			<div class="slide-out-nav__footer">
				<ul class="slide-out-nav__footer-list">
					<li class="slide-out-nav__footer-item"><a href="https://chj.tbe.taleo.net/chj04/ats/careers/jobSearch.jsp?org=BOSTGLOB&#038;cws=1&#038;org=BOSTGLOB" class="slide-out-nav__footer-link">Careers</a></li><li class="slide-out-nav__footer-item"><a href="https://advertising.bostonglobemedia.com/" class="slide-out-nav__footer-link">Classified Ads</a></li><li class="slide-out-nav__footer-item"><a href="https://www.boston.com/customer-support" class="slide-out-nav__footer-link">Site Help</a></li><li class="slide-out-nav__footer-item"><a href="https://www.boston.com/contact-us" class="slide-out-nav__footer-link">Contact</a></li>				</ul>
				<p class="slide-out-nav__footer-text">&copy;2020 Boston Globe Media Partners, LLC</p>
			</div>
		</div>

	</div>

</header>

    </div>
</div><!-- /masthead -->

<div class="site-container">
			<div class="ad-container ad-container--pushdown ">
		<div class="ad-container__ad-slot">
			</div>
	</div>
			<div class="bdc-page-content bdc-page-content--article">
			<div class="ad-container ad-container--presentedby ">
		<div class="ad-container__ad-slot">
			</div>
	</div>
				
		<!-- Main Content Well -->
		<article class="content-well content-well--article" role="main">
			<div class="grid">
				
<!-- Content Header -->
<header class="content-header grid__10-article">
		<h1 class="content-header__headline">What not to do when working from home for a prolonged period, according to experts</h1>
	<h2 class="content-header__subheadline">If you want to be productive while working from home, avoid these pitfalls.</h2>
</header><!-- /content-header -->
				
<div class="grid__8-centered">
	<figure class="content-media content-media--inline-center">

		<div class="wrapper lead-media" data-og-width="640">

			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/work-from-home-artist-stock-photo-850x478$large.jpeg 850w, https://c.o0bc.com/wp-content/uploads/2020/03/work-from-home-artist-stock-photo-850x478$medium.jpeg 640w, https://c.o0bc.com/wp-content/uploads/2020/03/work-from-home-artist-stock-photo-850x478$small.jpeg 330w, https://c.o0bc.com/wp-content/uploads/2020/03/work-from-home-artist-stock-photo-850x478$xsmall.jpeg 240w" sizes="(min-width:850px) 850px, (min-width:330px) 640px, 330px" class="content-media__image" alt="A home office designer making notes and choosing color from palette while working by desk" />			<figcaption class="content-media__caption">
				Working from home is now a reality for millions of office workers.				<span class="content-media__credit">
					–Adobe Stock Photo				</span>
			</figcaption>

		</div>

	</figure>
</div>
				
<div class="content-social-inline">
	<div class="content-social-inline__buttons">
		<a href="#" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.boston.com%2Fculture%2Flifestyle%2F2020%2F03%2F31%2Fwhat-not-to-do-when-working-from-home?event=event51" class="content-social-inline__button">
			<span class="bdc-icon bdc-icon--facebook"></span>
			SHARE
		</a>
		<a href="#" data-href="https://twitter.com/intent/tweet/?text=What+not+to+do+when+working+from+home+for+a+prolonged+period%2C+according+to+experts&url=https%3A%2F%2Fwww.boston.com%2Fculture%2Flifestyle%2F2020%2F03%2F31%2Fwhat-not-to-do-when-working-from-home?event=event51&via=BostonDotCom" class="content-social-inline__button">
			<span class="bdc-icon bdc-icon--twitter"></span>
			TWEET
		</a>
				<a href="#" class="content-social-inline__button content-social-inline__button--comment-icon js-comment-jump no-popup">

				<span><?xml version="1.0" encoding="UTF-8"?>
<svg width="88px" height="89px" viewBox="0 0 88 89" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 51.3 (57544) - http://www.bohemiancoding.com/sketch -->
    <title>Shape</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="comment" fill="#FFFFFF" fill-rule="nonzero">
            <path d="M5.99335667,0 C2.68331718,0 0,2.68376916 0,6.00068155 L0,66.3854327 C0,69.6995176 2.68639099,72.3861144 5.99645358,72.3861146 L25.7841797,72.386116 L25.7841797,88.6757813 L43.4458131,72.3861142 L81.949075,72.3861142 C85.2640014,72.3861142 87.9512803,69.7023451 87.9512803,66.3854327 L87.9512803,6.00068155 C87.9512803,2.68659664 85.2710502,0 81.9579236,0 L5.99335667,0 Z" id="Shape"></path>
        </g>
    </g>
</svg></span>
			COMMENTS
		</a>
			</div>
</div>
				
<!-- Content Byline -->
<div class="content-byline">
			<div class="content-byline__commentary">By</div>
				<div class="content-byline__producer">
			<strong><a href="https://www.boston.com/author/kevin-slane" title="Posts by Kevin Slane" class="author url fn" rel="author">Kevin Slane</a></strong>, Staff Writer		</div>
			<div class="content-byline__timestamp">March 31, 2020 | 5:00 AM</div>
</div><!-- /content-byline -->
								
<!-- Content Text -->
<div class="content-text content-text-article">
	<p><span style="font-weight: 400;">After a couple of weeks working from home due to the <a href="http://boston.com/tag/coronavirus">coronavirus pandemic</a>, a lot of people probably feel like they’re settling into a groove. Some might even be thinking that once we make it through the COVID-19 outbreak, they’ll join the <a href="https://globalworkplaceanalytics.com/telecommuting-statistics#:~:text=" target="_blank" rel="noopener noreferrer">5 million Americans who work remotely</a> at least half of the time for their jobs.</span></p>
<p><span style="font-weight: 400;">While working from home for a few days isn’t a new concept to most — remember the winter of 2015? — telecommuting for weeks and weeks with no specific end date is a different story.</span></p>
<p><span style="font-weight: 400;">Even for those who transitioned into comfortable remote work setups, there are a lot of things that can derail a home work environment. To help everyone live their best telecommuting life, we asked people who have worked remotely for years prior to the COVID-19 pandemic to offer warnings about the bad habits and pitfalls to avoid while working from home.</span></p>
<div class="ad-container ad-container--inarticle1 ">
			<span class="ad-container__notification-text">Advertisement</span>
		<div class="ad-container__notification">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-inarticle1" class="dfp-ad dfp-inarticle1" data-ad-unit="inarticle1"></div>
			</div>
			</div>
	</div><p><i><span style="font-weight: 400;">(Did we miss anything? When you’re done reading, let us know your own work-from-home tips in the comments, or by emailing </span></i><a href="mailto:tips@boston.com"><i><span style="font-weight: 400;">tips@boston.com</span></i></a><i><span style="font-weight: 400;">.)</span></i></p>
<h2><b>1. Don’t work from the couch.</b></h2>
<p><span style="font-weight: 400;">In our guide of <a href="https://www.boston.com/culture/lifestyle/2020/03/30/work-from-home-tips-coronavirus">work-from-home tips</a>, one of the most popular recommendations was having a dedicated home office space. Similarly, the most frequent note of caution was to not work from a place where non-work duties reign supreme, specifically the sofa, kitchen table, or your bed.</span></p>
<p><span style="font-weight: 400;">Matt Sullivan, who works for digital employee experience company Akumina, said that working from a couch or kitchen table “is not conducive to productivity.” </span></p>
<p><span style="font-weight: 400;">Andrew Snyder, a senior digital strategist for Veracity Media who has worked remotely for 2+ years, echoed the sentiment, speaking from personal experience.</span></p>
<p><span style="font-weight: 400;">“Don’t work from your couch for 20+ hours a week — I have tried,” Snyder said. “Ergonomics matter.”</span></p>
<h2><b>2. Don’t do household chores during work time.</b></h2>
<p><span style="font-weight: 400;">Initially, working remotely seems like a great chance to get a head start on your personal to-do list. Doing laundry, cleaning the bathroom, and cooking dinner are suddenly within reach when you’re not at the office. But all those tasks take time, and your work likely takes as much — if not more — time than usual while at home, meaning you can’t afford to skimp on your job responsibilities.</span></p>
<div class="ad-container ad-container--inarticle2 ">
			<span class="ad-container__notification-text">Advertisement</span>
		<div class="ad-container__notification">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-inarticle2" class="dfp-ad dfp-inarticle2" data-ad-unit="inarticle2"></div>
			</div>
			</div>
	</div><p><span style="font-weight: 400;">Snyder said that he estimated it took him three months to stop being tempted by these “home from work” tasks during work hours, while Sullivan said that those chores need their own time slot.</span></p>
<p><span style="font-weight: 400;">“If you want to spend time doing household things — laundry, cleaning, dog walking — build it into your schedule,” Sullivan said. “Don’t do it ad-hoc.”</span></p>
<h2><b>3. Don’t let work time invade personal time.</b></h2>
<p><span style="font-weight: 400;">Just as it might be tempting to do personal tasks like laundry or exercise during work time, it’s easy to idly answer e-mails or organize spreadsheets while sitting on your couch late into the evening when you’re supposed to be done working for the day. Unless the prospect of a 24-7 work week is appealing, it’s best to keep work limited to certain hours of the day.</span></p>
<p><span style="font-weight: 400;">Sara Carlson, a senior project manager for the American Cancer Society, said that she is strict about not doing anything work-related outside of those hours.</span></p>
<p><span style="font-weight: 400;">“I wake up at a certain time, set work hours, and don’t read anything about work outside of those hours,” Carlson said.</span></p>
<p><span style="font-weight: 400;">Physically distancing yourself from your work can also be helpful, whether by putting your work laptop away in a bag or walking away from your desk.</span></p>
<p><span style="font-weight: 400;">“Having a desk behind a door that closes and leaving your work computer there is crucial,” Snyder said.</span></p>
<h2><b>4. Don’t forget to take breaks.</b></h2>
<p><span style="font-weight: 400;">One tip that’s equally important at both traditional workplaces and home offices is the need to take breaks. It can be all too easy to get absorbed in a task, and before you know it, you haven’t been outside or talked to another person for an entire day.</span></p>
<div class="ad-container ad-container--inarticle3 ">
			<span class="ad-container__notification-text">Advertisement</span>
		<div class="ad-container__notification">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-inarticle3" class="dfp-ad dfp-inarticle3" data-ad-unit="inarticle3"></div>
			</div>
			</div>
	</div><p><span style="font-weight: 400;">Michael Walsh, a writer for Nerdist, said he makes a point to go out for lunch when he can.</span></p>
<p><span style="font-weight: 400;">“Make sure you take a real lunch/break where you don’t work,” Walsh said. “Get away from your laptop. Do some dishes, read a book, call a friend. Mentally disengage, otherwise you’ll feel fried.”</span></p>
<h2><b>5. Don’t forget to socialize with coworkers, even from afar.</b></h2>
<p>Even if you’re still keeping in touch with coworkers regularly via Slack chats or Zoom meetings, it’s not the same as grabbing lunch together, catching up over after-work drinks, or simply chatting in the break room as you make your morning coffee. That’s why you should make sure to keep up that socialization virtually, whether it’s by holding a video conference lunch or happy hour.</p>
<p><span style="font-weight: 400;">For someone who regularly works remotely like Carlson, missing out on in-person office socialization is already a given, so she tries to sign on to video meetings early to catch up with her colleagues. </span></p>
<p><span style="font-weight: 400;">“You lose the water cooler talk when you work from home,” Carlson said. “For me this usually means joining a meeting early to shoot the s*** for a couple of minutes.”</span></p>
<p><span style="font-weight: 400;">Conversely, when you’re sharing a workspace with family members or roommates, don’t let your home office turn into a gabfest. Shaun Davis, a software engineer at IBM, has strict rules for at-home interaction.</span></p>
<p><span style="font-weight: 400;">“If your significant other is home as well, create boundaries on communication,” Davis said. “Even though my wife is home all day as well, when I’m working we communicate over text or iMessage.”</span><!-- Start Mailchimp manual embed. --></p>
<hr><h2>Your 60-second guide to social distancing during the coronavirus outbreak</h2>
<style>.powa-shot-title{display:none;}</style><div class="content-media__video-container">
            <div class="content-media__video">
              <div class="powa" id="powa-6118f78d-c8b6-4165-9b6c-d2177706d42f" data-uuid="6118f78d-c8b6-4165-9b6c-d2177706d42f" data-org="bostonglobe" data-aspect-ratio="0.562">
              </div>
            </div>
          </div>
<hr><h2>Get Boston.com’s e-mail alerts:</h2>
<p style="font-size: .85em;">Sign up and receive coronavirus news and breaking updates, from our newsroom to your inbox.</p>
<p><!-- Begin Mailchimp Signup Form --></p>
<style type="text/css">#mc_embed_signup{margin-bottom:2.5em;clear:left;}#mce-EMAIL{width:100%; border:1px solid #666; padding:10px; margin-bottom:1em; font-size:1em; border-radius:3px;}#mc_embed_signup label{font-size:1em; font-weight:bold; color:#666;}#mc-embedded-subscribe{border-radius:3px; padding:0 40px;}</style><div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://globe.us20.list-manage.com/subscribe/post?u=e87bfd1298bfc621c8ac6925f&id=bb89fea1e4" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll"><label for="mce-EMAIL">Email Address</label><br><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="email@example.com"><br><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_e87bfd1298bfc621c8ac6925f_bb89fea1e4" type="text" value=""></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe"></div>
</div>
</form>
</div>
<p><!-- End Mailchimp manual embed. --></p></div> <!-- /content-text -->
								<div class="content-below-article">
	<a href="#" class="content-below-article--comment-jump js-comment-jump">
		Jump To Comments
	</a>
</div>
					<div class="content-tags">
		<span class="content-tags__title">TOPICS:</span>
						<a href="https://www.boston.com/tag/lifestyle" title="Lifestyle Tag" class="content-tags__tag">Lifestyle</a>
									<a href="https://www.boston.com/tag/coronavirus" title="Coronavirus Tag" class="content-tags__tag">Coronavirus</a>
									<a href="https://www.boston.com/tag/jobs" title="Jobs Tag" class="content-tags__tag">Jobs</a>
									<a href="https://www.boston.com/tag/how-to-boston" title="How to Boston Tag" class="content-tags__tag">How to Boston</a>
					
		
	</div>
										<div class="rev-content">
			<div id="rev">
				<div id="rcjsload_ffe38c"></div>
				<script type="text/javascript">
					(function() {
						function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
						ad_block_test(function(is_blocked){
							var widget_id =109517;
							if (is_blocked === true) {
								widget_id =109523;
							}
							var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
							var rcel = document.createElement("script");
							rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
							rcel.type = 'text/javascript';
							rcel.src = "//trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
							rcel.async = true;
							var rcds = document.getElementById("rcjsload_ffe38c"); rcds.appendChild(rcel);
						});
					})();
				</script>
			</div>
		</div>
										<div class="grid__8-centered">
							<!-- If no pathAuth cookie is present, display this block. -->
		<div class="add-comment-mod" id="add-comment-mod">
			<div class="add-comment-avatar-bd art-bd">
				<img class="comment-list-art" src="//u.o0bc.com/avatars/stock/_no-user-image.gif" />
			</div> <!-- /art-bd -->
			<div class="add-comment-txt-bd txt-bd user-message top">
				<!-- The Regi plugin depends on these two divs -->
				<div class="js-inline-login-container"></div>
				<div class="js-ugc-regi-form"></div>
			</div>
			<input type="hidden" name="blog_name" id="blog_name" value="bdc"/>
		</div>

				<div class="comment-community-guidelines">
			<p class="comment-community-guidelines__header">Be civil.  Be kind.</p>
			<a href="https://www.boston.com/member-agreement" target="_blank" class="comment-community-guidelines__link">Read our full community guidelines.</a>
		</div>
				<!-- Spot.IM boilerplate with some dynamic bits mixed in. -->
		<script async src="https://launcher.spot.im/spot/sp_crJEMQyy"
			data-spotim-module="spotim-launcher"
			data-post-url="https://www.boston.com/culture/lifestyle/2020/03/31/what-not-to-do-when-working-from-home"
			data-article-tags="Coronavirus, How to Boston, Jobs, Lifestyle"
			data-post-id="17683572"></script>
		<div data-spotim-module="recirculation" data-spot-id="sp_crJEMQyy"></div>
		<script async src="https://recirculation.spot.im/spot/sp_crJEMQyy"></script>
		<!-- End Spot.IM -->
						</div>
													<div class="content-toaster content-toaster--newsletter" data-toaster-type="newsletter" data-list-id="5e2640805a">
		<span class="bdc-icon bdc-icon--bdc-close-grey-x-large content-toaster__close-button js-close-button">Close</span>
		<div class="content-toaster__title">
			<span class="content-toaster__bdc-logo bdc-icon bdc-icon--bdc-circle-logo-x-large"></span>
			How to Boston		</div>
		<div class="content-toaster__description">
			Find out how to Boston when you sign up for Boston.com's culture and lifestyle newsletter.		</div>
		<form class="content-toaster-signup js-newsletter-form" method="POST">
			<input type="hidden" class="newsletter__listId js-newsletter-listId" name="newsletter__listId" value="5e2640805a">
			<input type="hidden" class="newsletter__source js-newsletter-source" name="newsletter__source" value="">
			<input type="hidden" class="newsletter__provider js-newsletter-provider" name="newsletter__provider" value="mailchimp">
			<input type="email" placeholder="Enter your email" class="content-toaster__email-input js-newsletter-email" name="email"/>
			<span class="clear_icon bdc-icon bdc-icon--close-black js-newsletter-statusIcon"></span>
			<input type="submit" class="content-toaster__button" value="Sign Up"/>
		</form>
		<div class="content-toaster__success js-newsletter-success">
			Thanks for signing up!
		</div>
		<div class="content-toaster__privacy-policy">
			<a href="http://www.bostonglobe.com/tools/help/privacy" class="content-toaster__link">
				Boston Globe Media Privacy Policy
			</a>
		</div>
	</div>
					<div class="newsletter-modal">
	<div class="newsletter-modal__box">
		<div class="newsletter-modal__close js-button-close" aria-label="close">
			Close
		</div>
		<div class="newsletter-modal__title js-modal-title">
			Wake up with <span class="newsletter-modal__oneline">today&rsquo;s top stories</span>
		</div>
		<div class="newsletter-modal__text js-modal-text">
			Get <strong>Today&rsquo;s Headlines</strong> every morning and breaking news as it unfolds, right to your inbox.
		</div>
		<div class="newsletter-modal__screen-subscribe js-screen-subscribe">
			<button class="newsletter-modal__social-connect-button js-button-social-connect">
				Connect with Facebook
			</button>
			<div class="newsletter-modal__or">
				- or -
			</div>
			<form class="newsletter-modal-signup js-form" method="POST">
				<input class="newsletter-modal-signup__email-input js-email-address" type="email" placeholder="Enter your email" />
				<input class="newsletter-modal-signup__submit newsletter-modal-signup__submit--desktop" type="submit" value="Sign Up" />
				<div class="newsletter-modal-signup__errors js-error-text">
				</div>
			</form>
		</div>
		<div class="newsletter-modal__screen-success js-screen-success">
			<div class="newsletter-modal__success-text">
				Thanks for signing up!
			</div>
			<button class="newsletter-modal__continue-button js-button-continue">
				Continue to the article
			</button>
		</div>
		<div class="newsletter-modal__link">
			<a href="http://www.bostonglobe.com/tools/help/privacy" target="_blank">
				Privacy Policy
			</a>
		</div>
		<div class="newsletter-modal__footer">
			<img src="https://www.boston.com/wp-content/themes/bdc/images/newsletter-modal/boston-globe-logo.svg" alt="Boston Globe Logo" class="newsletter-modal__boston-globe-logo js-company-logo"  />
		</div>
	</div>
</div>
						<div class="grid__8-centered">
			<script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_crJEMQyy"></script>
		</div>
						<div class="grid__8-centered">
					<div class="ad-container ad-container--nativeteasebot ">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-nativeteasebot" class="dfp-ad dfp-nativeteasebot" data-ad-unit="nativeteasebot">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-nativeteasebot"); } );
						}
					</script>
				</div>	</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/lifestyle/2020/03/30/online-yoga-classes"
               data-omniture="stream | article page | image | 1">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/download-11-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="A yoga instructor conducts a live stream yoga class on March 23 in Sydney, Australia. " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/lifestyle/2020/03/30/online-yoga-classes"
	class="headline-list__link">
				<div class="headline-list__section">
			Yoga					</div>
		
		<span class="headline-list__link-text">
			A local yoga instructor created a one-stop shop for virtual classes		</span>
	</a>


	
			<span class="headline-list__timestamp">March 30, 2020 | 4:41 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/lifestyle/2020/03/30/work-from-home-tips-coronavirus"
               data-omniture="stream | article page | image | 2">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/work-from-home-stock-image-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Working from home is now the reality for many people." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/lifestyle/2020/03/30/work-from-home-tips-coronavirus"
	class="headline-list__link">
				<div class="headline-list__section">
			Jobs					</div>
		
		<span class="headline-list__link-text">
			6 tips for working from home for a prolonged period		</span>
	</a>


	
			<span class="headline-list__timestamp">March 30, 2020 | 11:55 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/entertainment/2020/03/30/john-oliver-coronavirus-donald-trump"
               data-omniture="stream | article page | image | 3">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/john-oliver-coronavirus-donald-trump-march-29-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/entertainment/2020/03/30/john-oliver-coronavirus-donald-trump"
	class="headline-list__link">
				<div class="headline-list__section">
			TV					</div>
		
		<span class="headline-list__link-text">
			John Oliver blasts Trump&#039;s response to the coronavirus pandemic		</span>
	</a>


	
			<span class="headline-list__timestamp">March 30, 2020 | 11:11 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/arts/2020/03/30/vincent-van-gogh-painting-stolen-netherlands"
               data-omniture="stream | article page | image | 4">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/download-21-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Exterior view of the Singer Museum in Laren, Netherlands, Monday March 30, 2020. Police are investigating a break-in at a Dutch art museum that is currently closed because of restrictions aimed at slowing the spread of the coronavirus, the museum and police said Monday. (AP Photo/Peter Dejong)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/arts/2020/03/30/vincent-van-gogh-painting-stolen-netherlands"
	class="headline-list__link">
				<div class="headline-list__section">
			Art heist					</div>
		
		<span class="headline-list__link-text">
			Dutch museum, closed due to coronavirus, says van Gogh painting stolen overnight		</span>
	</a>


	
			<span class="headline-list__timestamp">March 30, 2020 | 11:08 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream1 ">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-stream1" class="dfp-ad dfp-stream1" data-ad-unit="stream1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-stream1"); } );
						}
					</script>
				</div>	</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/entertainment/2020/03/30/john-krasinski-some-good-news-show-steve-carell"
               data-omniture="stream | article page | image | 5">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/krasinski-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/entertainment/2020/03/30/john-krasinski-some-good-news-show-steve-carell"
	class="headline-list__link">
				<div class="headline-list__section">
			Good News					</div>
		
		<span class="headline-list__link-text">
			John Krasinski launched ‘Some Good News,’ and Steve Carell was his first guest		</span>
	</a>


	
			<span class="headline-list__timestamp">March 30, 2020 | 10:11 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://loveletters.boston.com/2020/03/ive-stopped-serial-monogamy-work.html"
               data-omniture="stream | article page | image | 6">
			<img srcset="https://www.boston.com/wp-content/themes/bdc/images/tease-defaults/love-letters-fallback-image-16x9-xsmall.png 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://loveletters.boston.com/2020/03/ive-stopped-serial-monogamy-work.html"
	class="headline-list__link">
				<div class="headline-list__section">
			Love Letters												<span class="bdc-icon bdc-icon--external-link-red"></span>
									</div>
		
		<span class="headline-list__link-text">
			I’ve stopped my serial monogamy to work on myself		</span>
	</a>


	
			<span class="headline-list__timestamp">March 30, 2020 | 9:04 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/music/2020/03/29/country-singer-joe-diffie-dies-of-coronavirus-complications"
               data-omniture="stream | article page | image | 7">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/Virus_Outbreak-Joe_Diffie_82387-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Joe Diffie performs at the 2018 ACM Honors in Nashville, Tenn." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/music/2020/03/29/country-singer-joe-diffie-dies-of-coronavirus-complications"
	class="headline-list__link">
				<div class="headline-list__section">
			Coronavirus					</div>
		
		<span class="headline-list__link-text">
			Country singer Joe Diffie dies of coronavirus complications		</span>
	</a>


	
			<span class="headline-list__timestamp">March 29, 2020 | 4:31 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/health/2020/03/29/coronavirus-stories-sara-wells-blais"
               data-omniture="stream | article page | image | 8">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/https___arcmigration-prdweb.bostonglobe.com_r_Boston_2011-2020_2019_10_30_BostonGlobe.com_Regional_Images_0322writing-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Man hand with pen writing on notebook." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/health/2020/03/29/coronavirus-stories-sara-wells-blais"
	class="headline-list__link">
				<div class="headline-list__section">
			Health					</div>
		
		<span class="headline-list__link-text">
			&#039;I&#039;ve turned my dining room into a makeshift school house.&#039;		</span>
	</a>


	
			<span class="headline-list__timestamp">March 29, 2020 | 3:17 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/entertainment/2020/03/29/tiger-king-joe-exotic-netflix"
               data-omniture="stream | article page | image | 9">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/ETlCO8hUYAEIynS-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/entertainment/2020/03/29/tiger-king-joe-exotic-netflix"
	class="headline-list__link">
				<div class="headline-list__section">
			Entertainment					</div>
		
		<span class="headline-list__link-text">
			What to know about &#039;Tiger King,&#039; the Netflix series that has captivated the internet		</span>
	</a>


	
			<span class="headline-list__timestamp">March 29, 2020 | 10:49 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream2 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream2" class="dfp-ad dfp-stream2" data-ad-unit="stream2"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/food/2020/03/27/blackjack-pasta-kitchen-cathedral-high-free-food"
               data-omniture="stream | article page | image | 10">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/2019_AASF_0098-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Students at Cathedral High School. " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/food/2020/03/27/blackjack-pasta-kitchen-cathedral-high-free-food"
	class="headline-list__link">
				<div class="headline-list__section">
			Good deeds					</div>
		
		<span class="headline-list__link-text">
			&#039;Why not give back?&#039; A South End restaurant is offering free meals to neighboring students		</span>
	</a>


	
			<span class="headline-list__timestamp">March 27, 2020 | 7:02 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/health/2020/03/27/how-has-coronavirus-impacted-your-life"
               data-omniture="stream | article page | image | 11">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/Q4W4ATWYEZAPVFKO3UDX23BZYE-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Boston,MA - 3/26/2020: Commuter Yensy Valerio waits for her Orange Line train at the  MBTA  State Station in Boston, MA on March 26, 2020. Valerio works in environmental services at Brigham and Women's Hospital. (Craig F. Walker/Globe Staff) Metro Coronavirus Covid-19 commute" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/health/2020/03/27/how-has-coronavirus-impacted-your-life"
	class="headline-list__link">
				<div class="headline-list__section">
			Health					</div>
		
		<span class="headline-list__link-text">
			How has the coronavirus impacted you? Share your story with us.		</span>
	</a>


	
			<span class="headline-list__timestamp">March 27, 2020 | 2:33 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/entertainment/2020/03/27/matt-damon-coronavirus-video"
               data-omniture="stream | article page | image | 12">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/matt-damon-coronavirus-contagion-psa-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Matt Damon stars in a coronavirus PSA." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/entertainment/2020/03/27/matt-damon-coronavirus-video"
	class="headline-list__link">
				<div class="headline-list__section">
			Matt Damon					</div>
		
		<span class="headline-list__link-text">
			Matt Damon joins fellow &#039;Contagion&#039; stars for coronavirus PSA		</span>
	</a>


	
			<span class="headline-list__timestamp">March 27, 2020 | 2:24 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://loveletters.boston.com/2020/03/im-confident-relationship.html"
               data-omniture="stream | article page | image | 13">
			<img srcset="https://www.boston.com/wp-content/themes/bdc/images/tease-defaults/love-letters-fallback-image-16x9-xsmall.png 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://loveletters.boston.com/2020/03/im-confident-relationship.html"
	class="headline-list__link">
				<div class="headline-list__section">
			Love Letters												<span class="bdc-icon bdc-icon--external-link-red"></span>
									</div>
		
		<span class="headline-list__link-text">
			I’m more confident about the relationship than he is		</span>
	</a>


	
			<span class="headline-list__timestamp">March 27, 2020 | 9:02 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/entertainment/2020/03/27/new-movies-shows-netflix-hulu-amazon-april-2020"
               data-omniture="stream | article page | image | 14">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/02/https___news-service.s3.amazonaws.com_film-fourstars-f6c116a4-2bed-11ea-9b60-817cc18cf173-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/entertainment/2020/03/27/new-movies-shows-netflix-hulu-amazon-april-2020"
	class="headline-list__link">
				<div class="headline-list__section">
			What to watch					</div>
		
		<span class="headline-list__link-text">
			Everything coming to Netflix, Hulu, Amazon Prime in April		</span>
	</a>


	
			<span class="headline-list__timestamp">March 27, 2020 | 5:00 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream3 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream3" class="dfp-ad dfp-stream3" data-ad-unit="stream3"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/entertainment/2020/03/26/what-were-reading-watching-listening-to-at-boston-com"
               data-omniture="stream | article page | image | 15">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/boston_readwatch-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/entertainment/2020/03/26/what-were-reading-watching-listening-to-at-boston-com"
	class="headline-list__link">
				<div class="headline-list__section">
			KEEPING BUSY					</div>
		
		<span class="headline-list__link-text">
			When you turn off the news, turn these on.		</span>
	</a>


	
			<span class="headline-list__timestamp">March 26, 2020 | 10:00 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://loveletters.boston.com/2020/03/weve-contact-every-day-three-years.html"
               data-omniture="stream | article page | image | 16">
			<img srcset="https://www.boston.com/wp-content/themes/bdc/images/tease-defaults/love-letters-fallback-image-16x9-xsmall.png 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://loveletters.boston.com/2020/03/weve-contact-every-day-three-years.html"
	class="headline-list__link">
				<div class="headline-list__section">
			Love Letters												<span class="bdc-icon bdc-icon--external-link-red"></span>
									</div>
		
		<span class="headline-list__link-text">
			‘We’ve been in contact every day for three years’		</span>
	</a>


	
			<span class="headline-list__timestamp">March 26, 2020 | 8:49 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/health/2020/03/25/emergency-room-nurse-shares-coronavirus-workday-worries"
               data-omniture="stream | article page | image | 17">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/stelizabethsmedicalcenter-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="St. Elizabeth's Medical Center in Brighton." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/health/2020/03/25/emergency-room-nurse-shares-coronavirus-workday-worries"
	class="headline-list__link">
				<div class="headline-list__section">
			Health					</div>
		
		<span class="headline-list__link-text">
			&#039;We know it&#039;s coming&#039;: A local ER nurse shares her workday, worries over COVID-19		</span>
	</a>


	
			<span class="headline-list__timestamp">March 25, 2020 | 4:05 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/entertainment/2020/03/25/defending-jacob-trailer-chris-evans"
               data-omniture="stream | article page | image | 18">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/01/200119_Apple_Defending_Jacob_Chris_Evans_Inline_Image_01-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/entertainment/2020/03/25/defending-jacob-trailer-chris-evans"
	class="headline-list__link">
				<div class="headline-list__section">
			TV					</div>
		
		<span class="headline-list__link-text">
			Watch the first trailer for &quot;Defending Jacob&quot; the Chris Evans series filmed in Mass.		</span>
	</a>


	
			<span class="headline-list__timestamp">March 25, 2020 | 1:11 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/arts/2020/03/25/coronavirus-arts-culture-impact-massachusetts"
               data-omniture="stream | article page | image | 19">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2016/02/0086-229-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="The Coolidge Corner Theatre has been open since 1933." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/arts/2020/03/25/coronavirus-arts-culture-impact-massachusetts"
	class="headline-list__link">
				<div class="headline-list__section">
			Coronavirus					</div>
		
		<span class="headline-list__link-text">
			&#039;The results are dire&#039;: How Mass. cultural institutions have already been impacted by coronavirus closures		</span>
	</a>


	
			<span class="headline-list__timestamp">March 25, 2020 | 12:19 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream4 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream4" class="dfp-ad dfp-stream4" data-ad-unit="stream4"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/celebs/2020/03/25/james-taylor-and-wife-kim-donate-1-million-to-mgh-amid-coronavirus-outbreak"
               data-omniture="stream | article page | image | 20">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/https___arcmigration-prdweb.bostonglobe.com_r_Boston_2011-2020_2016_12_05_BostonGlobe.com_Arts_Images_fb048715ecb649bbaae64e045dbba027-fb048715ecb649bbaae64e045dbba027-0-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Kim Taylor, left, with her husband 2016 Kennedy Center Honoree James Taylor attend the Kennedy Center Honors gala at the Kennedy Center on Sunday, Dec. 4, 2016, in Washington. (Photo by Owen Sweeney/Invision/AP)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/celebs/2020/03/25/james-taylor-and-wife-kim-donate-1-million-to-mgh-amid-coronavirus-outbreak"
	class="headline-list__link">
				<div class="headline-list__section">
			Celebs					</div>
		
		<span class="headline-list__link-text">
			James Taylor and wife Kim donate $1 million to MGH amid coronavirus outbreak		</span>
	</a>


	
			<span class="headline-list__timestamp">March 25, 2020 | 11:37 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/health/2020/03/25/coronavirus-stories-haley-house-maya-ellis"
               data-omniture="stream | article page | image | 21">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/Haley-House-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Haley House Bakery Cafe." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/health/2020/03/25/coronavirus-stories-haley-house-maya-ellis"
	class="headline-list__link">
				<div class="headline-list__section">
			AS TOLD TO					</div>
		
		<span class="headline-list__link-text">
			I serve meals to people who don&#039;t have a home		</span>
	</a>


	
			<span class="headline-list__timestamp">March 25, 2020 | 11:12 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://loveletters.boston.com/2020/03/can-check-ex-covid-19.html"
               data-omniture="stream | article page | image | 22">
			<img srcset="https://www.boston.com/wp-content/themes/bdc/images/tease-defaults/love-letters-fallback-image-16x9-xsmall.png 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://loveletters.boston.com/2020/03/can-check-ex-covid-19.html"
	class="headline-list__link">
				<div class="headline-list__section">
			Love Letters												<span class="bdc-icon bdc-icon--external-link-red"></span>
									</div>
		
		<span class="headline-list__link-text">
			Can I check-in with my ex because of COVID-19?		</span>
	</a>


	
			<span class="headline-list__timestamp">March 25, 2020 | 9:02 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/job-doc/2020/03/25/conducting-your-job-search-during-the-covid-19-pandemic-elaine-varelas-eases-and-advises"
               data-omniture="stream | article page | image | 23">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2016/03/022416_JobsDoc_Gray_1200-850x478$xsmall.png 240w" sizes="240px" class="content-media__image" alt="Ask the Job Doc." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/job-doc/2020/03/25/conducting-your-job-search-during-the-covid-19-pandemic-elaine-varelas-eases-and-advises"
	class="headline-list__link">
				<div class="headline-list__section">
			Job Doc					</div>
		
		<span class="headline-list__link-text">
			Conducting Your Job Search During the COVID-19 Pandemic? Elaine Varelas Eases and Advises		</span>
	</a>


	
			<span class="headline-list__timestamp">March 25, 2020 | 8:46 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/health/2020/03/24/fitness-enthusiasts-think-outside-the-gym-during-coronavirus"
               data-omniture="stream | article page | image | 24">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/APTOPIX_Virus_Outbreak_Texas_Daily_Life_45621-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Trey Evans participates in an online yoga class using his laptop and headphones outside at Eleanor Tinsley Park near downtown Houston, Tuesday, March 24, 2020." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/health/2020/03/24/fitness-enthusiasts-think-outside-the-gym-during-coronavirus"
	class="headline-list__link">
				<div class="headline-list__section">
			Health					</div>
		
		<span class="headline-list__link-text">
			Fitness enthusiasts think outside the gym during coronavirus		</span>
	</a>


	
			<span class="headline-list__timestamp">March 24, 2020 | 8:49 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream5 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream5" class="dfp-ad dfp-stream5" data-ad-unit="stream5"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/health/2020/03/24/nurse-coronavirus-pandemic"
               data-omniture="stream | article page | image | 25">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/bc150598-f990-46a4-8f3b-c1daf37c712c-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="FILE - A participant sanitizes their mask during a demonstration of the personal protective equipment training for the coronavirus at Northridge Hospital Medical Center in Northridge, Calif., March 3, 2020. Doctors, nurses and others are rallying on social media, highlighting personal protective equipment like masks, gowns and face shields, to put pressure on elected leaders to get them more gear to guard against infection. (Alex Welsh/The New York Times)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/health/2020/03/24/nurse-coronavirus-pandemic"
	class="headline-list__link">
				<div class="headline-list__section">
			Coronavirus					</div>
		
		<span class="headline-list__link-text">
			&#039;Our biggest challenge is the length of time it takes for these tests come back&#039;		</span>
	</a>


	
			<span class="headline-list__timestamp">March 24, 2020 | 3:10 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/entertainment/2020/03/24/2020-movies-streaming-early-coronavirus"
               data-omniture="stream | article page | image | 26">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/ben-affleck-the-way-back-movie-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/entertainment/2020/03/24/2020-movies-streaming-early-coronavirus"
	class="headline-list__link">
				<div class="headline-list__section">
			Movies					</div>
		
		<span class="headline-list__link-text">
			These 2020 movies are available for streaming early due to the coronavirus		</span>
	</a>


	
			<span class="headline-list__timestamp">March 24, 2020 | 12:12 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://loveletters.boston.com/2020/03/im-dragging-feet-dating.html"
               data-omniture="stream | article page | image | 27">
			<img srcset="https://www.boston.com/wp-content/themes/bdc/images/tease-defaults/love-letters-fallback-image-16x9-xsmall.png 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://loveletters.boston.com/2020/03/im-dragging-feet-dating.html"
	class="headline-list__link">
				<div class="headline-list__section">
			Love Letters												<span class="bdc-icon bdc-icon--external-link-red"></span>
									</div>
		
		<span class="headline-list__link-text">
			I’m dragging my feet with dating		</span>
	</a>


	
			<span class="headline-list__timestamp">March 24, 2020 | 9:01 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/entertainment/2020/03/23/neil-diamond-sweet-caroline-coronavirus"
               data-omniture="stream | article page | image | 28">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/neil-diamond-coronavirus-sweet-caroline-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Neil Diamond." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/entertainment/2020/03/23/neil-diamond-sweet-caroline-coronavirus"
	class="headline-list__link">
				<div class="headline-list__section">
			Music					</div>
		
		<span class="headline-list__link-text">
			Watch Neil Diamond perform &#039;Sweet Caroline&#039; with coronavirus lyrics		</span>
	</a>


	
			<span class="headline-list__timestamp">March 23, 2020 | 10:20 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/culture/health/2020/03/23/health-care-worker-coronavirus-pandemic"
               data-omniture="stream | article page | image | 29">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2020/03/healthcareworker-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Health care worker" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/culture/health/2020/03/23/health-care-worker-coronavirus-pandemic"
	class="headline-list__link">
				<div class="headline-list__section">
			Health					</div>
		
		<span class="headline-list__link-text">
			Are you a health care worker on the front lines of the coronavirus pandemic? Please share your story.		</span>
	</a>


	
			<span class="headline-list__timestamp">March 23, 2020 | 9:33 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream6 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream6" class="dfp-ad dfp-stream6" data-ad-unit="stream6"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://loveletters.boston.com/2020/03/boyfriend-committed-helping-ex.html"
               data-omniture="stream | article page | image | 30">
			<img srcset="https://www.boston.com/wp-content/themes/bdc/images/tease-defaults/love-letters-fallback-image-16x9-xsmall.png 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://loveletters.boston.com/2020/03/boyfriend-committed-helping-ex.html"
	class="headline-list__link">
				<div class="headline-list__section">
			Love Letters												<span class="bdc-icon bdc-icon--external-link-red"></span>
									</div>
		
		<span class="headline-list__link-text">
			My boyfriend is committed to helping his ex		</span>
	</a>


	
			<span class="headline-list__timestamp">March 23, 2020 | 9:05 AM</span>
	</div>
		</div>
	</div>
					</div>
			</div>
		</article>
	
		</div><!-- .bdc-page-content -->

		<footer class="page-footer" role="contentinfo">
	<div class="page-footer__content">
			<div class="page-footer__social-nav--horizontal">
			<nav class="social-nav social-nav--horizontal">
	<ul>
		<li class="social-nav__item">
			<a href="https://twitter.com/intent/user?screen_name=BostonDotCom" target="_blank">
				<span class="bdc-icon bdc-icon--twitter-x-small">Twitter</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.facebook.com/boston" target="_blank">
				<span class="bdc-icon bdc-icon--facebook-x-small">Facebook</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.instagram.com/boston/" target="_blank">
				<span class="bdc-icon bdc-icon--instagram-x-small">Instagram</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.boston.com/customer-support" target="_blank">
				<span class="bdc-icon bdc-icon--questionmark-x-small">?</span>
			</a>
		</li>
	</ul>
</nav>
		</div>
				<div class="page-footer__text">
			<p>&copy;2020 Boston Globe Media Partners, LLC</p>
			<ul class="page-footer__list">
				<li class="page-footer__list-item"><a href="mailto:nick.bolitho@globe.com">Advertise with Us</a></li>
				<li class="page-footer__list-item"><a href="https://www.boston.com/privacy-policy">Do not sell my data</a></li>
				<li class="page-footer__list-item"><a href="https://www.boston.com/privacy-policy">Privacy Policy</a></li>
				<li class="page-footer__list-item"><a href="https://www.boston.com/terms-of-service">Terms of Service</a></li>
				<li class="page-footer__list-item"><a href="https://www.boston.com/member-agreement">Member Agreement</a></li>
			</ul>
		</div>
	</div> <!-- /page-footer__content -->
</footer>

	</div><!-- .site-container -->

	<!-- Custom Feeds for Instagram JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.boston.com/wp-admin/admin-ajax.php";
</script>
	<script>
	if (typeof(window.bgmpGdpr) !== 'undefined' && !window.bgmpGdpr.isOptedOut()) {
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
	{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
	;if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '813236348753005');
	fbq('track', "PageView");}</script>
	<noscript><img height="1" width="1" class="hidden"
	src="https://www.facebook.com/tr?id=813236348753005&ev=PageView&noscript=1"
	/></noscript>
	<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_config = {"domain":"boston.com","uid":"8544","useCanonical":"1","authors":"Kevin Slane","sections":"Culture","title":"What not to do when working from home for a prolonged period, according to experts"};
var chartbeat_ab = [""];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/wp-content/plugins/bdc-chartbeat/js/bdc.chartbeat-body.js?ver=32506I35'></script>
<script defer type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bdc_omniture_config = {"trackingServer":"metrics.boston.com","trackingServerSecure":"smetrics.boston.com","reportsuite":"nytbglobe,nytbgglobal","custom_reportsuite":"nytbglobe","sponcon_reportsuite":"nytbostonglobesponsored,nytbglobe","charSet":"UTF-8","trackExternalLinks":"1","linkInternalFilters":"javascript:,cars.com,boston.com,bostonglobe.com,globe.com,cityfeet.com,legacy.com,monstermoving.com,movietickets.com,newsbank.com,salary.com,snocountry.com,travidia.com,uclick.com,zap2it.com,bostondirtdogs.com,adperfect.com,bankrate.com,ce.com,flightview.com,gabriels.com,harvestadsdepot.com,interviewmastery.com,localattitude.com,pair.com,resume.com,sportsballot.com,vanlines.com,boston.addresses.com,boston.jiwire.com,boston.stats.com,gadzoo.com,jobview.boston.monster.com,mrboffo.com,mypublicnotices.com,upickem.com,realtraffic.maptuit.com,caspio.com,upickem.net,boston.houzz.com,localhost","linkDownloadFileTypes":"exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls,mp4,xlsx,docx","data_layer_map":{"pageName":"page_title","channel":"page_section","prop1":"page_primary_tag","prop3":"page_author","prop5":"1","prop6":"page_type","prop8":"page_date_published","prop13":"event_title","prop18":"","prop20":"page_word_count","prop22":"page_search_query","prop29":"page_tags","prop35":"login_status","prop37":"","prop41":"publisher","prop43":"page_url","prop66":"cid","prop67":"page_uuid","prop72":"","prop75":"external_page_type","campaign":"campaign","eVar67":"page_uuid","eVar3":""},"click_position_map":{"body.home .page-nav__link":"horizontal navigation | {{text}} | homepage","body:not(.home) .section-subnav--link":"horizontal sub navigation | {{text}}","body.home .breaking-news__link":"breaking news | homepage","body.home .primary-content .grid__12 .image-tease__link":"feature | primary | homepage","body.home .grid__6-primary-content-homepage .image-tease__link":"feature | secondary | homepage","body.home .headline-stack .headline-list__link":"feature | stack | homepage","body.home .most-popular .headline-list__link":"must reads | homepage","body.home .scoreboard":"scoreboard | homepage","body.home .well:first-child a":"wells | first well | homepage","body.home .well:nth-child(2) a":"wells | second well | homepage","body.home .well:nth-child(3) a":"wells | third well | homepage","body.home .well:nth-child(4) a":"wells | fourth well | homepage","body.home .well:nth-child(5) a":"wells | fifth well | homepage","body.home .well:nth-child(6) a":"wells | sixth well | homepage","body.home .well:nth-child(7) a":"wells | seventh well | homepage",".content-newsletter-cta a":"newsletter cta click | {{data_layer.page_primary_tag}}","body:not(.home) .most-popular .headline-list__link":"most popular | {{data_layer.page_type}}","body:not(.home) .page-nav__link":"horizontal navigation | {{text}}",".related-links__list-item a":"related links | {{data_layer.page_type}}",".content-social__button--facebook":"social share tools | facebook",".content-social__button--twitter":"social share tools | twitter",".event-list__editorial--item":"events | homepage content",".event-list__single":"events | homepage listings",".add-calendar__button":"Events | detail calendar",".single-section-front .newsletter-signup--events":"events | newsletter | homepage signup",".content-event .newsletter-signup--events":"events | newsletter | details signup",".page-nav__slide-out-nav-trigger":"horizontal navigation | more",".slide-out-nav__header-link":"horizontal sub navigation | {{text}} | header",".slide-out-nav__item":"horizontal sub navigation | {{category}} | {{text}}",".slide-out-nav__sub-brand":"horizontal sub navigation | footer | {{text}}",".slide-out-nav__footer-item":"horizontal sub navigation | footer | {{text}}",".cars-button-link-used":"used car specials | in article links",".cars-button-link-new":"new car specials | in article links",".post-comments [data-omniture]":"{{data-omniture}}",".presented-by__title--globe":"stub detail | click"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bgmpRegi = {"regi_signup_form_path":"https:\/\/www.boston.com\/wp-content\/plugins\/wp-plugin-regi-spot-im\/markup\/signup-form.php?blog_name=Boston.com","blog_name":"Boston.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/_static/??/plugins/bdc-omniture/js/omniture.js,/plugins/bdc-omniture/js/bdc.omniture.js,/plugins/wp-plugin-regi-spot-im//bgmp-regi-bundle.js?ver=32506I35'></script>
<script defer type='text/javascript' src='//cse.google.com/cse.js?cx=006376928391721581342:5qlsdflvkwc'></script>
<script type='text/javascript' src='https://www.boston.com/_static/??/themes/bdc/js/lib/comments.js,/themes/bdc/js/post.js?ver=32506I35'></script>
<script defer type='text/javascript' src='//s.dpmsrv.com/no_jq_dpm_59129aacfb6cebbe2c52f30ef3424209f7252e82.min.js'></script>
<script type='text/javascript' src='https://www.boston.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.boston.com/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=32506I35'></script>
<script type='text/javascript' src='https://www.boston.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='//d1zokzhal29fpg.cloudfront.net/prod/powaBoot.js'></script>
<script type='text/javascript' src='https://www.boston.com/wp-content/plugins/wp-plugin-embed-arc-video/scripts/arc-video-preroll.js?ver=32506I35'></script>

	<!-- out of page ad slots -->
	<div class="ad-container ad-container--outofpage ad-container--outofpage1">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-outofpage1" class="dfp-ad dfp-outofpage1" data-ad-unit="outofpage1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-outofpage1"); } );
						}
					</script>
				</div>	</div>
</div>
	<div class="ad-container ad-container--outofpage ad-container--outofpage2">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-outofpage2" class="dfp-ad dfp-outofpage2" data-ad-unit="outofpage2">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-outofpage2"); } );
						}
					</script>
				</div>	</div>
</div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b9d80a2312","applicationID":"467627310","transactionName":"NF0DYxYAXUJSV0xaVw0XIkIXFVxcHGdRXV8PXUEaRDFcQkc=","queueTime":0,"applicationTime":547,"atts":"GBoUFV4aTh0RVRoJQx5F","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
