
<!DOCTYPE html>
<html lang="en-US">
<head>
		<script>function RProfiler(){} (function(){var restUrl ="g.3gl.net/jp/v2/M"; var cfgUrl ="g.3gl.net/jp/100/v2/C"; var gsTime=(new Date()).getTime();var RP=window.RProfiler;if(!RP||RP.d){return;}RP.a={};RP.addInfo=function(iType,key,value){if(iType===undefined||iType===null){return;}if(value===undefined||value===null){RP.a[iType]=key;}else{if(key===undefined||key===null){return;}if(!RP.a[iType]){RP.a[iType]={};}RP.a[iType][key]=value;}};if(!document.getElementById||!(window.attachEvent||window.addEventListener)){return;}RP.d={s:gsTime,lT:-1,jsC:undefined,jsE:undefined,Lf:-1};var $E=RP.$E=(function(){var sc={};function add(type,el,fn){if(!sc[type]){sc[type]=[];}sc[type].push([el,type,fn]);}var atEv=(window.attachEvent)?true:false;return{add:function(type,el,fn){add(type,el,fn);if(atEv){el.attachEvent('on'+type,fn);}else{el.addEventListener(type,fn,false);}},clearAll:function(){for(var type in sc){var e,evs=sc[type];if((evs) && (evs.length>0)){for(var i=0;i<evs.length;i++){e=evs[i];if(atEv){e[0].detachEvent(e[1],e[2]);}else{e[0].removeEventListener(e[1],e[2],false);}}}}sc={};}};})();function regPL(){RP.d.lT=(new Date()).getTime();RP.d.Lf=1;}$E.add('load',window,regPL);function addErrorToList(m,u,l){RP.d.jsC++;var k=[m,u,l].join(':'),bFound=false;var e=RP.d.jsE;for(var i=0;i<e.length;i++){if(e[i][0]===k){e[i][4]++;bFound=true;break;}}if(!bFound){e.push([k,m,u,l,1]);}}if(!!window.opera){function regJsError(e){var ev=(e.target)?e.target:e.srcElement;if(ev.nodeType==3){ev=ev.parentNode;}addErrorToList('N/A',ev.src||ev.URL,'N/A');return false;}RP.d.jsC=0;RP.d.jsE=[];$E.add('error',document,regJsError);}else if("onerror" in window){RP.d.jsC=0;RP.d.jsE=[];var orgOnErr=window.onerror;window.onerror=function(m,u,l){addErrorToList(m,u,l);var r=false;if(!!orgOnErr){r=orgOnErr(m,u,l);}return r;};}if(!!window.__cpCdnPath){restUrl=__cpCdnPath.trim();}var r=document.createElement("iframe");var s=r.style;s.position="absolute";s.top="-10000px";s.left="-1000px";var at=document.getElementsByTagName('script')[0];at.parentNode.insertBefore(r,at);var i=r.contentWindow.document.open('text/html','replace');var pr=window.location.protocol+'//';i.write("<body onload='function f(u){ var d=document, s = d.createElement(\"script\"); s.type=\"text/javascript\"; s.src=u; d.body.appendChild(s); } f(\""+pr+cfgUrl+"\"); f(\""+pr+restUrl+"\");'><\/body>");i.close();})();</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta property="fb:app_id" content="1562643324032681">
	<meta property="fb:pages" content="6879409364">
		<meta name="twitter:widgets:csp" content="on">
	<!-- Favicons -->
	<link rel="shortcut icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon.ico" type="image/x-icon" />
	<!-- Apple Touch Icons -->
	<link rel="apple-touch-icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-180x180.png">
	<!-- Windows Tile Icons -->
	<meta name="msapplication-square70x70logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/largetile.png" />
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<!-- Desktop Browser Icons -->
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-16x16.png" sizes="16x16">
	<!-- Android Chrome -->
	<link rel="manifest" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/manifest.json">
	<!-- Safari Pinned Tab -->
	<link rel="mask-icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/safari-pinned-tab.svg" color="#9b1518">

	
<link rel="canonical" href="https://www.boston.com/news/local-news/2017/02/08/mass-keeps-a-closer-eye-on-hairdressers-than-on-security-guards" />
<meta name="robots" content="index" />

	<meta name="description" content="Hairdressers, fortune tellers, even kickboxing timekeepers have to be individually licensed by the state before they can ply their trades in " />
	<meta property="og:description" content="Hairdressers, fortune tellers, even kickboxing timekeepers have to be individually licensed by the state before they can ply their trades in " />
	<meta name="twitter:description" content="Hairdressers, fortune tellers, even kickboxing timekeepers have to be individually licensed by the state before they can ply their trades in " />

<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mass. keeps a closer eye on hairdressers than on security guards" />


<meta property="og:url" content="https://www.boston.com/news/local-news/2017/02/08/mass-keeps-a-closer-eye-on-hairdressers-than-on-security-guards" />
<meta property="og:site_name" content="Boston.com" />
<meta property="og:image" content="https://www.boston.com/wp-content/uploads/2017/02/download-20-850x478.jpg" />

	<meta property="og:updated_time" content="2017/02/08 10:17:09 AM" />

	<meta property="article:publisher" content="https://www.facebook.com/boston" />
	<meta property="article:author" content="" />
	<meta property="article:section" content="News" />
			<meta property="article:tag" content="Boston Globe" />
			<meta property="article:tag" content="Business" />
			<meta property="article:tag" content="Local News" />
			<meta property="article:tag" content="Massachusetts" />
		<meta property="article:published_time" content="2017/02/08 10:17:09 AM" />
	<meta property="article:modified_time" content="2017/02/08 10:17:09 AM" />
	<meta name="twitter:image" content="https://www.boston.com/wp-content/uploads/2017/02/download-20-850x478.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Mass. keeps a closer eye on hairdressers than on security guards" />
<meta name="twitter:site" content="@BostonDotCom" />
<title>Mass. keeps a closer eye on hairdressers than on security guards</title>
<style>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</style><script>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</script><script type="text/javascript" id="bdc-data-layer">var data_layer = {"page_id":2089398,"page_uuid":"BDC-2089398","page_title":"Mass. keeps a closer eye on hairdressers than on security guards","page_type":"article page","page_template":false,"page_url":"https:\/\/www.boston.com\/news\/local-news\/2017\/02\/08\/mass-keeps-a-closer-eye-on-hairdressers-than-on-security-guards","page_author":"The Boston Globe","page_date_published":"02\/08\/2017","page_date_modified":"02\/08\/2017","page_word_count":220,"page_section":"News","page_primary_tag":"Local News","page_tags":"Boston Globe, Business, Local News, Massachusetts","publisher":"Boston.com","previous_page":"https:\/\/www.boston.com\/news\/local-news\/2017\/02\/08\/mass-keeps-a-closer-eye-on-hairdressers-than-on-security-guards?i10c.mark_type_refresh&i10c.mark_type_refresh&i10c.mark_type_refresh&i10c.mark_type_refresh","login_status":"logged out","cid":"","campaign":"","ad_url":"","page_search_query":"","page_time_modified":"2017-02-08T10:17:09+00:00","page_primary_tag_slug":"local-news","cleaned_page_tags":"Boston Globe,Business,Local News,Massachusetts"};</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//s.dpmsrv.com' />
<link rel='dns-prefetch' href='//cdn.blueconic.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Feed" href="https://www.boston.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Comments Feed" href="https://www.boston.com/comments/feed" />
<link rel="stylesheet" id="all-css-0" href="https://www.boston.com/_static/??/plugins/ad-layers/css/ad-layers-dfp.css,/plugins/ad-layers/css/ad-layers.css,/plugins/bdc-brightcove-embed/styles/videojs.ima3.min.css?ver=24271I966?ver=24271I966" type="text/css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/_static/??/themes/bdc/js/lib/jquery-1.11.2.min.js,/plugins/ad-layers/js/ad-layers-dfp.js,/plugins/ad-layers/js/ad-layers.js,/plugins/bdc-chartbeat/js/bdc.chartbeat-head.js,/themes/bdc/js/lib/bdc.js?ver=24271I966'></script>
<script defer type='text/javascript' src='//cdn.taboola.com/libtrc/boston-bostoncom/loader.js'></script>
<script type='text/javascript' src='//cdn.blueconic.net/bostonglobemedia.js'></script>
<link rel='https://api.w.org/' href='https://www.boston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boston.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Read the letter that got Elizabeth Warren barred from the Senate floor' href='https://www.boston.com/news/politics/2017/02/08/read-the-letter-that-got-elizabeth-warren-barred-from-the-senate-floor' />

<link rel='shortlink' href='https://www.boston.com/?p=2089398' />
<link rel="alternate" type="application/json+oembed" href="https://www.boston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boston.com%2Fnews%2Flocal-news%2F2017%2F02%2F08%2Fmass-keeps-a-closer-eye-on-hairdressers-than-on-security-guards" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boston.com%2Fnews%2Flocal-news%2F2017%2F02%2F08%2Fmass-keeps-a-closer-eye-on-hairdressers-than-on-security-guards&#038;format=xml" />
<!-- REGI ENV = PRD--><script type="text/javascript">
//Registration base URL
regiBaseUrl = 'http://tomcat.boston.com/profiles/outside/REST/';
</script><!-- comments have been disabled for this post -->	<script>
		(function() {
			var windowWidthForAds = window.outerWidth;
			window.OX_dfp_ads = [["/61381659/boston.com/news",(windowWidthForAds > 768 ?["728x90"]:["320x50"]),"div-gpt-ad-lead1",{pos:["lead1","atf"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["300x250","300x600"]:["300x250"]),"div-gpt-ad-bigbox1",{pos:["bigbox1","atf"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?null:null),"div-gpt-ad-bigbox2",{pos:["bigbox2"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["320x50"]:["320x50"]),"div-gpt-ad-mustread",{pos:["mustread"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-featurestack1",{pos:["featurestack1"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["728x90","300x250"]:["300x250","320x50"]),"div-gpt-ad-supelead1",{pos:["supelead1","atf"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["728x90","300x250"]:["300x250","320x50"]),"div-gpt-ad-supelead2",{pos:["supelead2","atf"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["728x90","300x250"]:["300x250","320x50"]),"div-gpt-ad-supelead3",{pos:["supelead3","atf"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream1",{pos:["stream1","btf"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream2",{pos:["stream1","btf"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream3",{pos:["stream3","btf"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream4",{pos:["stream4","btf"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream5",{pos:["stream5","btf"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream6",{pos:["stream6","btf"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?null:null),"div-gpt-ad-box1",{pos:["box1","btf"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["300x250"]:["300x250"]),"div-gpt-ad-well1",{pos:["well1"]}],["/61381659/boston.com/news",(windowWidthForAds > 768 ?["300x250"]:["300x250"]),"div-gpt-ad-well2",{pos:null}]];
		})();
	</script>
		<script>
	var bdc = bdc || {};
	bdc.adLayers = bdc.adLayers || {};
	bdc.adLayers.getCurrentBreakPoint = function() {
		if ( window.outerWidth < 768 ) { return 'mobile'; }
		if ( window.outerWidth < 960 ) { return 'tablet'; }
		return 'desktop';
	};
	bdc.adLayers.getTestQueryString = function() {
		var queryString = window.location.search;
		var regex = /[\?\&]test=([^&]*)/;
		return queryString.match( regex ) ? queryString.match( regex )[1] : '';
	};
	bdc.adLayers.getRefQueryString = function() {
		var queryString = window.location.search;
		var regex = /[\?\&]ref=([^&]*)/;
		return queryString.match( regex ) ? queryString.match( regex )[1] : '';
	};
	bdc.adLayers.ilPresent = function() {
		// Check for presence of instart logic.
		return 'undefined' !== typeof( window._bcm_il ) ? 'true' : 'false';
	};
	</script>
		<script>
		bdc.adLayers.path = '/61381659/boston.com/news';
	</script>
		<script src="https://boston-d.openx.net/w/1.0/jstag?nc=61381659-boston"></script>
				<script type='text/javascript'>
			var dfpAdUnits = {};
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
			</script>
						<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.boston.com/news/local-news/2017/02/08/mass-keeps-a-closer-eye-on-hairdressers-than-on-security-guards/amp" /><link rel="icon" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-270x270.png" />

</head>

<body class="post-template-default single single-post postid-2089398 single-format-standard" data-bgmp-property="bdc" >
<div class="masthead" role="banner">
	<div class="masthead__content">

					<!-- Leaderboard Ad -->
			<div class="ad-container ad-container--lead1">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-lead1" class="dfp-ad dfp-lead1" data-ad-unit="lead1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-lead1"); } );
						}
					</script>
				</div>	</div>
	</div>
		
		<!-- Page Header -->
		<header class="page-header">

	<!-- Sticky Social -->
	
<div class="page-menu">

	<div class="page-header-wrapper">

		<div class="page-menu__left">

			<!-- Logo -->
			<div class="page-menu__logo">
				<a href="https://www.boston.com/"><span class="page-header__logo__icon bdc-icon bdc-icon--bdc-logo"></span></a>
			</div>

		</div>

		<div class="page-menu__right">

			<!-- Main Nav -->
			
	<!-- Nav -->
	<nav class="page-nav">
		<ul id="menu-bdc-menu" class="page-nav__list"><li id="menu-item-524111" class="page-nav__item  page-nav__item--hide-slide-out page-nav__item--current"><a href="https://www.boston.com/section/news" class="page-nav__link">News</a></li>
<li id="menu-item-524114" class="page-nav__item  "><a href="https://www.boston.com/section/weather" class="page-nav__link">Weather</a></li>
<li id="menu-item-524117" class="page-nav__item  page-nav__item--hide-slide-out"><a href="https://www.boston.com/section/sports" class="page-nav__link">Sports</a></li>
<li id="menu-item-524123" class="page-nav__item  page-nav__item--hide-slide-out page-nav__item--secondary"><a href="https://www.boston.com/section/culture" class="page-nav__link">Culture</a></li>
<li id="menu-item-886073" class="page-nav__item   page-nav__item--secondary"><a href="https://www.boston.com/tag/travel" class="page-nav__link">Travel</a></li>
<li id="menu-item-13249" class="page-nav__item   page-nav__item--secondary"><a href="https://www.boston.com/section/cars" class="page-nav__link">Cars</a></li>
<li id="menu-item-639592" class="page-nav__item   page-nav__item--tertiary"><a href="http://realestate.boston.com/" class="page-nav__link">Real Estate</a></li>
</ul>		<span class="page-nav__slide-out-nav-trigger js-slide-out" data-target="slide-out-nav">MORE</span>
	</nav>


		</div>

	</div>

</div>

<!-- Slide-Out Nav -->
	<div class="slide-out-nav">

		<div class="slide-out-nav__content-wrapper">
			<!-- Search -->
			<div class="slide-out-nav__search">
				<form class="search-form js-search-strip-colon" action="https://www.boston.com/">
					<input type="hidden" name="p1" value="TotalHamburgerSearches">
					<input type="text" class="search-form__input" placeholder="Search Boston.com" name="s">
					<button type="submit" class="search-form__button" value="Search">
						<span class="bdc-icon bdc-icon--search-medium">Search</span>
					</button>
				</form>
			</div>

			<div class="slide-out-nav__subnavs-group">
				<div class="slide-out-nav__list-container">
					<!-- News -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/news" class="slide-out-nav__header-link">News</a>
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/local-news" class="slide-out-nav__link">Local News</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/national-news" class="slide-out-nav__link">National News</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/business" class="slide-out-nav__link">Business</a></li>					</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Sports -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/sports" class="slide-out-nav__header-link">Sports</a>
					</div>
						<ul class="slide-out-nav__list">
							<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-red-sox" class="slide-out-nav__link">Red Sox</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/new-england-patriots" class="slide-out-nav__link">Patriots</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-bruins" class="slide-out-nav__link">Bruins</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-celtics" class="slide-out-nav__link">Celtics</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/author/chad-finn" class="slide-out-nav__link">Chad Finn</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/author/eric-wilbur" class="slide-out-nav__link">Eric Wilbur</a></li>						</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Culture -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/culture" class="slide-out-nav__header-link">Culture</a>
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/entertainment" class="slide-out-nav__link">Entertainment</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/section/events" class="slide-out-nav__link">Events</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/food" class="slide-out-nav__link">Food</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/lifestyle" class="slide-out-nav__link">Lifestyle</a></li>					</ul>
				</div>
			</div>

			<div class="slide-out-nav__list-container slide-out-nav__list-container--main-nav-links">
				<!-- Main Nav Spill Over Items -->
									<!-- Nav -->
					<ul id="menu-bdc-menu" class="page-nav__list"><li id="menu-item-524111" class="page-nav__item  page-nav__item--hide-slide-out page-nav__item--current"><a href="https://www.boston.com/section/news" class="page-nav__link">News</a></li>
<li id="menu-item-524114" class="page-nav__item  "><a href="https://www.boston.com/section/weather" class="page-nav__link">Weather</a></li>
<li id="menu-item-524117" class="page-nav__item  page-nav__item--hide-slide-out"><a href="https://www.boston.com/section/sports" class="page-nav__link">Sports</a></li>
<li id="menu-item-524123" class="page-nav__item  page-nav__item--hide-slide-out page-nav__item--secondary"><a href="https://www.boston.com/section/culture" class="page-nav__link">Culture</a></li>
<li id="menu-item-886073" class="page-nav__item   page-nav__item--secondary"><a href="https://www.boston.com/tag/travel" class="page-nav__link">Travel</a></li>
<li id="menu-item-13249" class="page-nav__item   page-nav__item--secondary"><a href="https://www.boston.com/section/cars" class="page-nav__link">Cars</a></li>
<li id="menu-item-639592" class="page-nav__item   page-nav__item--tertiary"><a href="http://realestate.boston.com/" class="page-nav__link">Real Estate</a></li>
</ul>							</div>

			<div class="slide-out-nav__subnavs-group">
				<div class="slide-out-nav__list-container slide-out-nav__list-container--two-columns">
					<!-- Shortcuts -->
					<div class="slide-out-nav__header">
						Shortcuts
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.legacy.com/obituaries/bostonglobe/" class="slide-out-nav__link">Obituaries</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/boston-traffic" class="slide-out-nav__link">Traffic</a></li><li class="slide-out-nav__item"><a href="http://www.uclick.com/client/bos/fcx/" class="slide-out-nav__link">Crosswords</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/section/jobs" class="slide-out-nav__link">Jobs</a></li><li class="slide-out-nav__item"><a href="http://realestate.boston.com/section/open-houses/" class="slide-out-nav__link">Open Houses</a></li><li class="slide-out-nav__item"><a href="http://www.uclick.com/client/bos/el/" class="slide-out-nav__link">Horoscopes</a></li><li class="slide-out-nav__item"><a href="https://www.bostonglobe.com/newsletters?s_campaign=bdc:more:newsletter" class="slide-out-nav__link">Globe Newsletters</a></li><li class="slide-out-nav__item"><a href="https://advertising.bostonglobemedia.com/" class="slide-out-nav__link">Classified Ads</a></li>					</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Trending -->
					<div class="slide-out-nav__header">
						Trending
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/new-england-patriots" class="slide-out-nav__link">Patriots</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/news/politics/2017/02/07/elizabeth-warren-violates-arcane-rule-sparking-senate-dustup" class="slide-out-nav__link">Elizabeth Warren</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/weather/weather-wisdom/2017/02/07/heres-what-to-expect-from-thursdays-noreaster" class="slide-out-nav__link">Snow</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/skiing" class="slide-out-nav__link">Skiing</a></li><li class="slide-out-nav__item"><a href="https://loveletters.boston.com/" class="slide-out-nav__link">Love Letters</a></li>					</ul>
				</div>
			</div>

			<hr class="slide-out-nav__divider">

			<!-- Sub-Brands -->
			<div class="slide-out-nav__sub-brands">
				<ul>
					<li class="slide-out-nav__sub-brand">
						<a href="http://www.bostonglobe.com/" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--bostonglobe">Boston Globe</span>
						</a>
					</li>
					<li class="slide-out-nav__sub-brand">
						<a href="http://bdcwire.com/radiobdc" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--radiobdc">Radio BDC</span>
						</a>
					</li>
					<li class="slide-out-nav__sub-brand">
						<a href="https://loveletters.boston.com/" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--loveletters">Loveletters</span>
						</a>
					</li>
				</ul>
			</div>

			<!-- Footer -->
			<div class="slide-out-nav__footer">
				<ul class="slide-out-nav__footer-list">
					<li class="slide-out-nav__footer-item"><a href="https://chj.tbe.taleo.net/chj04/ats/careers/jobSearch.jsp?org=BOSTGLOB&#038;cws=1&#038;org=BOSTGLOB" class="slide-out-nav__footer-link">Careers</a></li><li class="slide-out-nav__footer-item"><a href="https://advertising.bostonglobemedia.com/" class="slide-out-nav__footer-link">Classified Ads</a></li><li class="slide-out-nav__footer-item"><a href="https://www.boston.com/customer-support" class="slide-out-nav__footer-link">Site Help</a></li><li class="slide-out-nav__footer-item"><a href="https://www.boston.com/contact-us" class="slide-out-nav__footer-link">Contact</a></li>				</ul>
				<p class="slide-out-nav__footer-text">&copy;2017 Boston Globe Media Partners, LLC</p>
			</div>
		</div>

	</div>
<div class="content-social">
	<div class="page-header-wrapper">

		<div class="content-social__buttons">
			<a href="#" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.boston.com%2Fnews%2Flocal-news%2F2017%2F02%2F08%2Fmass-keeps-a-closer-eye-on-hairdressers-than-on-security-guards?event=event51" class="content-social__button content-social__button--facebook">
			<span class="bdc-icon bdc-icon--facebook"></span>
			 Share		</a>
				<a href="#" data-href="https://twitter.com/intent/tweet/?text=Mass.+keeps+a+closer+eye+on+hairdressers+than+on+security+guards&url=https%3A%2F%2Fwww.boston.com%2Fnews%2Flocal-news%2F2017%2F02%2F08%2Fmass-keeps-a-closer-eye-on-hairdressers-than-on-security-guards?event=event51" class="content-social__button content-social__button--twitter">
			<span class="bdc-icon bdc-icon--twitter"></span>
			 Tweet		</a>
		</div>
		<div class="content-social__title">
			Mass. keeps a closer eye on hairdressers than on security guards		</div>

	</div>
</div>

</header>

	</div>
</div><!-- /masthead -->

<div class="site-container">
			<div class="ad-container ad-container--pushdown">
		<div class="ad-container__ad-slot">
			</div>
	</div>
			<div class="bdc-page-content bdc-page-content--article">
			<div class="ad-container ad-container--presentedby">
		<div class="ad-container__ad-slot">
			</div>
	</div>
			
	
		<!-- Main Content Well -->
		<article class="content-well content-well--article" role="main">
			<div class="grid">
				
<!-- Content Header -->
<header class="content-header grid__10-article">
	<h1 class="content-header__headline">Mass. keeps a closer eye on hairdressers than on security guards</h1>
	<h2 class="content-header__subheadline"></h2>
</header><!-- /content-header -->
				
<div class="grid__8-centered">
	<figure class="content-media content-media--inline-center">

		<div class="wrapper lead-media" data-og-width="640">

			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/download-20-850x478$large.jpg 850w, https://www.boston.com/wp-content/uploads/2017/02/download-20-850x478$medium.jpg 640w, https://www.boston.com/wp-content/uploads/2017/02/download-20-850x478$small.jpg 330w, https://www.boston.com/wp-content/uploads/2017/02/download-20-850x478$xsmall.jpg 240w" sizes="(min-width:850px) 850px, (min-width:330px) 640px, 330px" class="content-media__image" alt="Michael Hathaway, 52, staggers out of North Station after allegedly being beaten by a security guard with his own cane after the Dec. 22 attack in North Station." />			<figcaption class="content-media__caption">
				Michael Hathaway, 52, was allegedly beaten by a security guard at North Station in Boston on Dec. 22.				<span class="content-media__credit">
					–Boston Globe				</span>
			</figcaption>

		</div>

	</figure>
</div>
				
<!-- Content Byline -->
<div class="content-byline">
			<div class="content-byline__commentary">By</div>
				<div class="content-byline__producer">
			The Boston Globe		</div>
			<div class="content-byline__timestamp">10:17 AM</div>
</div><!-- /content-byline -->
								
<!-- Content Text -->
<div class="content-text content-text-article">
	<p>Hairdressers, fortune tellers, even kickboxing timekeepers have to be individually licensed by the state before they can ply their trades in Massachusetts. But not private security guards.</p>
<p>Massachusetts’ lack of licensing and training requirements for guards stands in sharp contrast to most of the rest of the country.</p>
<p>The vast majority of states require individual licensing and training of private armed and unarmed security guards, said Charles Nemeth, a professor at John Jay College of Criminal Justice who chairs its Security, Fire and Emergency Management Department and has studied private security for 40 years.</p>
<p>But in Massachusetts, while companies must be licensed by the state, individual guards are not, although armed guards are required to have a local firearms license. Massachusetts also does not require training, according to the State Police, and, unlike most other states, has no central regulatory authority to monitor complaints about guard behavior.</p>
<div class="ad-container ad-container--supelead1">
			<span class="ad-container__notification-text">Advertisement</span>
		<div class="ad-container__notification">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-supelead1" class="dfp-ad dfp-supelead1" data-ad-unit="supelead1"></div>
			</div>
			</div>
	</div><p><span style="font-weight: 400">Read the complete story at <a href="https://www.bostonglobe.com/metro/2017/02/07/era-high-security-oversight-lags/7Qq870yu4sf0GOFmFEFO2H/story.html?s_campaign=bdc:article:stub">BostonGlobe.com</a>. </span></p>
<p><span style="font-weight: 400">Don’t have a Globe subscription? Boston.com readers get a </span><a href="https://manage.bostonglobe.com/cs/ftbcom/register.aspx?s_campaign=bdc:freetrial:stub"><span style="font-weight: 400">2-week free trial</span></a><span style="font-weight: 400">.</span></p></div> <!-- /content-text -->
				
	<div class="content-tags">
		<span class="content-tags__title">TOPICS:</span>
						<a href="https://www.boston.com/tag/local-news" title="Local News Tag" class="content-tags__tag">Local News</a>
									<a href="https://www.boston.com/tag/business" title="Business Tag" class="content-tags__tag">Business</a>
									<a href="https://www.boston.com/tag/massachusetts" title="Massachusetts Tag" class="content-tags__tag">Massachusetts</a>
									<a href="https://www.boston.com/tag/boston-globe" title="Boston Globe Tag" class="content-tags__tag">Boston Globe</a>
						</div>
				<div class="content-footer">
	<div class="content-footer__text">
		<b>Want to see what readers are saying about our stories?</b>
	</div>
	<div class="content-footer__text">
		Check out the conversations on <a href="https://www.facebook.com/boston/" target="_blank"> Boston.com's Facebook Page</a>
	</div>
	<div class="content-footer__text content-footer__text--spaced"> 
		Tips? Corrections? Feedback? Email us at <a href="mailto:tips@boston.com" a=""> tips@boston.com</a>
	</div>
</div>
				
						<div class="content-toaster" data-list-id="18973750">
			<span class="bdc-icon bdc-icon--bdc-close-grey-x-large content-toaster__close-button js-close-button">Close</span>
			<div class="content-toaster__title">
				<span class="content-toaster__bglobe-logo bdc-icon bdc-icon--bglobe-white"></span>
				Catch up with The Boston Globe for free.			</div>
			<div class="content-toaster__description">
				Get The Globe's free newsletter, Today's Headlines, every morning.			</div>
			<form class="content-toaster-signup js-newsletter-form" method="POST">
				<input type="hidden" class="newsletter__listId js-newsletter-listId" name="newsletter__listId" value="18973750">
				<input type="hidden" class="newsletter__source js-newsletter-source" name="newsletter__source" value="bdc_toaster">
				<input type="hidden" class="newsletter__provider js-newsletter-provider" name="newsletter__provider" value="exacttarget">
				<input type="text" placeholder="Enter your email" class="content-toaster__email-input js-newsletter-email" name="email"/>
				<span class="clear_icon bdc-icon bdc-icon--close-black js-newsletter-statusIcon"></span>
				<input type="submit" class="content-toaster__button" value="Sign Up" />
			</form>
			<div class="content-toaster__success js-newsletter-success">
				Thanks for signing up!
			</div>
			<div class="content-toaster__privacy-policy">
				<a href="http://www.bostonglobe.com/tools/help/privacy" class="content-toaster__link">
					Boston Globe Media Privacy Policy
				</a>
			</div>
		</div>

				<div class="newsletter-modal">
	<div class="newsletter-modal__box">
		<div class="newsletter-modal__close js-button-close" aria-label="close">
			Close
		</div>
		<div class="newsletter-modal__title js-modal-title">
			Wake up with <span class="newsletter-modal__oneline">today&rsquo;s top stories</span>
		</div>
		<div class="newsletter-modal__text js-modal-text">
			Get <strong>Today&rsquo;s Headlines</strong> every morning and breaking news as it unfolds, right to your inbox.
		</div>
		<div class="newsletter-modal__screen-subscribe js-screen-subscribe">
			<button class="newsletter-modal__social-connect-button js-button-social-connect">
				Connect with Facebook
			</button>
			<div class="newsletter-modal__or">
				- or -
			</div>
			<form class="newsletter-modal-signup js-form" method="POST">
				<input class="newsletter-modal-signup__email-input js-email-address" type="email" placeholder="Enter your email" />
				<input class="newsletter-modal-signup__submit newsletter-modal-signup__submit--desktop" type="submit" value="Sign Up" />
				<div class="newsletter-modal-signup__errors js-error-text">
				</div>
			</form>
		</div>
		<div class="newsletter-modal__screen-success js-screen-success">
			<div class="newsletter-modal__success-text">
				Thanks for signing up!
			</div>
			<button class="newsletter-modal__continue-button js-button-continue">
				Continue to the article
			</button>
		</div>
		<div class="newsletter-modal__link">
			<a href="http://www.bostonglobe.com/tools/help/privacy" target="_blank">
				Privacy Policy
			</a>
		</div>
		<div class="newsletter-modal__footer">
			<img src="https://www.boston.com/wp-content/themes/bdc/images/newsletter-modal/boston-globe-logo.svg" alt="Boston Globe Logo" class="newsletter-modal__boston-globe-logo js-company-logo"  />
		</div>
	</div>
</div>
				<div class="content-taboola">
					
<div id="taboola"></div>
				</div>
				<div class="grid__8-centered">
					
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/politics/2017/02/08/read-the-letter-that-got-elizabeth-warren-barred-from-the-senate-floor">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/c88631d6cab3483e8cc66afe9456f77a-c88631d6cab3483e8cc66afe9456f77a-0-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Senator Elizabeth Warren at her office in Boston last month." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/politics/2017/02/08/read-the-letter-that-got-elizabeth-warren-barred-from-the-senate-floor" class="headline-list__link">

				<div class="headline-list__section">
			Politics					</div>
		
		<span class="headline-list__link-text">
			Read the letter that got Elizabeth Warren barred from the Senate floor		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 10:05 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/politics/2017/02/08/chelsea-lawrence-to-sue-over-trumps-sanctuary-city-order">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Courthouse-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="The John Joseph Moakley United States Courthouse is seen during the closing statements phase of the Dzhokhar Tsarnaev federal death penalty trial on Wednesday  May 13, 2015, in Boston. Tsarnaev is charged with conspiring with his brother to place two bombs near the Boston Marathon finish line that killed three and injured 260 spectators in April 2013. (AP Photo/Stephan Savoia)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/politics/2017/02/08/chelsea-lawrence-to-sue-over-trumps-sanctuary-city-order" class="headline-list__link">

				<div class="headline-list__section">
			Politics					</div>
		
		<span class="headline-list__link-text">
			Chelsea, Lawrence to sue over Trump’s sanctuary city order		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 10:02 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/local-news/2017/02/08/dentists-are-feeling-a-sharp-pain-thanks-to-delta-dental">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/download-19-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Stoneham, MA:  02-03-2017;  Dentist Dr. Cara Lund with a patient in her office in Stoneham, Mass. February 7, 2017.  (For story about Delta Dental insurance).

Photo/John Blanding, Boston Globe staff    story/Priyanka McCluskey, Business  ( 08deltadental )" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/local-news/2017/02/08/dentists-are-feeling-a-sharp-pain-thanks-to-delta-dental" class="headline-list__link">

				<div class="headline-list__section">
			Local News					</div>
		
		<span class="headline-list__link-text">
			Dentists are feeling a sharp pain, thanks to Delta Dental		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 9:58 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/politics/2017/02/08/the-17-rules-of-sean-spicer-rhode-island-native">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Spicer-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="WASHINGTON, DC - FEBRUARY 07:  White House Press Secretary Sean Spicer speaks during the daily briefing at the James Brady Press Briefing Room of the White House February 7, 2017 in Washington, DC. Spicer answered questions from members of the White House press corps on the immigration executive order and repealing Obamacare, among other topics, during the briefing.  (Photo by Alex Wong/Getty Images)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/politics/2017/02/08/the-17-rules-of-sean-spicer-rhode-island-native" class="headline-list__link">

				<div class="headline-list__section">
			Politics					</div>
		
		<span class="headline-list__link-text">
			The 17 rules of Sean Spicer, Rhode Island native		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 9:50 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/local-news/2017/02/08/lawsuit-3-police-officers-beat-boy-12-unconscious">
			<img srcset="https://www.boston.com/wp-content/themes/bdc/images/tease-defaults/news-fallback-image-16x9-xsmall.png 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/local-news/2017/02/08/lawsuit-3-police-officers-beat-boy-12-unconscious" class="headline-list__link">

				<div class="headline-list__section">
			Local News					</div>
		
		<span class="headline-list__link-text">
			Lawsuit: 3 police officers beat boy, 12, unconscious		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 7:33 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream1">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-stream1" class="dfp-ad dfp-stream1" data-ad-unit="stream1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-stream1"); } );
						}
					</script>
				</div>	</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/local-news/2017/02/08/freezing-rain-turns-boston-area-roads-into-sheets-of-ice">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/32132131-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Boston, MA- February 08, 2017: Emergency workers clear an accident on the Harvard Bridge in Boston, MA on  February 07, 2017. Authorities are responding numerous crashes with multiple vehicles around Eastern Massachusetts Wednesday, forcing them to close several major highways due to severe icy conditions during the morning commute. (Globe staff photo / Craig F. Walker) section: metro reporter:" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/local-news/2017/02/08/freezing-rain-turns-boston-area-roads-into-sheets-of-ice" class="headline-list__link">

				<div class="headline-list__section">
			Local News					</div>
		
		<span class="headline-list__link-text">
			55 vehicles piled up in single crash on icy roads		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 7:17 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/national-news/2017/02/08/army-nod-for-dakota-access-pipeline-looms-tribe-vows-action">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Oil_Pipeline_05547-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="FILE - This Sept. 29, 2016, file photo, shows a section of the Dakota Access Pipeline under construction near the town of St. Anthony in Morton County, N.D. The Army has notified Congress Tuesday, Feb. 7, 2017, that it will allow the $3.8 billion Dakota Access pipeline to cross under a Missouri River reservoir in North Dakota, completing the four-state project to move North Dakota oil to Illinois. The Army intends to allow the crossing under Lake Oahe as early as Wednesday, Feb. 8. The crossing is the final big chunk of work on the pipeline. " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/national-news/2017/02/08/army-nod-for-dakota-access-pipeline-looms-tribe-vows-action" class="headline-list__link">

				<div class="headline-list__section">
			National News					</div>
		
		<span class="headline-list__link-text">
			Army nod for Dakota Access pipeline looms; Tribe vows action		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 7:13 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/local-news/2017/02/08/ben-jerrys-moving-forward-with-vermont-expansion-plans">
			<img srcset="https://www.boston.com/wp-content/uploads/2016/04/free-cone-day-is-coming-april-12th-11-HR-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Ben &amp; Jerry's ice cream." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/local-news/2017/02/08/ben-jerrys-moving-forward-with-vermont-expansion-plans" class="headline-list__link">

				<div class="headline-list__section">
			Local News					</div>
		
		<span class="headline-list__link-text">
			Ben &amp; Jerry&#039;s moving forward with Vermont expansion plans		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 7:12 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/local-news/2017/02/08/nh-police-racist-graffiti-found-in-market-that-was-set-on-fire">
			<img srcset="https://www.boston.com/wp-content/uploads/2016/06/policelights-1-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="    " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/local-news/2017/02/08/nh-police-racist-graffiti-found-in-market-that-was-set-on-fire" class="headline-list__link">

				<div class="headline-list__section">
			Local News					</div>
		
		<span class="headline-list__link-text">
			NH Police: Racist graffiti found in market that was set on fire		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 6:43 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/local-news/2017/02/08/maine-man-gets-prison-for-beating-homeowner-with-frying-pan">
			<img srcset="https://www.boston.com/wp-content/uploads/2016/11/policelights-1-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/local-news/2017/02/08/maine-man-gets-prison-for-beating-homeowner-with-frying-pan" class="headline-list__link">

				<div class="headline-list__section">
			Local News					</div>
		
		<span class="headline-list__link-text">
			Maine man gets prison for beating homeowner with frying pan		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 6:42 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream2">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream2" class="dfp-ad dfp-stream2" data-ad-unit="stream2"></div>
			</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/local-news/2017/02/08/aclu-lewiston-school-district-violating-civil-rights-law">
			<img srcset="https://www.boston.com/wp-content/themes/bdc/images/tease-defaults/news-fallback-image-16x9-xsmall.png 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/local-news/2017/02/08/aclu-lewiston-school-district-violating-civil-rights-law" class="headline-list__link">

				<div class="headline-list__section">
			Local News					</div>
		
		<span class="headline-list__link-text">
			ACLU: Lewiston school district violating civil rights law		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 6:41 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/politics/2017/02/08/democratic-pressure-to-oppose-trump-roils-capitol-hill">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Trump_Congress_Democrats_27471-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="FILE - In this Thursday, Jan. 12, 2017, file photo, Senate Armed Services Committee Sen. Kirsten Gillibrand, D-N.Y., questions Defense Secretary-designate James Mattis on Capitol Hill in Washington during Mattis confirmation hearing before the committee. Gillibrand, one of a handful of Senate Democrats seen as potential candidates for president in 2020, has won praise from liberal bloggers for voting against nearly all of President Donald Trump's picks. " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/politics/2017/02/08/democratic-pressure-to-oppose-trump-roils-capitol-hill" class="headline-list__link">

				<div class="headline-list__section">
			Politics					</div>
		
		<span class="headline-list__link-text">
			Democratic pressure to oppose Trump roils Capitol Hill		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 3:48 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/local-news/2017/02/08/police-investigation-underway-after-explosive-devices-found-in-easthampton">
			<img srcset="https://www.boston.com/wp-content/uploads/2016/11/policelights-1-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/local-news/2017/02/08/police-investigation-underway-after-explosive-devices-found-in-easthampton" class="headline-list__link">

				<div class="headline-list__section">
			Local News					</div>
		
		<span class="headline-list__link-text">
			Police: Investigation underway after explosive devices found		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 3:41 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/politics/2017/02/08/warren-raking-in-millions-in-campaign-donations">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Warren_Fundraising_67881-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/politics/2017/02/08/warren-raking-in-millions-in-campaign-donations" class="headline-list__link">

				<div class="headline-list__section">
			Politics					</div>
		
		<span class="headline-list__link-text">
			Warren raking in millions in campaign donations		</span>
	</a>


	
			<span class="headline-list__timestamp">February 8, 2017 | 12:39 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/books/2017/02/07/elizabeth-warrens-book-on-middle-class-is-coming-in-april">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/c94f22d134a1453380962930d500d586-c94f22d134a1453380962930d500d586-0-1-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/books/2017/02/07/elizabeth-warrens-book-on-middle-class-is-coming-in-april" class="headline-list__link">

				<div class="headline-list__section">
			Books					</div>
		
		<span class="headline-list__link-text">
			Elizabeth Warren&#039;s book on middle class is coming in April		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 11:06 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream3">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream3" class="dfp-ad dfp-stream3" data-ad-unit="stream3"></div>
			</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/national-news/2017/02/07/first-lady-says-high-profile-could-mean-millions-for-brand">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/75157da3afda4c81829cfc3c726f7321-75157da3afda4c81829cfc3c726f7321-0-1-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="President Donald Trump and first lady Melania Trump arrive for the 60th annual Red Cross Gala at Trump's Mar-a-Lago resort in Palm Beach, Fla., Saturday, Feb. 4, 2017. (AP Photo/Susan Walsh)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/national-news/2017/02/07/first-lady-says-high-profile-could-mean-millions-for-brand" class="headline-list__link">

				<div class="headline-list__section">
			National News					</div>
		
		<span class="headline-list__link-text">
			First lady says high profile could mean millions for brand		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 11:00 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/politics/2017/02/07/elizabeth-warren-violates-arcane-rule-sparking-senate-dustup">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Senate_Trump_Nominees_49266-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="In this image from Senate Television, Sen. Elizabeth Warren, D-Mass., speaks on the floor of the U.S. Senate in Washington, Feb. 6, 2017, about the nomination of Betsy DeVos to be Education Secretary. The Senate will be in session around the clock this week as Republicans aim to confirm more of President Donald Trump's Cabinet picks over Democratic opposition. (Senate TV via AP)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/politics/2017/02/07/elizabeth-warren-violates-arcane-rule-sparking-senate-dustup" class="headline-list__link">

				<div class="headline-list__section">
			Politics					</div>
		
		<span class="headline-list__link-text">
			Elizabeth Warren violates arcane rule, sparking Senate dustup		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 9:58 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/local-news/2017/02/07/providence-police-face-complaints-about-third-shift-terror-squad">
			<img srcset="https://www.boston.com/wp-content/uploads/2016/11/policelights-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/local-news/2017/02/07/providence-police-face-complaints-about-third-shift-terror-squad" class="headline-list__link">

				<div class="headline-list__section">
			Local News					</div>
		
		<span class="headline-list__link-text">
			Providence police face complaints about &#039;third-shift terror squad&#039;		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 2:00 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/new-england-patriots/2017/02/07/gov-baker-proclaims-feb-7-2017-new-england-patriots-day-in-massachusetts">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/1e287a8b-9f45-4217-83e4-f2a89d008519-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Tom Brady celebrates with coach Bill Belichick and teammate LeGarrette Blount after the New England Patriots' unprecedented overtime comeback victory against the Atlanta Falcons in Super Bowl LI, at NRG Stadium in Houston, Feb. 5, 2017. He was not the Brady everyone knew in the first half, spraying passes and missing receivers, and a large swath of America was reveling in it. Then, in the second half, fans saw the very thing they hope to see whenever they tune in to sports. (Doug Mills/The New York Times)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/new-england-patriots/2017/02/07/gov-baker-proclaims-feb-7-2017-new-england-patriots-day-in-massachusetts" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Gov. Baker proclaims Feb. 7, 2017 New England Patriots Day		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 1:47 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/national-news/2017/02/07/watch-president-obama-competes-with-richard-branson-in-a-kitesurfing-challenge">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Obama_Branson_91292-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="In this recent but undated photo made available by Virgin.com, former U.S President Barack Obama, jokes with Richard Branson, founder of the Virgin Group, during his stay on Moskito Island, British Virgin Islands. The former president and his wife stayed on Mosikto Island owned by Richard Branson, founder of the Virgin Group, after he finished his second term as President and left the White House. " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/national-news/2017/02/07/watch-president-obama-competes-with-richard-branson-in-a-kitesurfing-challenge" class="headline-list__link">

				<div class="headline-list__section">
			National News					</div>
		
		<span class="headline-list__link-text">
			Watch: President Obama competes with Richard Branson in a kitesurfing challenge		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 11:53 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream4">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream4" class="dfp-ad dfp-stream4" data-ad-unit="stream4"></div>
			</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/local-news/2017/02/07/snow-rain-will-soak-pats-fans-at-the-parade">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/tlumacki_Patriotssuperbowlparade2017_metro067-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Patriots fans are braving the elements to cheer on their Super Bowl champions." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/local-news/2017/02/07/snow-rain-will-soak-pats-fans-at-the-parade" class="headline-list__link">

				<div class="headline-list__section">
			Local News					</div>
		
		<span class="headline-list__link-text">
			Snow, rain will soak Pats fans at the parade		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 11:15 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/new-england-patriots/2017/02/07/watch-georgia-sports-store-employees-pull-falcons-championship-gear-from-the-shelves-sunday-night">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-07-at-10.58.54-AM-1-850x478$xsmall.png 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/new-england-patriots/2017/02/07/watch-georgia-sports-store-employees-pull-falcons-championship-gear-from-the-shelves-sunday-night" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Watch these employees pull Falcons championship gear off the shelves		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 11:02 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/politics/2017/02/07/democratic-attorneys-general-including-healey-lead-the-charge-against-trump">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Healey-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Boston, MA -- 1/31/2017 -  Attorney General Maura Healey announces that her office is taking action challenging President Trump's Executive Order on Immigration.  (Jessica Rinaldi/Globe Staff)

Topic: 01healey
Reporter:" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/politics/2017/02/07/democratic-attorneys-general-including-healey-lead-the-charge-against-trump" class="headline-list__link">

				<div class="headline-list__section">
			Politics					</div>
		
		<span class="headline-list__link-text">
			Democratic attorneys general, including Healey, lead the charge against Trump		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 9:15 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/local-news/2017/02/07/a-federal-judge-is-the-latest-to-scrutinize-thornton-law">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/MarkLWolf-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="BOSTON, MA. 08/ 31/ 2011: NEW AMERICANS U.S. District Judge Mark L. Wolf welcomes 3,600 new U.S. citizens from more than 130 countries during a naturalization ceremony attended by the director of the Vermont Service Center of U.S. Citizenship and Immigration Services, Dan Renaud, and featuring the USS Constitution Color Guard at the TD Garden.  ( David L Ryan / Globe Staff Photo ) SECTION :  METRO TOPIC :01standalonephotos  REPORTER Brian Ballou" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/local-news/2017/02/07/a-federal-judge-is-the-latest-to-scrutinize-thornton-law" class="headline-list__link">

				<div class="headline-list__section">
			Local News					</div>
		
		<span class="headline-list__link-text">
			A federal judge is the latest to scrutinize Thornton Law		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 8:53 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/local-news/2017/02/07/more-winter-weather-on-tap-for-maine-new-hampshire-vermont">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/download-18-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Theron Wilkinson, 13, shovels the sidewalk in front of his parent's business on Main Street during a snow storm Monday, Dec. 12, 2016, in Brattleboro, Vt. (Kristopher Radder/The Brattleboro Reformer via AP)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/local-news/2017/02/07/more-winter-weather-on-tap-for-maine-new-hampshire-vermont" class="headline-list__link">

				<div class="headline-list__section">
			Local News					</div>
		
		<span class="headline-list__link-text">
			More winter weather on tap for Maine, New Hampshire, Vermont		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 8:33 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream5">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream5" class="dfp-ad dfp-stream5" data-ad-unit="stream5"></div>
			</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/national-news/2017/02/07/ghosting-shade-microaggression-hit-merriam-webster-website">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Merriam_Webster_New_Words_37116-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/national-news/2017/02/07/ghosting-shade-microaggression-hit-merriam-webster-website" class="headline-list__link">

				<div class="headline-list__section">
			National News					</div>
		
		<span class="headline-list__link-text">
			Ghosting, shade, microaggression hit Merriam-Webster website		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 8:25 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/national-news/2017/02/07/hillary-clinton-releases-video-statement-future-is-female">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-07-at-7.44.10-AM-850x478$xsmall.png 240w" sizes="240px" class="content-media__image" alt="makers video" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/national-news/2017/02/07/hillary-clinton-releases-video-statement-future-is-female" class="headline-list__link">

				<div class="headline-list__section">
			National News					</div>
		
		<span class="headline-list__link-text">
			Hillary Clinton releases video statement: &#039;Future is female&#039;		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 7:16 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/national-news/2017/02/07/feds-states-square-off-in-court-over-trump-travel-ban">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Trump_Travel_Ban_Washington_92066-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Jayne Novak, left, smiles as she stands with her husband, Allen Novak, newly-arrived from Iran, and their daughter Nikta, as they stand with a flag and pose for cameras Monday, Feb. 6, 2017, at Seattle Tacoma International Airport in SeaTac, Wash. Allen Novak joined his family, of Silverdale, Wash., on a conditional resident visa. Washington Governor Jay Inslee, Attorney General Bob Ferguson, and Port of Seattle Commissioner President Tom Albro joined family members Monday to welcome another immigrant, Isahaq Ahmed Rabi, who was blocked from entry last week due to President Donald Trump's immigration order. " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/national-news/2017/02/07/feds-states-square-off-in-court-over-trump-travel-ban" class="headline-list__link">

				<div class="headline-list__section">
			National News					</div>
		
		<span class="headline-list__link-text">
			Feds, states square off in court over Trump travel ban		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 7:12 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/politics/2017/02/07/senate-set-to-confirm-education-secretary-by-narrow-margin">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Trump_Education_Secretary_66048-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="FILE - In this Jan. 17, 2017 file photo, Education Secretary-designate Betsy DeVos testifies on Capitol Hill in Washington at her confirmation hearing before the Senate Health, Education, Labor and Pensions Committee. DeVos bid to become education secretary could be in trouble. Two Republican senators, Susan Collins of Maine and Lisa Murkowski of Alaska, announced their opposition to DeVos in speeches on the Senate floor Wednesday, Feb. 1, 2017. (AP Photo/Carolyn Kaster, File)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/politics/2017/02/07/senate-set-to-confirm-education-secretary-by-narrow-margin" class="headline-list__link">

				<div class="headline-list__section">
			Politics					</div>
		
		<span class="headline-list__link-text">
			DeVos confirmed as Education secretary as Pence breaks tie		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 6:42 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/news/national-news/2017/02/07/ap-explains-can-trump-deny-funds-to-sanctuary-cities">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/02/Trump_26931-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="President Donald Trump pauses while speaking to troops at the U.S. Central Command and U.S. Special Operations Command at MacDill Air Force Base in Tampa, Fla.,Monday, Feb. 6, 2017." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/news/national-news/2017/02/07/ap-explains-can-trump-deny-funds-to-sanctuary-cities" class="headline-list__link">

				<div class="headline-list__section">
			National News					</div>
		
		<span class="headline-list__link-text">
			Can Trump deny funds to sanctuary cities?		</span>
	</a>


	
			<span class="headline-list__timestamp">February 7, 2017 | 3:21 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream6">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream6" class="dfp-ad dfp-stream6" data-ad-unit="stream6"></div>
			</div>
	</div>
				</div>
			</div>
		</article>
	
		</div><!-- .bdc-page-content -->

	<footer class="page-footer" role="contentinfo">
	<div class="page-footer__content">
			<div class="page-footer__social-nav--horizontal">
			<nav class="social-nav social-nav--horizontal">
	<ul>
		<li class="social-nav__item">
			<a href="https://twitter.com/intent/user?screen_name=BostonDotCom" target="_blank">
				<span class="bdc-icon bdc-icon--twitter-x-small">Twitter</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.facebook.com/boston" target="_blank">
				<span class="bdc-icon bdc-icon--facebook-x-small">Facebook</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.boston.com/customer-support" target="_blank">
				<span class="bdc-icon bdc-icon--questionmark-x-small">?</span>
			</a>
		</li>
	</ul>
</nav>
		</div>
				<div class="page-footer__text">
			<p>&copy;2017 Boston Globe Media Partners, LLC</p>
			<ul class="page-footer__list">
				<li class="page-footer__list-item"><a href="https://www.boston.com/privacy-policy">Privacy Policy</a></li>
				<li class="page-footer__list-item"><a href="https://www.boston.com/member-agreement">Terms of Service</a></li>
				<li class="page-footer__list-item"><a href="https://www.boston.com/privacy-policy#adchoices">Ad Choices</a></li>
			</ul>
		</div>
	</div> <!-- /page-footer__content -->
</footer>

	</div><!-- .site-container -->

		<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
	{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
	;if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '813236348753005');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" class="hidden"
	src="https://www.facebook.com/tr?id=813236348753005&ev=PageView&noscript=1"
	/></noscript>
	<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_config = {"domain":"boston.com","uid":"8544","useCanonical":"1","authors":"The Boston Globe","sections":"News","title":"Mass. keeps a closer eye on hairdressers than on security guards"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bdc_omniture_config = {"trackingServer":"metrics.boston.com","trackingServerSecure":"smetrics.boston.com","reportsuite":"nytbglobe,nytbgglobal","custom_reportsuite":"nytbglobe","charSet":"UTF-8","trackExternalLinks":"1","linkInternalFilters":"javascript:,cars.com,boston.com,bostonglobe.com,globe.com,cityfeet.com,legacy.com,monstermoving.com,movietickets.com,newsbank.com,salary.com,snocountry.com,travidia.com,uclick.com,zap2it.com,bostondirtdogs.com,adperfect.com,bankrate.com,ce.com,flightview.com,gabriels.com,harvestadsdepot.com,interviewmastery.com,localattitude.com,pair.com,resume.com,sportsballot.com,vanlines.com,boston.addresses.com,boston.jiwire.com,boston.stats.com,gadzoo.com,jobview.boston.monster.com,mrboffo.com,mypublicnotices.com,upickem.com,realtraffic.maptuit.com,caspio.com,upickem.net,boston.houzz.com,localhost","linkDownloadFileTypes":"exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls,mp4,xlsx,docx","data_layer_map":{"pageName":"page_title","channel":"page_section","prop1":"page_primary_tag","prop3":"page_author","prop5":"1","prop6":"page_type","prop8":"page_date_published","prop13":"event_title","prop18":"","prop20":"page_word_count","prop22":"page_search_query","prop29":"page_tags","prop35":"login_status","prop37":"","prop41":"publisher","prop43":"page_url","prop66":"cid","prop67":"page_uuid","prop72":"","prop75":"external_page_type","campaign":"campaign","eVar67":"page_uuid","eVar3":""},"click_position_map":{"body.home .page-nav__link":"horizontal navigation | {{text}} | homepage","body:not(.home) .section-subnav--link":"horizontal sub navigation | {{text}}","body.home .breaking-news__link":"breaking news | homepage","body.home .primary-content .grid__12 .image-tease__link":"feature | primary | homepage","body.home .grid__6-primary-content-homepage .image-tease__link":"feature | secondary | homepage","body.home .headline-stack .headline-list__link":"feature | stack | homepage","body.home .most-popular .headline-list__link":"must reads | homepage","body.home .featured-board .image-tease__link":"featured stories | homepage","body.home .scoreboard":"scoreboard | homepage","body.home .well:first-child a":"wells | first well | homepage","body.home .well:nth-child(2) a":"wells | second well | homepage","body.home .well:nth-child(3) a":"wells | third well | homepage","body.home .well:nth-child(4) a":"wells | fourth well | homepage","body.home .well:nth-child(5) a":"wells | fifth well | homepage","body.home .well:nth-child(6) a":"wells | sixth well | homepage","body.home .well:nth-child(7) a":"wells | seventh well | homepage",".content-newsletter-cta a":"newsletter cta click | {{data_layer.page_primary_tag}}","body:not(.home) .most-popular .headline-list__link":"most popular | {{data_layer.page_type}}","body:not(.home) .page-nav__link":"horizontal navigation | {{text}}",".related-links__list-item a":"related links | {{data_layer.page_type}}",".content-social__button--facebook":"social share tools | facebook",".content-social__button--twitter":"social share tools | twitter",".event-list__editorial--item":"events | homepage content",".event-list__single":"events | homepage listings",".add-calendar__button":"Events | detail calendar",".single-section-front .newsletter-signup--events":"events | newsletter | homepage signup",".content-event .newsletter-signup--events":"events | newsletter | details signup",".page-nav__slide-out-nav-trigger":"horizontal navigation | more",".slide-out-nav__header-link":"horizontal sub navigation | {{text}} | header",".slide-out-nav__item":"horizontal sub navigation | {{category}} | {{text}}",".slide-out-nav__sub-brand":"horizontal sub navigation | footer | {{text}}",".slide-out-nav__footer-item":"horizontal sub navigation | footer | {{text}}",".cars-button-link-used":"used car specials | in article links",".cars-button-link-new":"new car specials | in article links"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/_static/??/plugins/bdc-chartbeat/js/bdc.chartbeat-body.js,/plugins/bdc-omniture/js/omniture.js,/plugins/bdc-omniture/js/bdc.omniture.js,/plugins/bgmp-regi//bgmp-regi-bundle.js?ver=24271I966'></script>
<script type='text/javascript' src='//www.google.com/jsapi'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gcs = {"query":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/_static/??/themes/bdc/js/lib/bcom.googlecustomsearch.js,/themes/bdc/js/post.js,/themes/bdc/js/lib/taboola.article.js?ver=24271I966'></script>
<script defer type='text/javascript' src='//s.dpmsrv.com/no_jq_dpm_59129aacfb6cebbe2c52f30ef3424209f7252e82.min.js'></script>
<script type='text/javascript' src='https://www.boston.com/wp-includes/js/wp-embed.min.js'></script>

	<!-- out of page ad slots -->
	<div class="ad-container ad-container--outofpage ad-container--outofpage1">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-outofpage1" class="dfp-ad dfp-outofpage1" data-ad-unit="outofpage1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-outofpage1"); } );
						}
					</script>
				</div>	</div>
</div>
	<div class="ad-container ad-container--outofpage ad-container--outofpage2">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-outofpage2" class="dfp-ad dfp-outofpage2" data-ad-unit="outofpage2">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-outofpage2"); } );
						}
					</script>
				</div>	</div>
</div>

</body>
</html>
