
<!DOCTYPE html>
<html lang="en-US">
<head>
		<script>function RProfiler(){} (function(){var restUrl ="g.3gl.net/jp/v2/M"; var cfgUrl ="g.3gl.net/jp/100/v2/C"; var gsTime=(new Date()).getTime();var RP=window.RProfiler;if(!RP||RP.d){return;}RP.a={};RP.addInfo=function(iType,key,value){if(iType===undefined||iType===null){return;}if(value===undefined||value===null){RP.a[iType]=key;}else{if(key===undefined||key===null){return;}if(!RP.a[iType]){RP.a[iType]={};}RP.a[iType][key]=value;}};if(!document.getElementById||!(window.attachEvent||window.addEventListener)){return;}RP.d={s:gsTime,lT:-1,jsC:undefined,jsE:undefined,Lf:-1};var $E=RP.$E=(function(){var sc={};function add(type,el,fn){if(!sc[type]){sc[type]=[];}sc[type].push([el,type,fn]);}var atEv=(window.attachEvent)?true:false;return{add:function(type,el,fn){add(type,el,fn);if(atEv){el.attachEvent('on'+type,fn);}else{el.addEventListener(type,fn,false);}},clearAll:function(){for(var type in sc){var e,evs=sc[type];if((evs) && (evs.length>0)){for(var i=0;i<evs.length;i++){e=evs[i];if(atEv){e[0].detachEvent(e[1],e[2]);}else{e[0].removeEventListener(e[1],e[2],false);}}}}sc={};}};})();function regPL(){RP.d.lT=(new Date()).getTime();RP.d.Lf=1;}$E.add('load',window,regPL);function addErrorToList(m,u,l){RP.d.jsC++;var k=[m,u,l].join(':'),bFound=false;var e=RP.d.jsE;for(var i=0;i<e.length;i++){if(e[i][0]===k){e[i][4]++;bFound=true;break;}}if(!bFound){e.push([k,m,u,l,1]);}}if(!!window.opera){function regJsError(e){var ev=(e.target)?e.target:e.srcElement;if(ev.nodeType==3){ev=ev.parentNode;}addErrorToList('N/A',ev.src||ev.URL,'N/A');return false;}RP.d.jsC=0;RP.d.jsE=[];$E.add('error',document,regJsError);}else if("onerror" in window){RP.d.jsC=0;RP.d.jsE=[];var orgOnErr=window.onerror;window.onerror=function(m,u,l){addErrorToList(m,u,l);var r=false;if(!!orgOnErr){r=orgOnErr(m,u,l);}return r;};}if(!!window.__cpCdnPath){restUrl=__cpCdnPath.trim();}var r=document.createElement("iframe");var s=r.style;s.position="absolute";s.top="-10000px";s.left="-1000px";var at=document.getElementsByTagName('script')[0];at.parentNode.insertBefore(r,at);var i=r.contentWindow.document.open('text/html','replace');var pr=window.location.protocol+'//';i.write("<body onload='function f(u){ var d=document, s = d.createElement(\"script\"); s.type=\"text/javascript\"; s.src=u; d.body.appendChild(s); } f(\""+pr+cfgUrl+"\"); f(\""+pr+restUrl+"\");'><\/body>");i.close();})();</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta property="fb:app_id" content="1562643324032681">
	<meta property="fb:pages" content="6879409364">
		<meta name="twitter:widgets:csp" content="on">
	<!-- Favicons -->
	<link rel="shortcut icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon.ico" type="image/x-icon" />
	<!-- Apple Touch Icons -->
	<link rel="apple-touch-icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-180x180.png">
	<!-- Windows Tile Icons -->
	<meta name="msapplication-square70x70logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/largetile.png" />
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<!-- Desktop Browser Icons -->
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-16x16.png" sizes="16x16">
	<!-- Android Chrome -->
	<link rel="manifest" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/manifest.json">
	<!-- Safari Pinned Tab -->
	<link rel="mask-icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/safari-pinned-tab.svg" color="#9b1518">

	
<link rel="canonical" href="https://www.boston.com/sports/boston-bruins/2017/01/26/after-avoiding-suspension-brad-marchand-lifts-bruins-past-penguins" />
<meta name="robots" content="index" />

	<meta name="description" content="[caption id=&quot;attachment_2033483&quot; align=&quot;aligncenter&quot; width=&quot;3383&quot;] Bruins&#039; Brad Marchand celebrates a goal." />
	<meta property="og:description" content="[caption id=&quot;attachment_2033483&quot; align=&quot;aligncenter&quot; width=&quot;3383&quot;] Bruins&#039; Brad Marchand celebrates a goal." />
	<meta name="twitter:description" content="[caption id=&quot;attachment_2033483&quot; align=&quot;aligncenter&quot; width=&quot;3383&quot;] Bruins&#039; Brad Marchand celebrates a goal." />

<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="After avoiding suspension, Brad Marchand lifts Bruins past Penguins" />


<meta property="og:url" content="https://www.boston.com/sports/boston-bruins/2017/01/26/after-avoiding-suspension-brad-marchand-lifts-bruins-past-penguins" />
<meta property="og:site_name" content="Boston.com" />
<meta property="og:image" content="https://www.boston.com/wp-content/uploads/2017/01/9eea945cfbdf4d0791ac2be6bda4fb94-9eea945cfbdf4d0791ac2be6bda4fb94-0-850x478.jpg" />

	<meta property="og:updated_time" content="2017/01/26 11:43:50 PM" />

	<meta property="article:publisher" content="https://www.facebook.com/boston" />
	<meta property="article:author" content="" />
	<meta property="article:section" content="Sports" />
			<meta property="article:tag" content="Boston Bruins" />
			<meta property="article:tag" content="NHL" />
		<meta property="article:published_time" content="2017/01/26 10:24:19 PM" />
	<meta property="article:modified_time" content="2017/01/26 11:43:50 PM" />
	<meta name="twitter:image" content="https://www.boston.com/wp-content/uploads/2017/01/9eea945cfbdf4d0791ac2be6bda4fb94-9eea945cfbdf4d0791ac2be6bda4fb94-0-850x478.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="After avoiding suspension, Brad Marchand lifts Bruins past Penguins" />
<meta name="twitter:site" content="@BostonDotCom" />
<title>After avoiding suspension, Brad Marchand lifts Bruins past Penguins</title>
<style>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</style><script type="text/javascript" id="bdc-data-layer">var data_layer = {"page_id":2033447,"page_uuid":"BDC-2033447","page_title":"After avoiding suspension, Brad Marchand lifts Bruins past Penguins","page_type":"article page","page_template":false,"page_url":"https:\/\/www.boston.com\/sports\/boston-bruins\/2017\/01\/26\/after-avoiding-suspension-brad-marchand-lifts-bruins-past-penguins","page_author":"Associated Press","page_date_published":"01\/26\/2017","page_date_modified":"01\/26\/2017","page_word_count":584,"page_section":"Sports","page_primary_tag":"Boston Bruins","page_tags":"Boston Bruins, NHL","publisher":"Boston.com","previous_page":"","login_status":"logged out","cid":"","campaign":"","ad_url":"","page_search_query":"","page_time_modified":"2017-01-26T23:43:50+00:00","page_primary_tag_slug":"boston-bruins","cleaned_page_tags":"Boston Bruins,NHL"};</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//s.dpmsrv.com' />
<link rel='dns-prefetch' href='//cdn.blueconic.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Feed" href="https://www.boston.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Comments Feed" href="https://www.boston.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; After avoiding suspension, Brad Marchand lifts Bruins past Penguins Comments Feed" href="https://www.boston.com/sports/boston-bruins/2017/01/26/after-avoiding-suspension-brad-marchand-lifts-bruins-past-penguins/feed" />
<link rel="stylesheet" id="all-css-0" href="https://www.boston.com/_static/??/plugins/ad-layers/css/ad-layers-dfp.css,/plugins/ad-layers/css/ad-layers.css,/plugins/bdc-brightcove-embed/styles/videojs.ima3.min.css?ver=24124I959?ver=24124I959" type="text/css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/_static/??/themes/bdc/js/lib/jquery-1.11.2.min.js,/plugins/ad-layers/js/ad-layers-dfp.js,/plugins/ad-layers/js/ad-layers.js,/plugins/bdc-chartbeat/js/bdc.chartbeat-head.js,/themes/bdc/js/lib/bdc.js?ver=24124I959'></script>
<script defer type='text/javascript' src='//cdn.taboola.com/libtrc/boston-bostoncom/loader.js'></script>
<script type='text/javascript' src='//cdn.blueconic.net/bostonglobemedia.js'></script>
<link rel='https://api.w.org/' href='https://www.boston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boston.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rick Pitino, Louisville rebut NCAA findings in escort scandal' href='https://www.boston.com/sports/college-sports/2017/01/26/rick-pitino-louisville-rebut-ncaa-findings-in-escort-scandal' />
<link rel='next' title='Charlie Baker says he&#8217;ll veto $18M pay raise bill' href='https://www.boston.com/news/politics/2017/01/26/charlie-baker-says-hell-veto-18m-pay-raise-bill' />

<link rel='shortlink' href='https://www.boston.com/?p=2033447' />
<link rel="alternate" type="application/json+oembed" href="https://www.boston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boston.com%2Fsports%2Fboston-bruins%2F2017%2F01%2F26%2Fafter-avoiding-suspension-brad-marchand-lifts-bruins-past-penguins" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boston.com%2Fsports%2Fboston-bruins%2F2017%2F01%2F26%2Fafter-avoiding-suspension-brad-marchand-lifts-bruins-past-penguins&#038;format=xml" />
	<script>
		(function() {
			var windowWidthForAds = window.outerWidth;
			window.OX_dfp_ads = [["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["728x90"]:["320x50"]),"div-gpt-ad-lead1",{pos:["lead1","atf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","300x600"]:["300x250"]),"div-gpt-ad-bigbox1",{pos:["bigbox1","atf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?null:null),"div-gpt-ad-bigbox2",{pos:["bigbox2"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["320x50"]:["320x50"]),"div-gpt-ad-mustread",{pos:["mustread"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-featurestack1",{pos:["featurestack1"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["728x90","300x250"]:["300x250","320x50"]),"div-gpt-ad-supelead1",{pos:["supelead1","atf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["728x90","300x250"]:["300x250","320x50"]),"div-gpt-ad-supelead2",{pos:["supelead2","atf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["728x90","300x250"]:["300x250","320x50"]),"div-gpt-ad-supelead3",{pos:["supelead3","atf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream1",{pos:["stream1","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream2",{pos:["stream1","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream3",{pos:["stream3","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream4",{pos:["stream4","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream5",{pos:["stream5","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250","320x50"]:["300x250","320x50"]),"div-gpt-ad-stream6",{pos:["stream6","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?null:null),"div-gpt-ad-box1",{pos:["box1","btf"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250"]:["300x250"]),"div-gpt-ad-well1",{pos:["well1"]}],["/61381659/boston.com/sports",(windowWidthForAds > 768 ?["300x250"]:["300x250"]),"div-gpt-ad-well2",{pos:null}]];
		})();
	</script>
		<script>
	var bdc = bdc || {};
	bdc.adLayers = bdc.adLayers || {};
	bdc.adLayers.getCurrentBreakPoint = function() {
		if ( window.outerWidth < 768 ) { return 'mobile'; }
		if ( window.outerWidth < 960 ) { return 'tablet'; }
		return 'desktop';
	};
	bdc.adLayers.getTestQueryString = function() {
		var queryString = window.location.search;
		var regex = /[\?\&]test=([^&]*)/;
		return queryString.match( regex ) ? queryString.match( regex )[1] : '';
	};
	bdc.adLayers.getRefQueryString = function() {
		var queryString = window.location.search;
		var regex = /[\?\&]ref=([^&]*)/;
		return queryString.match( regex ) ? queryString.match( regex )[1] : '';
	};
	bdc.adLayers.ilPresent = function() {
		// Check for presence of instart logic.
		return 'undefined' !== typeof( window._bcm_il ) ? 'true' : 'false';
	};
	</script>
		<script>
		bdc.adLayers.path = '/61381659/boston.com/sports';
	</script>
		<script src="https://boston-d.openx.net/w/1.0/jstag?nc=61381659-boston"></script>
				<script type='text/javascript'>
			var dfpAdUnits = {};
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
			</script>
						<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.boston.com/sports/boston-bruins/2017/01/26/after-avoiding-suspension-brad-marchand-lifts-bruins-past-penguins/amp" /><link rel="icon" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-270x270.png" />

</head>

<body class="post-template-default single single-post postid-2033447 single-format-standard" data-bgmp-property="bdc" >
<div class="masthead" role="banner">
	<div class="masthead__content">

					<!-- Leaderboard Ad -->
			<div class="ad-container ad-container--lead1">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-lead1" class="dfp-ad dfp-lead1" data-ad-unit="lead1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-lead1"); } );
						}
					</script>
				</div>	</div>
	</div>
		
		<!-- Page Header -->
		<header class="page-header">

	<!-- Sticky Social -->
	
<div class="page-menu">

	<div class="page-header-wrapper">

		<div class="page-menu__left">

			<!-- Logo -->
			<div class="page-menu__logo">
				<a href="https://www.boston.com/"><span class="page-header__logo__icon bdc-icon bdc-icon--bdc-logo"></span></a>
			</div>

		</div>

		<div class="page-menu__right">

			<!-- Main Nav -->
			
	<!-- Nav -->
	<nav class="page-nav">
		<ul id="menu-bdc-menu" class="page-nav__list"><li id="menu-item-524111" class="page-nav__item  page-nav__item--hide-slide-out"><a href="https://www.boston.com/section/news" class="page-nav__link">News</a></li>
<li id="menu-item-524114" class="page-nav__item  "><a href="https://www.boston.com/section/weather" class="page-nav__link">Weather</a></li>
<li id="menu-item-524117" class="page-nav__item  page-nav__item--hide-slide-out page-nav__item--current"><a href="https://www.boston.com/section/sports" class="page-nav__link">Sports</a></li>
<li id="menu-item-524123" class="page-nav__item  page-nav__item--hide-slide-out page-nav__item--secondary"><a href="https://www.boston.com/section/culture" class="page-nav__link">Culture</a></li>
<li id="menu-item-886073" class="page-nav__item   page-nav__item--secondary"><a href="https://www.boston.com/tag/travel" class="page-nav__link">Travel</a></li>
<li id="menu-item-13249" class="page-nav__item   page-nav__item--secondary"><a href="https://www.boston.com/section/cars" class="page-nav__link">Cars</a></li>
<li id="menu-item-639592" class="page-nav__item   page-nav__item--tertiary"><a href="http://realestate.boston.com/" class="page-nav__link">Real Estate</a></li>
</ul>		<span class="page-nav__slide-out-nav-trigger js-slide-out" data-target="slide-out-nav">MORE</span>
	</nav>


		</div>

	</div>

</div>

<!-- Slide-Out Nav -->
	<div class="slide-out-nav">

		<div class="slide-out-nav__content-wrapper">
			<!-- Search -->
			<div class="slide-out-nav__search">
				<form class="search-form js-search-strip-colon" action="https://www.boston.com/">
					<input type="hidden" name="p1" value="TotalHamburgerSearches">
					<input type="text" class="search-form__input" placeholder="Search Boston.com" name="s">
					<button type="submit" class="search-form__button" value="Search">
						<span class="bdc-icon bdc-icon--search-medium">Search</span>
					</button>
				</form>
			</div>

			<div class="slide-out-nav__subnavs-group">
				<div class="slide-out-nav__list-container">
					<!-- News -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/news" class="slide-out-nav__header-link">News</a>
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/local-news" class="slide-out-nav__link">Local News</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/national-news" class="slide-out-nav__link">National News</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/business" class="slide-out-nav__link">Business</a></li>					</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Sports -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/sports" class="slide-out-nav__header-link">Sports</a>
					</div>
						<ul class="slide-out-nav__list">
							<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-red-sox" class="slide-out-nav__link">Red Sox</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/new-england-patriots" class="slide-out-nav__link">Patriots</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-bruins" class="slide-out-nav__link">Bruins</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-celtics" class="slide-out-nav__link">Celtics</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/author/chad-finn" class="slide-out-nav__link">Chad Finn</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/author/eric-wilbur" class="slide-out-nav__link">Eric Wilbur</a></li>						</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Culture -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/culture" class="slide-out-nav__header-link">Culture</a>
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/entertainment" class="slide-out-nav__link">Entertainment</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/section/events" class="slide-out-nav__link">Events</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/food" class="slide-out-nav__link">Food</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/lifestyle" class="slide-out-nav__link">Lifestyle</a></li>					</ul>
				</div>
			</div>

			<div class="slide-out-nav__list-container slide-out-nav__list-container--main-nav-links">
				<!-- Main Nav Spill Over Items -->
									<!-- Nav -->
					<ul id="menu-bdc-menu" class="page-nav__list"><li id="menu-item-524111" class="page-nav__item  page-nav__item--hide-slide-out"><a href="https://www.boston.com/section/news" class="page-nav__link">News</a></li>
<li id="menu-item-524114" class="page-nav__item  "><a href="https://www.boston.com/section/weather" class="page-nav__link">Weather</a></li>
<li id="menu-item-524117" class="page-nav__item  page-nav__item--hide-slide-out page-nav__item--current"><a href="https://www.boston.com/section/sports" class="page-nav__link">Sports</a></li>
<li id="menu-item-524123" class="page-nav__item  page-nav__item--hide-slide-out page-nav__item--secondary"><a href="https://www.boston.com/section/culture" class="page-nav__link">Culture</a></li>
<li id="menu-item-886073" class="page-nav__item   page-nav__item--secondary"><a href="https://www.boston.com/tag/travel" class="page-nav__link">Travel</a></li>
<li id="menu-item-13249" class="page-nav__item   page-nav__item--secondary"><a href="https://www.boston.com/section/cars" class="page-nav__link">Cars</a></li>
<li id="menu-item-639592" class="page-nav__item   page-nav__item--tertiary"><a href="http://realestate.boston.com/" class="page-nav__link">Real Estate</a></li>
</ul>							</div>

			<div class="slide-out-nav__subnavs-group">
				<div class="slide-out-nav__list-container slide-out-nav__list-container--two-columns">
					<!-- Shortcuts -->
					<div class="slide-out-nav__header">
						Shortcuts
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.legacy.com/obituaries/bostonglobe/" class="slide-out-nav__link">Obituaries</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/boston-traffic" class="slide-out-nav__link">Traffic</a></li><li class="slide-out-nav__item"><a href="http://www.uclick.com/client/bos/fcx/" class="slide-out-nav__link">Crosswords</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/section/jobs" class="slide-out-nav__link">Jobs</a></li><li class="slide-out-nav__item"><a href="http://realestate.boston.com/section/open-houses/" class="slide-out-nav__link">Open Houses</a></li><li class="slide-out-nav__item"><a href="http://www.uclick.com/client/bos/el/" class="slide-out-nav__link">Horoscopes</a></li><li class="slide-out-nav__item"><a href="https://www.bostonglobe.com/newsletters?s_campaign=bdc:more:newsletter" class="slide-out-nav__link">Globe Newsletters</a></li><li class="slide-out-nav__item"><a href="https://advertising.bostonglobemedia.com/" class="slide-out-nav__link">Classified Ads</a></li>					</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Trending -->
					<div class="slide-out-nav__header">
						Trending
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/new-england-patriots" class="slide-out-nav__link">Patriots</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/politics" class="slide-out-nav__link">Donald Trump</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/news/politics/2017/01/25/boston-mayor-marty-walsh-responds-to-donald-trumps-executive-order-on-sanctuary-cities" class="slide-out-nav__link">Marty Walsh</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/skiing" class="slide-out-nav__link">Skiing</a></li><li class="slide-out-nav__item"><a href="https://loveletters.boston.com/" class="slide-out-nav__link">Love Letters</a></li>					</ul>
				</div>
			</div>

			<hr class="slide-out-nav__divider">

			<!-- Sub-Brands -->
			<div class="slide-out-nav__sub-brands">
				<ul>
					<li class="slide-out-nav__sub-brand">
						<a href="http://www.bostonglobe.com/" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--bostonglobe">Boston Globe</span>
						</a>
					</li>
					<li class="slide-out-nav__sub-brand">
						<a href="http://bdcwire.com/radiobdc" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--radiobdc">Radio BDC</span>
						</a>
					</li>
					<li class="slide-out-nav__sub-brand">
						<a href="https://loveletters.boston.com/" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--loveletters">Loveletters</span>
						</a>
					</li>
				</ul>
			</div>

			<!-- Footer -->
			<div class="slide-out-nav__footer">
				<ul class="slide-out-nav__footer-list">
					<li class="slide-out-nav__footer-item"><a href="https://chj.tbe.taleo.net/chj04/ats/careers/jobSearch.jsp?org=BOSTGLOB&#038;cws=1&#038;org=BOSTGLOB" class="slide-out-nav__footer-link">Careers</a></li><li class="slide-out-nav__footer-item"><a href="https://advertising.bostonglobemedia.com/" class="slide-out-nav__footer-link">Classified Ads</a></li><li class="slide-out-nav__footer-item"><a href="https://www.boston.com/customer-support" class="slide-out-nav__footer-link">Site Help</a></li><li class="slide-out-nav__footer-item"><a href="https://www.boston.com/contact-us" class="slide-out-nav__footer-link">Contact</a></li>				</ul>
				<p class="slide-out-nav__footer-text">&copy;2017 Boston Globe Media Partners, LLC</p>
			</div>
		</div>

	</div>
<div class="content-social">
	<div class="page-header-wrapper">

		<div class="content-social__buttons">
			<a href="#" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.boston.com%2Fsports%2Fboston-bruins%2F2017%2F01%2F26%2Fafter-avoiding-suspension-brad-marchand-lifts-bruins-past-penguins?event=event51" class="content-social__button content-social__button--facebook">
			<span class="bdc-icon bdc-icon--facebook"></span>
			 Share		</a>
				<a href="#" data-href="https://twitter.com/intent/tweet/?text=After+avoiding+suspension%2C+Brad+Marchand+lifts+Bruins+past+Penguins&url=https%3A%2F%2Fwww.boston.com%2Fsports%2Fboston-bruins%2F2017%2F01%2F26%2Fafter-avoiding-suspension-brad-marchand-lifts-bruins-past-penguins?event=event51" class="content-social__button content-social__button--twitter">
			<span class="bdc-icon bdc-icon--twitter"></span>
			 Tweet		</a>
		</div>
		<div class="content-social__title">
			After avoiding suspension, Brad Marchand lifts Bruins past Penguins		</div>

	</div>
</div>

</header>

	</div>
</div><!-- /masthead -->

<div class="site-container">
			<div class="ad-container ad-container--pushdown">
		<div class="ad-container__ad-slot">
			</div>
	</div>
			<div class="bdc-page-content bdc-page-content--article">
			<div class="ad-container ad-container--presentedby">
		<div class="ad-container__ad-slot">
			</div>
	</div>
			
	
		<!-- Main Content Well -->
		<article class="content-well content-well--article" role="main">
			<div class="grid">
				
<!-- Content Header -->
<header class="content-header grid__10-article">
	<h1 class="content-header__headline">After avoiding suspension, Brad Marchand lifts Bruins past Penguins</h1>
	<h2 class="content-header__subheadline"></h2>
</header><!-- /content-header -->
								
<!-- Content Byline -->
<div class="content-byline">
						<div class="content-byline__publication">AP,</div>
		<div class="content-byline__timestamp">updated on January 26, 2017</div>
</div><!-- /content-byline -->
								
<!-- Content Text -->
<div class="content-text content-text-article">
	<figure class="content-media content-media--inline-center"><div class="wrapper" data-og-width="850">							<img class="wp-image-2033483 size-full " srcset="https://www.boston.com/wp-content/uploads/2017/01/9c7f864c10d9470788fb5f64ff06d696-9c7f864c10d9470788fb5f64ff06d696-0$large.jpg 850w, https://www.boston.com/wp-content/uploads/2017/01/9c7f864c10d9470788fb5f64ff06d696-9c7f864c10d9470788fb5f64ff06d696-0$medium.jpg 640w, https://www.boston.com/wp-content/uploads/2017/01/9c7f864c10d9470788fb5f64ff06d696-9c7f864c10d9470788fb5f64ff06d696-0$small.jpg 330w, https://www.boston.com/wp-content/uploads/2017/01/9c7f864c10d9470788fb5f64ff06d696-9c7f864c10d9470788fb5f64ff06d696-0$xsmall.jpg 240w" sizes="(min-width:850px) 850px, (min-width:330px) 640px, 330px" alt="" /><figcaption class="content-media__caption"><span class="content-media__caption_string">Bruins’ Brad Marchand celebrates a goal.</span>							<span class="content-media__credit">—Elise Amendola / AP</span>					</figcaption></div></figure><p class="p1">BOSTON (AP) — Brad Marchand got fined, but avoided a suspension — and led the Boston Bruins to a victory.</p>
<p class="p1">Marchand scored two second-period goals in a 4-3 win over the Pittsburgh Penguins on Thursday night, hours after <a href="https://www.boston.com/sports/boston-bruins/2017/01/26/nhl-fines-bruins-brad-marchand-10000-for-tripping">he was docked $10,000 by the NHL</a> but not ordered to sit out any games for slew-footing Detroit defenseman Niklas Kronwall on Jan. 24.</p>
<p class="p1">‘‘He skated like he was $10,000 lighter,’’ teammate David Backes said with a laugh. ‘‘He was flying around and doing what he does best playing the game and playing hard.’’</p>
<p class="p1">Because of his multiple past on-ice transgressions, Marchand knew his fate could have been worse.</p>
<div class="ad-container ad-container--supelead1">
			<span class="ad-container__notification-text">Advertisement</span>
		<div class="ad-container__notification">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-supelead1" class="dfp-ad dfp-supelead1" data-ad-unit="supelead1"></div>
			</div>
			</div>
	</div><p class="p1">‘‘They let me off with one probably,’’ Marchand said. ‘‘Felt fortunate to be playing tonight and it was great to be part of a big win.’’</p>
<p class="p1">Riley Nash and Patrice Bergeron also scored for the Bruins, who won consecutive games for only the third time in their last 36 games.</p>
<p class="p1">Justin Schultz and Phil Kessel gave the Penguins a 2-0 lead after the first period. Patric Hornqvist scored midway through the third period to cut Pittsburgh’s deficit to 4-3, but the Penguins couldn’t get the equalizer.</p>
<p class="p1">Boston stormed back to take a 3-2 lead after two with three unanswered goals while outshooting the Penguins 16-4.</p>
<p class="p1">Penguins coach Mike Sullivan appeared irritated when he was asked whether he was surprised Marchand was allowed to play.</p>
<p class="p1">‘‘The league is going to do what they do and we do what we do,’’ Sullivan said. ‘‘We need to worry more about being in the right mindset and being ready to play.’’</p>
<p class="p1">Marchand scored his third short-handed goal of the season at 1:38, and then tied it at 2 when he slammed home the rebound of David Pastrnak’s shot at 6:27.</p>
<p class="p1">‘‘Letting up the short-handed goal was a big turning point,’’ Penguins goalie Matt Murray said. ‘‘They came out flying after that.’’</p>
<div class="ad-container ad-container--supelead2">
			<span class="ad-container__notification-text">Advertisement</span>
		<div class="ad-container__notification">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-supelead2" class="dfp-ad dfp-supelead2" data-ad-unit="supelead2"></div>
			</div>
			</div>
	</div><p class="p1">Tuukka Rask made 19 saves for Boston, who avoided being swept in the season series and is unbeaten in its last six home games against the Penguins.</p>
<p class="p1">Murray made 33 saves for the Penguins, who have dropped two straight and is 5-5 in January.</p>
<p class="p1">Pastrnak had two assists for Boston.</p>
<p class="p1">NOTES: Marchand now has 22 short-handed goals for his career, three short of the franchise record set by Rick Middleton. … Crosby’s first-period assist extended his streak to 63 games of not going back-to-back games without scoring a point. … Evgeni Malkin missed the game with a lower body injury and will be re-evaluated after the All-Star break. … Rask has made nine consecutive starts for Boston. … Schultz has a career-high 35 points. … Carlo left with a lower-body injury in the third period.</p>
<p class="p1">UP NEXT</p>
<p class="p1">Penguins: Host Nashville on Jan. 31.</p>
<p class="p1">Bruins: At Tampa Bay on Jan. 31.</p>
<p class="p1"></p></div> <!-- /content-text -->
				
	<div class="content-tags">
		<span class="content-tags__title">TOPICS:</span>
						<a href="https://www.boston.com/tag/boston-bruins" title="Boston Bruins Tag" class="content-tags__tag">Boston Bruins</a>
									<a href="https://www.boston.com/tag/nhl" title="NHL Tag" class="content-tags__tag">NHL</a>
						</div>
				<div class="content-footer">
	<div class="content-footer__text">
		<b>Want to see what readers are saying about our stories?</b>
	</div>
	<div class="content-footer__text">
		Check out the conversations on <a href="https://www.facebook.com/boston/" target="_blank"> Boston.com's Facebook Page</a>
	</div>
	<div class="content-footer__text content-footer__text--spaced"> 
		Tips? Corrections? Feedback? Email us at <a href="mailto:tips@boston.com" a=""> tips@boston.com</a>
	</div>
</div>						<div class="content-toaster" data-list-id="20585536">
			<span class="bdc-icon bdc-icon--bdc-close-grey-x-large content-toaster__close-button js-close-button">Close</span>
			<div class="content-toaster__title">
				<span class="content-toaster__bglobe-logo bdc-icon bdc-icon--bglobe-white"></span>
				Ski season updates, free from The Boston Globe.			</div>
			<div class="content-toaster__description">
				Get the Globe's free newsletter, It's All Downhill, for the latest from the slopes.			</div>
			<form class="content-toaster-signup js-newsletter-form" method="POST">
				<input type="hidden" class="newsletter__listId js-newsletter-listId" name="newsletter__listId" value="20585536">
				<input type="hidden" class="newsletter__source js-newsletter-source" name="newsletter__source" value="bdc_toaster">
				<input type="hidden" class="newsletter__provider js-newsletter-provider" name="newsletter__provider" value="exacttarget">
				<input type="text" placeholder="Enter your email" class="content-toaster__email-input js-newsletter-email" name="email"/>
				<span class="clear_icon bdc-icon bdc-icon--close-black js-newsletter-statusIcon"></span>
				<input type="submit" class="content-toaster__button" value="Sign Up" />
			</form>
			<div class="content-toaster__success js-newsletter-success">
				Thanks for signing up!
			</div>
			<div class="content-toaster__privacy-policy">
				<a href="http://www.bostonglobe.com/tools/help/privacy" class="content-toaster__link">
					Boston Globe Media Privacy Policy
				</a>
			</div>
		</div>

				<div class="newsletter-modal">
	<div class="newsletter-modal__box">
		<div class="newsletter-modal__close js-button-close" aria-label="close">
			Close
		</div>
		<div class="newsletter-modal__title js-modal-title">
			Wake up with <span class="newsletter-modal__oneline">today&rsquo;s top stories</span>
		</div>
		<div class="newsletter-modal__text js-modal-text">
			Get <strong>Today&rsquo;s Headlines</strong> every morning and breaking news as it unfolds, right to your inbox.
		</div>
		<div class="newsletter-modal__screen-subscribe js-screen-subscribe">
			<button class="newsletter-modal__social-connect-button js-button-social-connect">
				Connect with Facebook
			</button>
			<div class="newsletter-modal__or">
				- or -
			</div>
			<form class="newsletter-modal-signup js-form" method="POST">
				<input class="newsletter-modal-signup__email-input js-email-address" type="email" placeholder="Enter your email" />
				<input class="newsletter-modal-signup__submit newsletter-modal-signup__submit--desktop" type="submit" value="Sign Up" />
				<div class="newsletter-modal-signup__errors js-error-text">
				</div>
			</form>
		</div>
		<div class="newsletter-modal__screen-success js-screen-success">
			<div class="newsletter-modal__success-text">
				Thanks for signing up!
			</div>
			<button class="newsletter-modal__continue-button js-button-continue">
				Continue to the article
			</button>
		</div>
		<div class="newsletter-modal__link">
			<a href="http://www.bostonglobe.com/tools/help/privacy" target="_blank">
				Privacy Policy
			</a>
		</div>
		<div class="newsletter-modal__footer">
			<img src="https://www.boston.com/wp-content/themes/bdc/images/newsletter-modal/boston-globe-logo.svg" alt="Boston Globe Logo" class="newsletter-modal__boston-globe-logo js-company-logo"  />
		</div>
	</div>
</div>
				<div class="content-taboola">
					
<div id="taboola"></div>
				</div>
				<div class="grid__8-centered">
					
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/college-sports/2017/01/26/rick-pitino-louisville-rebut-ncaa-findings-in-escort-scandal">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/631677838-1-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="LOUISVILLE, KY - JANUARY 14:  Rick Pitino the head coach of the Louisville Cardinals gives instructions to his team during the game against the Duke Blue Devils at KFC YUM! Center on January 14, 2017 in Louisville, Kentucky.  (Photo by Andy Lyons/Getty Images)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/college-sports/2017/01/26/rick-pitino-louisville-rebut-ncaa-findings-in-escort-scandal" class="headline-list__link">

				<div class="headline-list__section">
			College Sports					</div>
		
		<span class="headline-list__link-text">
			Rick Pitino, Louisville rebut NCAA findings in escort scandal		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 9:40 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/nfl/2017/01/26/janet-jacksons-wardrobe-malfunction-lasting-memory-of-last-houston-super-bowl">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/004b0d45d1384a85adf1828a58f846f7-004b0d45d1384a85adf1828a58f846f7-0-1-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="FILE - In this Feb. 1, 2004, file photo, singer Janet Jackson covers her breast as Justin Timberlake holds part of her costume after her outfit came undone during the halftime show of Super Bowl XXXVIII in Houston. Jackson's wardrobe malfunction is the indelible memory of the last Super Bowl in Houston, overshadowing a thrilling win by the New England Patriots in 2004 and forever changing how the NFL handles halftime performances.  (AP Photo/Elise Amendola, Files)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2017/01/26/janet-jacksons-wardrobe-malfunction-lasting-memory-of-last-houston-super-bowl" class="headline-list__link">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Janet Jackson&#039;s wardrobe malfunction lasting memory of last Houston Super Bowl		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 9:30 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/boston-bruins/2017/01/26/nhl-fines-bruins-brad-marchand-10000-for-tripping">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/a70da70a3e724a1ea83297c03a25f27a-a70da70a3e724a1ea83297c03a25f27a-0-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Boston Bruins left wing Brad Marchand (63) skates past Detroit Red Wings defenseman Danny DeKeyser (65) during the second period of an NHL hockey game in Boston, Tuesday, Jan. 24, 2017. (AP Photo/Charles Krupa)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-bruins/2017/01/26/nhl-fines-bruins-brad-marchand-10000-for-tripping" class="headline-list__link">

				<div class="headline-list__section">
			Boston Bruins					</div>
		
		<span class="headline-list__link-text">
			NHL fines Brad Marchand $10,000 for tripping		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 9:10 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/formerly-unknown-names-key-in-patriots-super-bowl-run">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/632430852-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="FOXBORO, MA - JANUARY 22:  Chris Hogan #15 of the New England Patriots reacts after making a reception during the first half against the Pittsburgh Steelers in the AFC Championship Game at Gillette Stadium on January 22, 2017 in Foxboro, Massachusetts.  (Photo by Maddie Meyer/Getty Images)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/formerly-unknown-names-key-in-patriots-super-bowl-run" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Formerly unknown names key in Patriots&#039; Super Bowl run		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 9:00 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/full-time-scientist-part-time-patriots-cheerleader">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/theresa-oei-wide-copy-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Theresa Oei, a researcher at the Broad Institute of MIT and Harvard, is one of the new Patriots cheerleaders." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/full-time-scientist-part-time-patriots-cheerleader" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Full-time scientist, part-time Patriots cheerleader		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 8:41 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream1">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-stream1" class="dfp-ad dfp-stream1" data-ad-unit="stream1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-stream1"); } );
						}
					</script>
				</div>	</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/nba/2017/01/26/rajon-rondo-lashes-out-at-bulls-teammates-dwyane-wade-jimmy-butler-in-instagram-rant">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-26-at-8.01.12-PM-850x478$xsmall.png 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nba/2017/01/26/rajon-rondo-lashes-out-at-bulls-teammates-dwyane-wade-jimmy-butler-in-instagram-rant" class="headline-list__link">

				<div class="headline-list__section">
			NBA					</div>
		
		<span class="headline-list__link-text">
			Rajon Rondo lashes out at Bulls teammates Wade, Butler in Instagram rant		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 8:04 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/boston-celtics/2017/01/26/isaiah-thomas-named-all-star-reserve">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/davis_boshous6_spts-001-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Boston, MA 1-25-17: The Celtics Isaiah Thomas brings the crowd out of their seats after he hit a fourth quarter three poiner to put Boston ahead 98-93 on their way to a 120-109 victory. The Boston Celtics hosted the Houston Rockets in a regular season basketball game at the TD Garden. (Globe Staff Photo/Jim Davis)  reporter: himmelsbach topic: Celtics-Rockets" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-celtics/2017/01/26/isaiah-thomas-named-all-star-reserve" class="headline-list__link">

				<div class="headline-list__section">
			Boston Celtics					</div>
		
		<span class="headline-list__link-text">
			Isaiah Thomas named All-Star reserve		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 7:50 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/boston-celtics/2017/01/26/the-knicks-reportedly-reached-out-to-the-celtics-about-a-carmelo-anthony-trade">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/95440f7fbb8e4989be415dab6c9b2fde-95440f7fbb8e4989be415dab6c9b2fde-0-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="New York Knicks forward Carmelo Anthony (7) walks up court during the first quarter of an NBA basketball game against the Boston Celtics in Boston, Wednesday, Jan. 18, 2017. (AP Photo/Charles Krupa)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-celtics/2017/01/26/the-knicks-reportedly-reached-out-to-the-celtics-about-a-carmelo-anthony-trade" class="headline-list__link">

				<div class="headline-list__section">
			Boston Celtics					</div>
		
		<span class="headline-list__link-text">
			The Knicks reportedly reached out to the Celtics about a Carmelo Anthony trade		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 5:08 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/malcolm-butler-explained-his-2012-tweet-about-julio-jones">
			<img srcset="https://www.boston.com/wp-content/uploads/2016/12/627687580-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Malcolm Butler during a game against the Rams earlier in 2016 season." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/malcolm-butler-explained-his-2012-tweet-about-julio-jones" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Malcolm Butler explained his 2012 tweet about Julio Jones		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 3:58 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/these-are-the-best-times-to-fly-to-and-from-the-super-bowl">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/632431912-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="FOXBORO, MA - JANUARY 22: Tom Brady #12 of the New England Patriots attempts a pass against the Pittsburgh Steelers during the third quarter in the AFC Championship Game at Gillette Stadium on January 22, 2017 in Foxboro, Massachusetts.  (Photo by Elsa/Getty Images)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/these-are-the-best-times-to-fly-to-and-from-the-super-bowl" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			These are the best times to fly to and from the Super Bowl		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 3:40 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream2">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream2" class="dfp-ad dfp-stream2" data-ad-unit="stream2"></div>
			</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/boston-red-sox/2017/01/26/heres-when-the-red-sox-will-retire-david-ortizs-number">
			<img srcset="https://www.boston.com/wp-content/uploads/2016/10/David-Ortiz-Cleveland-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="David Ortiz" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-red-sox/2017/01/26/heres-when-the-red-sox-will-retire-david-ortizs-number" class="headline-list__link">

				<div class="headline-list__section">
			Boston Red Sox					</div>
		
		<span class="headline-list__link-text">
			Here&#039;s when the Red Sox will retire David Ortiz&#039;s number		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 3:29 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/falcons-have-a-high-flying-offense-but-expect-tom-brady-to-pick-apart-the-defense">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/3354fc146eaf4f9f87479796d6517a7e-3354fc146eaf4f9f87479796d6517a7e-0-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Atlanta cornerback Keanu Neal (left) is no Kam Chancellor. " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/falcons-have-a-high-flying-offense-but-expect-tom-brady-to-pick-apart-the-defense" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Falcons have a high-flying offense. But expect Tom Brady to pick apart the defense		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 9:40 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/the-debate-is-over-patriots-have-a-championship-defense">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/Chin012217Patriots-SteelersAFCChampionshipGame_Spt9-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Since getting sliced and diced by Russell Wilson and the Seattle Seahawks in 31-24 Sunday night loss on Nov. 13, the Patriots' defense, masterminded by defensive coordinator Matt Patricia, has allowed 13.2 points per game." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/the-debate-is-over-patriots-have-a-championship-defense" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			The debate is over. Patriots have a championship defense		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 9:37 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/tennis/2017/01/26/williams-sisters-federer-advance-to-australian-open-finals">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/Australian_Open_Tennis_00916-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/tennis/2017/01/26/williams-sisters-federer-advance-to-australian-open-finals" class="headline-list__link">

				<div class="headline-list__section">
			Tennis					</div>
		
		<span class="headline-list__link-text">
			Williams sisters, Federer advance to Australian Open finals		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 8:45 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/morning-sports-update-robert-kraft-and-roger-goodell-spotted-looking-chummy-in-new-york-city">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/download-32-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="New England Patriots owner Robert Kraft  speaks at an NFL press conference announcing new measures for the league's personal conduct policy during an owners meeting, Wednesday, Dec. 10, 2014, in Irving, Texas. NFL commissioner Roger Goodell looks on at left. (AP Photo/Brandon Wade)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2017/01/26/morning-sports-update-robert-kraft-and-roger-goodell-spotted-looking-chummy-in-new-york-city" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Robert Kraft and Roger Goodell spotted looking chummy		</span>
	</a>


	
			<span class="headline-list__timestamp">January 26, 2017 | 8:40 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream3">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream3" class="dfp-ad dfp-stream3" data-ad-unit="stream3"></div>
			</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/boston-celtics/2017/01/25/isaiah-thomas-jae-crowder-push-celtics-past-rockets-120-109">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/a95b61df690a4f06bb19e72dfdfc6c56-a95b61df690a4f06bb19e72dfdfc6c56-0-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Boston Celtics forward Jae Crowder, left, is congratulated by New England Patriots running back LeGarrette Blount after hitting a 3-pointer during the second half of an NBA basketball game against the Houston Rockets in Boston, Wednesday, Jan. 25, 2017. The Celtics defeated the Rockets 120-109. (AP Photo/Charles Krupa)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-celtics/2017/01/25/isaiah-thomas-jae-crowder-push-celtics-past-rockets-120-109" class="headline-list__link">

				<div class="headline-list__section">
			Boston Celtics					</div>
		
		<span class="headline-list__link-text">
			Isaiah Thomas, Jae Crowder push Celtics past Rockets		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 11:30 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/nfl/2017/01/25/little-known-joe-vellano-goes-for-a-second-super-bowl-ring">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/13efbfe8b8b44f26b0be720b09ba5eff-13efbfe8b8b44f26b0be720b09ba5eff-0-1-1-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Atlanta Falcons' Joe Vellano (92) works out with teammates under the watch of head coach Dan Quinn, left, at the football team's practice facility in Flowery Branch, Ga., Wednesday, Jan. 25, 2017. (AP Photo/David Goldman)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2017/01/25/little-known-joe-vellano-goes-for-a-second-super-bowl-ring" class="headline-list__link">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Little-known Joe Vellano goes for a second Super Bowl ring		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 9:38 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/boston-celtics/2017/01/25/avery-bradleys-absence-hurting-celtics">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/Trail_Blazers_Celtics_Basketball_50972-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Isaiah Thomas argue a call with referee Eric Dalen during overtime of Boston's 127-123 loss to the  Trail Blazers Saturday." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-celtics/2017/01/25/avery-bradleys-absence-hurting-celtics" class="headline-list__link">

				<div class="headline-list__section">
			Boston Celtics					</div>
		
		<span class="headline-list__link-text">
			Avery Bradley&#039;s absence is hurting Celtics, but they do need a few patches elsewhere		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 6:14 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/nfl/2017/01/25/falcons-julio-jones-alex-mack-injuries">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/Julio-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Julio Jones of the Atlanta Falcons makes a catch in the third quarter of the NFC Championship Game." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2017/01/25/falcons-julio-jones-alex-mack-injuries" class="headline-list__link">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Falcons holding Julio Jones out of practice with injuries		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 5:12 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/boston-red-sox/2017/01/25/drew-pomeranz-red-sox-contract">
			<img srcset="https://www.boston.com/wp-content/uploads/2016/09/599527212-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Drew Pomeranz labored through just 5.2 innings pitched in the loss." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-red-sox/2017/01/25/drew-pomeranz-red-sox-contract" class="headline-list__link">

				<div class="headline-list__section">
			Boston Red Sox					</div>
		
		<span class="headline-list__link-text">
			Red Sox sign Drew Pomeranz to $4.45 million contract		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 5:01 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream4">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream4" class="dfp-ad dfp-stream4" data-ad-unit="stream4"></div>
			</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/boxing/2017/01/25/oscar-de-la-hoya-suspected-dui">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/De_La_Hoya_DUI_42960-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boxing/2017/01/25/oscar-de-la-hoya-suspected-dui" class="headline-list__link">

				<div class="headline-list__section">
			Boxing					</div>
		
		<span class="headline-list__link-text">
			Boxing great Oscar De La Hoya suspected of DUI		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 4:00 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/new-england-patriots/2017/01/25/tom-brady-and-bridget-moynahans-son-has-his-eyes-set-on-a-different-kind-of-football">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-25-at-3.19.22-PM-850x478$xsmall.png 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2017/01/25/tom-brady-and-bridget-moynahans-son-has-his-eyes-set-on-a-different-kind-of-football" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Brady and Moynahan&#039;s son has eyes set on a different kind of football		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 3:34 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/nfl/2017/01/25/nfl-referees-crew-super-bowl-li">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/prd-meth01-idx-bg.boston-66-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="NFL referee Carl Cheffers will lead the crew of game officials selected to work the Super Bowl on Sunday, Feb. 5 at NRG Stadium." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2017/01/25/nfl-referees-crew-super-bowl-li" class="headline-list__link">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Meet the NFL&#039;s officiating crew for Super Bowl LI		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 3:26 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/media/2017/01/25/brent-musburger-retiring-sportscasting">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/TV_ESPN_Musburger_04804-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/media/2017/01/25/brent-musburger-retiring-sportscasting" class="headline-list__link">

				<div class="headline-list__section">
			Media					</div>
		
		<span class="headline-list__link-text">
			Brent Musburger is retiring from sportscasting at age 77		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 3:09 PM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/new-england-patriots/2017/01/25/roger-goodell-explained-why-he-wasnt-at-the-patriots-game">
			<img srcset="https://www.boston.com/wp-content/uploads/2016/05/Owners-Meeting-Football-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="NFL commissioner Roger Goodell makes his way into the NFL owner's meeting in Charlotte N.C., Tuesday, May 24, 2016. (AP Photo/Bob Leverone)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2017/01/25/roger-goodell-explained-why-he-wasnt-at-the-patriots-game" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Roger Goodell explained why he wasn&#039;t at the Patriots game		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 2:28 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream5">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream5" class="dfp-ad dfp-stream5" data-ad-unit="stream5"></div>
			</div>
	</div>

	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/olympics/2017/01/25/usain-bolt-loses-2008-olympic-relay-gold-medal-doping">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/Bolt_Medal_Stripped_54517-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="FILE - In this Friday, Aug. 22, 2008 file photo, Jamaica's gold medal winning relay team, Usain Bolt, 2nd right, Michael Frater, right, Asafa Powell, left, and Nesta Carter celebrate after the men's 4x100-meter relay final during the athletics competitions in the National Stadium at the Beijing 2008 Olympics in Beijing. Usain Bolt has been stripped of one of his nine Olympic gold medals, Wednesday Jan. 25, 2017, in a doping case involving teammate Nesta Carter. (AP Photo/Itsuo Inouye, File)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/olympics/2017/01/25/usain-bolt-loses-2008-olympic-relay-gold-medal-doping" class="headline-list__link">

				<div class="headline-list__section">
			Olympics					</div>
		
		<span class="headline-list__link-text">
			Usain Bolt loses 2008 Olympic relay gold medal in teammate&#039;s doping case		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 11:58 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/new-england-patriots/2017/01/25/5-things-patriots-fans-might-not-know-about-the-falcons">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/Falcons-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Atlanta Falcons head coach Dan Quinn celebrates a win with GM Thomas Dimitroff against the Seattle Seahawks at the Georgia Dome on January 14, 2017." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2017/01/25/5-things-patriots-fans-might-not-know-about-the-falcons" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			5 things Patriots fans might not know about the Falcons		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 11:34 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/boston-celtics/2017/01/25/heres-what-the-new-ge-sponsored-celtics-uniform-looks-like">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/Celtics-and-GE-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Representatives of the Boston Celtics and General Electric hold Celtics jerseys with GE's logo affixed to them after a news conference Wednesday, Jan. 25, 2017, at GE's headquarters in Boston." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-celtics/2017/01/25/heres-what-the-new-ge-sponsored-celtics-uniform-looks-like" class="headline-list__link">

				<div class="headline-list__section">
			Boston Celtics					</div>
		
		<span class="headline-list__link-text">
			Here&#039;s what the GE-sponsored Celtics uniform looks like		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 11:22 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/new-england-patriots/2017/01/25/the-patriots-march-to-the-super-bowl-was-spurred-in-part-by-a-series-of-moves-in-march">
			<img srcset="https://www.boston.com/wp-content/uploads/2017/01/prd-meth01-idx-bg.boston-65-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Chris Hogan had 180 receiving yards and two touchdown in the AFC Championship Game." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2017/01/25/the-patriots-march-to-the-super-bowl-was-spurred-in-part-by-a-series-of-moves-in-march" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			The Patriots&#039; march to the Super Bowl was spurred by March moves		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 9:15 AM</span>
	</div>
		</div>
	</div>
	
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
			<a href="https://www.boston.com/sports/new-england-patriots/2017/01/25/morning-sports-update-patriots-will-wear-white-jerseys-for-super-bowl-li">
			<img srcset="https://www.boston.com/wp-content/uploads/2016/12/prd-meth01-idx-bg.boston-1-7-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Patriots quarterback Tom Brady celebrates a touchdown against the Jets at MetLife Stadium on Nov. 17, 2016. " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2017/01/25/morning-sports-update-patriots-will-wear-white-jerseys-for-super-bowl-li" class="headline-list__link">

				<div class="headline-list__section">
			New England Patriots					</div>
		
		<span class="headline-list__link-text">
			Patriots will wear white jerseys for Super Bowl LI		</span>
	</a>


	
			<span class="headline-list__timestamp">January 25, 2017 | 9:03 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream6">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream6" class="dfp-ad dfp-stream6" data-ad-unit="stream6"></div>
			</div>
	</div>
				</div>
			</div>
		</article>
	
		</div><!-- .bdc-page-content -->

	<footer class="page-footer" role="contentinfo">
	<div class="page-footer__content">
			<div class="page-footer__social-nav--horizontal">
			<nav class="social-nav social-nav--horizontal">
	<ul>
		<li class="social-nav__item">
			<a href="https://twitter.com/intent/user?screen_name=BostonDotCom" target="_blank">
				<span class="bdc-icon bdc-icon--twitter-x-small">Twitter</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.facebook.com/boston" target="_blank">
				<span class="bdc-icon bdc-icon--facebook-x-small">Facebook</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.boston.com/customer-support" target="_blank">
				<span class="bdc-icon bdc-icon--questionmark-x-small">?</span>
			</a>
		</li>
	</ul>
</nav>
		</div>
				<div class="page-footer__text">
			<p>&copy;2017 Boston Globe Media Partners, LLC</p>
			<ul class="page-footer__list">
				<li class="page-footer__list-item"><a href="https://www.boston.com/privacy-policy">Privacy Policy</a></li>
				<li class="page-footer__list-item"><a href="https://www.boston.com/member-agreement">Terms of Service</a></li>
				<li class="page-footer__list-item"><a href="https://www.boston.com/privacy-policy#adchoices">Ad Choices</a></li>
			</ul>
		</div>
	</div> <!-- /page-footer__content -->
</footer>

	</div><!-- .site-container -->

		<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
	{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
	;if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '813236348753005');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" class="hidden"
	src="https://www.facebook.com/tr?id=813236348753005&ev=PageView&noscript=1"
	/></noscript>
	<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_config = {"domain":"boston.com","uid":"8544","useCanonical":"1","authors":"Associated Press","sections":"Sports","title":"After avoiding suspension, Brad Marchand lifts Bruins past Penguins"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bdc_omniture_config = {"trackingServer":"metrics.boston.com","trackingServerSecure":"smetrics.boston.com","reportsuite":"nytbglobe,nytbgglobal","custom_reportsuite":"nytbglobe","charSet":"UTF-8","trackExternalLinks":"1","linkInternalFilters":"javascript:,cars.com,boston.com,bostonglobe.com,globe.com,cityfeet.com,legacy.com,monstermoving.com,movietickets.com,newsbank.com,salary.com,snocountry.com,travidia.com,uclick.com,zap2it.com,bostondirtdogs.com,adperfect.com,bankrate.com,ce.com,flightview.com,gabriels.com,harvestadsdepot.com,interviewmastery.com,localattitude.com,pair.com,resume.com,sportsballot.com,vanlines.com,boston.addresses.com,boston.jiwire.com,boston.stats.com,gadzoo.com,jobview.boston.monster.com,mrboffo.com,mypublicnotices.com,upickem.com,realtraffic.maptuit.com,caspio.com,upickem.net,boston.houzz.com,localhost","linkDownloadFileTypes":"exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls,mp4,xlsx,docx","data_layer_map":{"pageName":"page_title","channel":"page_section","prop1":"page_primary_tag","prop3":"page_author","prop5":"1","prop6":"page_type","prop8":"page_date_published","prop13":"event_title","prop18":"","prop20":"page_word_count","prop22":"page_search_query","prop29":"page_tags","prop35":"login_status","prop37":"","prop41":"publisher","prop43":"page_url","prop66":"cid","prop67":"page_uuid","prop72":"","prop75":"external_page_type","campaign":"campaign","eVar67":"page_uuid","eVar3":""},"click_position_map":{"body.home .page-nav__link":"horizontal navigation | {{text}} | homepage","body:not(.home) .section-subnav--link":"horizontal sub navigation | {{text}}","body.home .breaking-news__link":"breaking news | homepage","body.home .primary-content .grid__12 .image-tease__link":"feature | primary | homepage","body.home .grid__6-primary-content-homepage .image-tease__link":"feature | secondary | homepage","body.home .headline-stack .headline-list__link":"feature | stack | homepage","body.home .most-popular .headline-list__link":"must reads | homepage","body.home .featured-board .image-tease__link":"featured stories | homepage","body.home .scoreboard":"scoreboard | homepage","body.home .well:first-child a":"wells | first well | homepage","body.home .well:nth-child(2) a":"wells | second well | homepage","body.home .well:nth-child(3) a":"wells | third well | homepage","body.home .well:nth-child(4) a":"wells | fourth well | homepage","body.home .well:nth-child(5) a":"wells | fifth well | homepage","body.home .well:nth-child(6) a":"wells | sixth well | homepage","body.home .well:nth-child(7) a":"wells | seventh well | homepage",".content-newsletter-cta a":"newsletter cta click | {{data_layer.page_primary_tag}}","body:not(.home) .most-popular .headline-list__link":"most popular | {{data_layer.page_type}}","body:not(.home) .page-nav__link":"horizontal navigation | {{text}}",".related-links__list-item a":"related links | {{data_layer.page_type}}",".content-social__button--facebook":"social share tools | facebook",".content-social__button--twitter":"social share tools | twitter",".event-list__editorial--item":"events | homepage content",".event-list__single":"events | homepage listings",".add-calendar__button":"Events | detail calendar",".single-section-front .newsletter-signup--events":"events | newsletter | homepage signup",".content-event .newsletter-signup--events":"events | newsletter | details signup",".page-nav__slide-out-nav-trigger":"horizontal navigation | more",".slide-out-nav__header-link":"horizontal sub navigation | {{text}} | header",".slide-out-nav__item":"horizontal sub navigation | {{category}} | {{text}}",".slide-out-nav__sub-brand":"horizontal sub navigation | footer | {{text}}",".slide-out-nav__footer-item":"horizontal sub navigation | footer | {{text}}",".cars-button-link-used":"used car specials | in article links",".cars-button-link-new":"new car specials | in article links"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/_static/??/plugins/bdc-chartbeat/js/bdc.chartbeat-body.js,/plugins/bdc-omniture/js/omniture.js,/plugins/bdc-omniture/js/bdc.omniture.js?ver=24124I959'></script>
<script type='text/javascript' src='//www.google.com/jsapi'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gcs = {"query":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/_static/??/themes/bdc/js/lib/bcom.googlecustomsearch.js,/themes/bdc/js/post.js,/themes/bdc/js/lib/taboola.article.js?ver=24124I959'></script>
<script defer type='text/javascript' src='//s.dpmsrv.com/no_jq_dpm_59129aacfb6cebbe2c52f30ef3424209f7252e82.min.js'></script>
<script type='text/javascript' src='https://www.boston.com/wp-includes/js/wp-embed.min.js'></script>

	<!-- out of page ad slots -->
	<div class="ad-container ad-container--outofpage ad-container--outofpage1">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-outofpage1" class="dfp-ad dfp-outofpage1" data-ad-unit="outofpage1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-outofpage1"); } );
						}
					</script>
				</div>	</div>
</div>
	<div class="ad-container ad-container--outofpage ad-container--outofpage2">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-outofpage2" class="dfp-ad dfp-outofpage2" data-ad-unit="outofpage2">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-outofpage2"); } );
						}
					</script>
				</div>	</div>
</div>

</body>
</html>
