
<!DOCTYPE html>
<html lang="en-US">
<head>
		<script>function RProfiler(){} (function(){var restUrl ="g.3gl.net/jp/v2/M"; var cfgUrl ="g.3gl.net/jp/100/v2/C"; var gsTime=(new Date()).getTime();var RP=window.RProfiler;if(!RP||RP.d){return;}RP.a={};RP.addInfo=function(iType,key,value){if(iType===undefined||iType===null){return;}if(value===undefined||value===null){RP.a[iType]=key;}else{if(key===undefined||key===null){return;}if(!RP.a[iType]){RP.a[iType]={};}RP.a[iType][key]=value;}};if(!document.getElementById||!(window.attachEvent||window.addEventListener)){return;}RP.d={s:gsTime,lT:-1,jsC:undefined,jsE:undefined,Lf:-1};var $E=RP.$E=(function(){var sc={};function add(type,el,fn){if(!sc[type]){sc[type]=[];}sc[type].push([el,type,fn]);}var atEv=(window.attachEvent)?true:false;return{add:function(type,el,fn){add(type,el,fn);if(atEv){el.attachEvent('on'+type,fn);}else{el.addEventListener(type,fn,false);}},clearAll:function(){for(var type in sc){var e,evs=sc[type];if((evs) && (evs.length>0)){for(var i=0;i<evs.length;i++){e=evs[i];if(atEv){e[0].detachEvent(e[1],e[2]);}else{e[0].removeEventListener(e[1],e[2],false);}}}}sc={};}};})();function regPL(){RP.d.lT=(new Date()).getTime();RP.d.Lf=1;}$E.add('load',window,regPL);function addErrorToList(m,u,l){RP.d.jsC++;var k=[m,u,l].join(':'),bFound=false;var e=RP.d.jsE;for(var i=0;i<e.length;i++){if(e[i][0]===k){e[i][4]++;bFound=true;break;}}if(!bFound){e.push([k,m,u,l,1]);}}if(!!window.opera){function regJsError(e){var ev=(e.target)?e.target:e.srcElement;if(ev.nodeType==3){ev=ev.parentNode;}addErrorToList('N/A',ev.src||ev.URL,'N/A');return false;}RP.d.jsC=0;RP.d.jsE=[];$E.add('error',document,regJsError);}else if("onerror" in window){RP.d.jsC=0;RP.d.jsE=[];var orgOnErr=window.onerror;window.onerror=function(m,u,l){addErrorToList(m,u,l);var r=false;if(!!orgOnErr){r=orgOnErr(m,u,l);}return r;};}if(!!window.__cpCdnPath){restUrl=__cpCdnPath.trim();}var r=document.createElement("iframe");var s=r.style;s.position="absolute";s.top="-10000px";s.left="-1000px";var at=document.getElementsByTagName('script')[0];at.parentNode.insertBefore(r,at);var i=r.contentWindow.document.open('text/html','replace');var pr=window.location.protocol+'//';i.write("<body onload='function f(u){ var d=document, s = d.createElement(\"script\"); s.type=\"text/javascript\"; s.src=u; d.body.appendChild(s); } f(\""+pr+cfgUrl+"\"); f(\""+pr+restUrl+"\");'><\/body>");i.close();})();</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta property="fb:app_id" content="1562643324032681">
	<meta property="fb:pages" content="6879409364">
		<meta name="twitter:widgets:csp" content="on">
	<!-- Favicons -->
	<link rel="shortcut icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon.ico" type="image/x-icon" />
	<!-- Apple Touch Icons -->
	<link rel="apple-touch-icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-180x180.png">
	<!-- Windows Tile Icons -->
	<meta name="msapplication-square70x70logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/largetile.png" />
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<!-- Desktop Browser Icons -->
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-16x16.png" sizes="16x16">
	<!-- Android Chrome -->
	<link rel="manifest" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/manifest.json">
	<!-- Safari Pinned Tab -->
	<link rel="mask-icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/safari-pinned-tab.svg" color="#9b1518">

	<link rel="canonical" href="https://www.boston.com/sports/boston-bruins/2019/01/01/pastrnak-bruins-top-blackhawks-4-2-in-winter-classic" />
	<meta name="robots" content="index" />

<title>Pastrnak, Bruins top Blackhawks 4-2 in Winter Classic | Boston.com | Boston.com</title>
<style>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</style><script>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</script><script type="text/javascript" id="bdc-data-layer">var data_layer = {"page_id":11248536,"page_uuid":"BDC-11248536","page_title":"Pastrnak, Bruins top Blackhawks 4-2 in Winter Classic","page_type":"article page","page_template":false,"page_url":"https:\/\/www.boston.com\/sports\/boston-bruins\/2019\/01\/01\/pastrnak-bruins-top-blackhawks-4-2-in-winter-classic","page_author":"Associated Press","page_date_published":"01\/01\/2019","page_date_modified":"01\/01\/2019","page_word_count":469,"page_section":"Sports","page_primary_tag":"Bruins","page_primary_tag_slug":"boston-bruins","page_tags":"Bruins, Hockey","publisher":"Boston.com","previous_page":"","login_status":"logged out","cid":"","campaign":"","ad_url":"","page_search_query":"","page_time_modified":"2019-01-01T16:40:38+00:00","cleaned_page_tags":"Bruins,Hockey","external_page_type":""};</script>
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//cse.google.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//s.dpmsrv.com' />
<link rel='dns-prefetch' href='//cdn.blueconic.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Feed" href="https://www.boston.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Comments Feed" href="https://www.boston.com/comments/feed" />
<link rel="stylesheet" id="all-css-0" href="https://www.boston.com/_static/??/plugins/ad-layers/css/ad-layers-dfp.css,/plugins/ad-layers/css/ad-layers.css?ver=29784I16?ver=29784I16" type="text/css" media="all" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.boston.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.boston.com/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=2.9.1' type='text/css' media='all' />
<link rel="stylesheet" id="all-css-4" href="https://www.boston.com/wp-content/plugins/elasticpress/features/facets/assets/css/facets.min.css?ver=29784I16" type="text/css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/_static/??/themes/bdc/js/lib/jquery-1.11.2.min.js,/plugins/ad-layers/js/ad-layers-dfp.js,/plugins/ad-layers/js/ad-layers.js,/plugins/bdc-chartbeat/js/bdc.chartbeat-head.js,/plugins/wp-plugin-bgmp-gdpr/js/bgmp-gdpr.js,/themes/bdc/js/lib/bdc.js?ver=29784I16'></script>
<script defer type='text/javascript' src='//cdn.taboola.com/libtrc/boston-bostoncom/loader.js'></script>
<script type='text/javascript' src='//cdn.blueconic.net/bostonglobemedia.js'></script>
<script type='text/javascript' src='https://www.boston.com/_static/??/themes/bdc/js/lib/amazon-a9-bidder.js,/themes/bdc/js/lib/prebid.js?ver=29784I16'></script>
<link rel='https://api.w.org/' href='https://www.boston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boston.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Device with camera lens found in Bates College women&#8217;s locker room' href='https://www.boston.com/news/local-news/2019/01/01/device-with-camera-lens-found-in-bates-college-womens-locker-room' />

<link rel='shortlink' href='https://www.boston.com/?p=11248536' />
<link rel="alternate" type="application/json+oembed" href="https://www.boston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boston.com%2Fsports%2Fboston-bruins%2F2019%2F01%2F01%2Fpastrnak-bruins-top-blackhawks-4-2-in-winter-classic" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boston.com%2Fsports%2Fboston-bruins%2F2019%2F01%2F01%2Fpastrnak-bruins-top-blackhawks-4-2-in-winter-classic&#038;format=xml" />
<!-- REGI ENV = PRD--><script type="text/javascript">
//Registration base URL
regiBaseUrl = 'http://tomcat.boston.com/profiles/outside/REST/';
</script><!-- comments have been disabled for this post -->        <script class="kxct" data-id="snn54e4ln" data-timing="async" data-version="3.0"
                type="text/javascript">
            window.Krux || ((Krux = function () {
                Krux.q.push(arguments)
            }).q = []);
            (function () {
                var k = document.createElement('script');
                k.type = 'text/javascript';
                k.async = true;
                k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/snn54e4ln.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(k, s);
            }());
        </script>
		        <script class="kxint" data-namespace="bostonglobe" type="text/javascript">
            window.Krux || ((Krux = function () {
                Krux.q.push(arguments);
            }).q = []);
            (function () {
                function retrieve(n) {
                    var k = 'kx' + 'bostonglobe_' + n, ls = (function () {
                        try {
                            return window.localStorage;
                        } catch (e) {
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || '';
                    } else if (navigator.cookieEnabled) {
                        var m = document.cookie.match(k + '=([^;]*)');
                        return (m && unescape(m[1])) || '';
                    } else {
                        return '';
                    }
                }

                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
        </script>
				<script>
			var bdc = bdc || {};
			bdc.adLayers = bdc.adLayers || {};
			bdc.adLayers.availableBidderUnits = {"inarticle2":{"desktop":[[970,90],[728,90],[300,250],[1044,300],[970,250],[768,250]],"default_size":[970,90],"targeting":{"pos":["atf","inarticle2"]},"id":"div-gpt-ad-inarticle2","render":false,"mobile":[[300,250],[320,50]]},"inarticle1":{"desktop":[[970,90],[728,90],[300,250],[970,250]],"default_size":[970,90],"targeting":{"pos":["atf","inarticle1"]},"id":"div-gpt-ad-inarticle1","render":true,"mobile":[[300,250],[320,50]]},"lead1":{"desktop":[[728,90],[970,90],[768,250],[768,90]],"default_size":[728,90],"targeting":{"pos":["lead1","atf"]},"id":"div-gpt-ad-lead1","render":true,"mobile":[[320,50]]},"inarticle3":{"desktop":[[970,90],[728,90],[300,250],[970,250],[768,250]],"default_size":[970,90],"targeting":{"pos":["atf","inarticle3"]},"id":"div-gpt-ad-inarticle3","render":false,"mobile":[[300,250],[320,50]]},"stream1":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream1","btf"]},"id":"div-gpt-ad-stream1","render":true,"mobile":[[300,250],[320,50]]},"stream2":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream2","btf"]},"id":"div-gpt-ad-stream2","render":false,"mobile":[[300,250],[320,50]]},"stream3":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream3","btf"]},"id":"div-gpt-ad-stream3","render":false,"mobile":[[300,250],[320,50]]},"stream4":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream4","btf"]},"id":"div-gpt-ad-stream4","render":false,"mobile":[[300,250],[320,50]]},"stream5":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream5","btf"]},"id":"div-gpt-ad-stream5","render":false,"mobile":[[300,250],[320,50]]},"stream6":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream6","btf"]},"id":"div-gpt-ad-stream6","render":false,"mobile":[[300,250],[320,50]]},"embedgalint":{"desktop":[[300,250]],"default_size":[300,250],"targeting":{"pos":["embedgalint","atf"]},"id":"div-gpt-ad-embedgalint","render":false,"mobile":[[300,250]]}};
			window.bdc.adLayers.pageLevelTargeting = {"pgtype":"article","authors":"associated.press","ptag":"boston-bruins","tag":"bruins","s1":"boston.com","s2":"sports","pageurl":"_sports_boston-bruins_2019_01_01_pastrnak-bruins-top-blackhawks-4-2-in-winter-classic"};		</script>
			<script>
	var bdc = bdc || {};
	bdc.adLayers = bdc.adLayers || {};
	bdc.adLayers.getCurrentBreakPoint = function() {
		if ( window.outerWidth < 768 ) { return 'mobile'; }
		if ( window.outerWidth < 960 ) { return 'tablet'; }
		return 'desktop';
	};
	bdc.adLayers.getTestQueryString = function() {
		var queryString = window.location.search;
		var regex = /[\?\&]test=([^&]*)/;
		return queryString.match( regex ) ? queryString.match( regex )[1] : '';
	};
	bdc.adLayers.getRefQueryString = function() {
		var queryString = window.location.search;
		var regex = /[\?\&]ref=([^&]*)/;
		return queryString.match( regex ) ? queryString.match( regex )[1] : '';
	};
	bdc.adLayers.ilPresent = function() {
		// Check for presence of instart logic.
		return 'undefined' !== typeof( window._bcm_il ) ? 'true' : 'false';
	};
	</script>
		<script>
		bdc.adLayers.path = '/61381659/boston.com/sports';
	</script>
								<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
									<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.boston.com/sports/boston-bruins/2019/01/01/pastrnak-bruins-top-blackhawks-4-2-in-winter-classic/amp" /><meta  name="description" content="David Pastrnak had a goal and an assist, Tuukka Rask made 36 saves and the Bruins beat the Blackhawks at the Winter Classic. Read more on Boston.com." />
<meta  property="og:title" content="Pastrnak, Bruins top Blackhawks 4-2 in Winter Classic" />
<meta  property="og:description" content="Boston won for the second time in three appearances in the NHL&#039;s annual outdoor game on New Year&#039;s Day." />
<meta  property="og:locale" content="en_US" />
<meta  property="og:type" content="article" />
<meta  property="og:site_name" content="Boston.com" />
<meta  property="og:url" content="https://www.boston.com/sports/boston-bruins/2019/01/01/pastrnak-bruins-top-blackhawks-4-2-in-winter-classic" />
<meta  property="og:image" content="https://www.boston.com/wp-content/uploads/2019/01/Winter_Classic_Hockey_94675-850x478.jpg" />
<meta  property="og:updated_time" content="2019-01-01T16:40:38-0500" />
<meta  property="twitter:title" content="Pastrnak, Bruins top Blackhawks 4-2 in Winter Classic" />
<meta  property="twitter:description" content="Boston won for the second time in three appearances in the NHL&#039;s annual outdoor game on New Year&#039;s Day." />
<meta  name="twitter:creator" content="associated-press" />
<meta  property="twitter:image" content="https://www.boston.com/wp-content/uploads/2019/01/Winter_Classic_Hockey_94675-850x478.jpg" />
<meta  name="twitter:card" content="summary" />
<meta  property="article:publisher" content="https://www.facebook.com/boston" />
<meta  property="article:author" content="associated-press" />
<meta  property="article:section" content="Sports" />
<meta  property="article:tag" content="Bruins" />
<meta  property="article:tag" content="Hockey" />
<meta  property="article:published_time" content="2019-01-01T16:28:08-0500" />
<meta  property="article:modified_time" content="2019-01-01T16:40:38-0500" />
<link rel="icon" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-270x270.png" />

</head>

<body class="post-template-default single single-post postid-11248536 single-format-standard body--18" data-bgmp-property="bdc" >

<div class="masthead" role="banner">
    <div class="masthead__content">

		        <!-- Leaderboard Ad -->
		<div class="ad-container ad-container--lead1 ad-container--lead1--18">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-lead1" class="dfp-ad dfp-lead1" data-ad-unit="lead1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-lead1"); } );
						}
					</script>
				</div>	</div>
	</div>
        
        <!-- Page Header -->
		
<header class="page-header page-header--18">

	<!-- Sticky Social -->
	
	    <div class="page-menu-18">
        <div class="page-menu-18__container page-menu-18__container--main">
            <div class="page-menu-18__wrapper page-menu-18__wrapper--main">
                <figure class="page-menu-18__icon-wrapper">
                    <a href="https://www.boston.com/">
                        <img src="https://www.boston.com/wp-content/themes/bdc/images/BDC_Red_Bug_Logo.svg" alt="Boston.com Logo" class="page-menu-18__icon" />
                    </a>
                </figure>
                <div class="page-menu-18__list">
					<ul id="menu-2018-site-nav-redesign" class="page-nav-18"><li id="menu-item-8011983" class="page-nav__item page-nav__item--hide-slide-out page-nav__item--mobile-display  page-nav__item--news"><a href="https://www.boston.com/section/news" class="page-nav__link">News</a></li>
<li id="menu-item-8011948" class="page-nav__item  page-nav__item--mobile-display  page-nav__item--weather"><a href="https://www.boston.com/section/weather" class="page-nav__link">Weather</a></li>
<li id="menu-item-8011955" class="page-nav__item page-nav__item--hide-slide-out page-nav__item--mobile-display  page-nav__item--sports page-nav__item--current"><a href="https://www.boston.com/section/sports" class="page-nav__link">Sports</a></li>
<li id="menu-item-10701491" class="page-nav__item   page-nav__item--marijuana"><a href="https://www.boston.com/tag/marijuana" class="page-nav__link">Marijuana</a></li>
<li id="menu-item-10130773" class="page-nav__item   page-nav__item--food"><a href="https://www.boston.com/section/food" class="page-nav__link">Food</a></li>
<li id="menu-item-8011976" class="page-nav__item page-nav__item--hide-slide-out  page-nav__item--culture"><a href="https://www.boston.com/section/culture" class="page-nav__link">Culture</a></li>
<li id="menu-item-10938967" class="page-nav__item   page-nav__item--travel"><a href="https://www.boston.com/section/travel" class="page-nav__link">Travel</a></li>
<li id="menu-item-8011941" class="page-nav__item   page-nav__item--events"><a href="https://www.boston.com/section/events" class="page-nav__link">Events</a></li>
<li id="menu-item-8011969" class="page-nav__item   page-nav__item--cars"><a href="https://www.boston.com/section/cars" class="page-nav__link">Cars</a></li>
<li id="menu-item-8017697" class="page-nav__item   page-nav__item--real-estate"><a href="http://realestate.boston.com/" class="page-nav__link">Real Estate</a></li>
<li id="menu-item-8013498" class="page-nav__item  page-nav__item--only-all  page-nav__item--extra"><a href="http://www.boston.com?extra_nav" class="page-nav__link">Extra</a></li>
</ul>                </div>
                <div class="page-menu-18__toggle">
                    <span class="page-menu-18__toggle-all">All</span>
                    <span class="page-menu-18__toggle-mobile--open
                                 bdc-icon
                                 bdc-icon--active
                                 bdc-icon--toggle-nav-mobile--open">

                    </span>
                    <span class="page-menu-18__toggle-mobile--close
                                 bdc-icon
                                 bdc-icon--toggle-nav-mobile--close">
                    </span>
                </div>
            </div>
        </div>
        <div class=" page-menu-18__container page-menu-18__container--secondary-nav">
	        
<div class="page-menu-18__wrapper page-menu-18__wrapper--quick-nav quick-nav">
	<p class="quick-nav__brand-message ">
		TRENDING:       <a href="https://www.boston.com/news/education/2018/12/28/braxton-moral-harvard">Harvard teen</a>       <a href="https://www.boston.com/sports/boston-bruins/2018/12/28/winter-classic-guide">Winter Classic</a>       <a href="https://www.boston.com/news/local-news/2018/12/28/marijuana-growing-your-own">Growing marijuana</a>       <a href="https://www.boston.com/travel/travel/2018/12/26/new-years-eve-celebrations-and-parties-across-new-england">NYE celebrations</a>       <a href="https://www.boston.com/culture/restaurants/2018/12/26/after-40-years-back-bay-restaurant-lespalier-is-closing">L'Espalier</a>	</p>

						
            <nav class="quick-nav__container quick-nav__news">
				<p class="quick-nav__item quick-nav__identifier">
					News:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/local-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Local">
							Local						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/national-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | National">
							National						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/politics"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Politics">
							Politics						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/crime"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Crime">
							Crime						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/marijuana"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Marijuana">
							Marijuana						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/animals"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Animals">
							Animals						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/trending-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Trending">
							Trending						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/business"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Business">
							Business						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/section/jobs"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Jobs">
							Jobs						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__weather">
				<p class="quick-nav__item quick-nav__identifier">
					Weather:				</p>

									
					<p class="quick-nav__item">
						<a href="http://www.boston.com/author/david-epstein"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | David Epstein">
							David Epstein						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/weather/weather/2018/11/07/new-england-2019-winter-weather-prediction-outlook"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Winter outlook">
							Winter outlook						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/weather/weather/2018/11/19/new-england-winter-2018-2019-weather-predictions"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Winter predictions">
							Winter predictions						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/weather-maps"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Maps">
							Maps						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/storms"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Storms">
							Storms						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/phenomena"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Phenomena">
							Phenomena						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__sports quick-nav__container--active">
				<p class="quick-nav__item quick-nav__identifier">
					Sports:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/boston-red-sox"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Red Sox">
							Red Sox						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/new-england-patriots"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Patriots">
							Patriots						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/josh-gordon"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Josh Gordon">
							Josh Gordon						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/tom-brady"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Tom Brady">
							Tom Brady						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/boston-celtics"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Celtics">
							Celtics						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/boston-bruins"
						   class="quick-nav__link quick-nav__link--active"
						   data-omniture="horizontal sub navigation | Sports | Bruins">
							Bruins						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://www.boston.com/author/chad-finn"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Chad Finn">
							Chad Finn						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://seatgeek.com/cities/boston/sports?aid=12950&#038;pid=sports_header"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Buy Tickets">
							Buy Tickets						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__marijuana">
				<p class="quick-nav__item quick-nav__identifier">
					Marijuana:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/news/local-news/2018/11/19/menus-first-massachusetts-marijuana-dispensaries-products-prices"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Marijuana | Menus">
							Menus						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/news/local-news/2018/12/28/marijuana-growing-your-own"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Marijuana | Growing your own">
							Growing your own						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/news/local-news/2018/11/21/massachusetts-recreational-marijuana-buying-limits"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Marijuana | Legal limits">
							Legal limits						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/news/local-news/2018/12/05/massachusetts-marijuana-tax"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Marijuana | Tax breakdown">
							Tax breakdown						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/news/local-news/2018/10/09/massachusetts-marijuana-cannabis-cafes-open"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Marijuana | Cannabis cafes">
							Cannabis cafes						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__food">
				<p class="quick-nav__item quick-nav__identifier">
					Food:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/restaurants"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Restaurants">
							Restaurants						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/bars"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Bars">
							Bars						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/beer"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Beer">
							Beer						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/eating-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Events">
							Events						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/food-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | News">
							News						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/restaurant-openings"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Openings">
							Openings						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/restaurant-closings"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Closings">
							Closings						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__culture">
				<p class="quick-nav__item quick-nav__identifier">
					Culture:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/arts"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Arts">
							Arts						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/entertainment"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Entertainment">
							Entertainment						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/celebs"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Celebs">
							Celebs						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/movies"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Movies">
							Movies						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/tv"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | TV">
							TV						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/music"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Music">
							Music						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://loveletters.boston.com/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Love Letters">
							Love Letters						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/how-to-boston"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | How to Boston">
							How to Boston						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__travel">
				<p class="quick-nav__item quick-nav__identifier">
					Travel:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/berkshires-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Berkshires">
							Berkshires						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/new-hampshire-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | New Hampshire">
							New Hampshire						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/vermont-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Vermont">
							Vermont						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/maine-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Maine">
							Maine						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/rhode-island-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Rhode Island">
							Rhode Island						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/cape-cod-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Cape Cod">
							Cape Cod						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/canada-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Canada">
							Canada						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/skiing"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Skiing">
							Skiing						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__events">
				<p class="quick-nav__item quick-nav__identifier">
					Events:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/arts-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Arts">
							Arts						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/food-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Food">
							Food						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/music-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Music">
							Music						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/fitness-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Fitness">
							Fitness						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/free-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Free">
							Free						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/outdoor-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Outdoor">
							Outdoor						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/family-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Family">
							Family						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/nightlife-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Nightlife">
							Nightlife						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/technology-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Technology">
							Technology						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/bosten"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | BosTen">
							BosTen						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__cars">
				<p class="quick-nav__item quick-nav__identifier">
					Cars:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/car-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | News">
							News						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/boston-traffic"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Traffic">
							Traffic						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/car-reviews"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Reviews">
							Reviews						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/car-guides"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Guides">
							Guides						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/car-culture"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Car Culture">
							Car Culture						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/cars/new-car-deals?p1=Levelone_Nav_cars_newcarspecials"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | New Car Specials">
							New Car Specials						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/cars/used-car-deals?p1=Levelone_Nav_cars_usedcarspecials"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Used Car Specials">
							Used Car Specials						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__real-estate">
				<p class="quick-nav__item quick-nav__identifier">
					Real Estate:				</p>

									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/news/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | News">
							News						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/open-houses/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Open Houses">
							Open Houses						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/home-improvement/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Home Improvement">
							Home Improvement						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/renting/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Renting">
							Renting						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/luxury/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Luxury">
							Luxury						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/new-developments/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Developments">
							Developments						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/style/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Style">
							Style						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__extra">
				<p class="quick-nav__item quick-nav__identifier">
					Extra:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.bostonglobemedia.com/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Advertise">
							Advertise						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://advertising.bostonglobemedia.com/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Classified Ads">
							Classified Ads						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://www.legacy.com/obituaries/bostonglobe/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Obituaries">
							Obituaries						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/customer-support"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Customer Support">
							Customer Support						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/contact-us"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Contact Us">
							Contact Us						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.bostonglobe.com/newsletters?s_campaign=bdc:more:newsletter"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Newsletters">
							Newsletters						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/lottery"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Lottery">
							Lottery						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/horoscopes"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Horoscopes">
							Horoscopes						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://www.uclick.com/client/bos/fcx/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Crosswords">
							Crosswords						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://bostonglobemediapartners.applytojob.com/apply"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Careers">
							Careers						</a>
					</p>
							</nav>
			</div>
	        
    <div class="all-nav">
        <div class="all-nav__active-indicator-fixed-wrapper">
            <div class="all-nav__active-indicator-wrapper">
                <span class="all-nav__active-indicator bdc-icon bdc-icon--arrow-down-red-full"></span>
            </div>
        </div>

        <div class="all-nav__fixed-wrapper">
            <div class="all-nav__wrapper">
									                    <div class="all-nav__section ">
                        <div class="all-nav__title">
                            <a data-omniture="AllNav | News"
                               href="https://www.boston.com/section/news">
								News                            </a>
                        </div>
                        <div class="all-nav__links ">
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | News | Local"
                                       href="https://www.boston.com/tag/local-news">
										Local                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | News | National"
                                       href="https://www.boston.com/tag/national-news">
										National                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | News | Politics"
                                       href="https://www.boston.com/tag/politics">
										Politics                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | News | Crime"
                                       href="https://www.boston.com/tag/crime">
										Crime                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | News | Marijuana"
                                       href="https://www.boston.com/tag/marijuana">
										Marijuana                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | News | Animals"
                                       href="https://www.boston.com/tag/animals">
										Animals                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | News | Trending"
                                       href="https://www.boston.com/tags/trending-news">
										Trending                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | News | Business"
                                       href="https://www.boston.com/tag/business">
										Business                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | News | Jobs"
                                       href="https://www.boston.com/section/jobs">
										Jobs                                    </a>
                                </div>
							                        </div>
                    </div>
									                    <div class="all-nav__section ">
                        <div class="all-nav__title">
                            <a data-omniture="AllNav | Weather"
                               href="https://www.boston.com/section/weather">
								Weather                            </a>
                        </div>
                        <div class="all-nav__links ">
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Weather | David Epstein"
                                       href="http://www.boston.com/author/david-epstein">
										David Epstein                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Weather | Winter outlook"
                                       href="https://www.boston.com/weather/weather/2018/11/07/new-england-2019-winter-weather-prediction-outlook">
										Winter outlook                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Weather | Winter predictions"
                                       href="https://www.boston.com/weather/weather/2018/11/19/new-england-winter-2018-2019-weather-predictions">
										Winter predictions                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Weather | Maps"
                                       href="https://www.boston.com/tag/weather-maps">
										Maps                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Weather | Storms"
                                       href="https://www.boston.com/tag/storms">
										Storms                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Weather | Phenomena"
                                       href="https://www.boston.com/tag/phenomena">
										Phenomena                                    </a>
                                </div>
							                        </div>
                    </div>
									                    <div class="all-nav__section ">
                        <div class="all-nav__title">
                            <a data-omniture="AllNav | Sports"
                               href="https://www.boston.com/section/sports">
								Sports                            </a>
                        </div>
                        <div class="all-nav__links ">
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Sports | Red Sox"
                                       href="https://www.boston.com/tag/boston-red-sox">
										Red Sox                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Sports | Patriots"
                                       href="https://www.boston.com/tag/new-england-patriots">
										Patriots                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Sports | Josh Gordon"
                                       href="https://www.boston.com/tag/josh-gordon">
										Josh Gordon                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Sports | Tom Brady"
                                       href="https://www.boston.com/tag/tom-brady">
										Tom Brady                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Sports | Celtics"
                                       href="https://www.boston.com/tag/boston-celtics">
										Celtics                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Sports | Bruins"
                                       href="https://www.boston.com/tag/boston-bruins">
										Bruins                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Sports | Chad Finn"
                                       href="http://www.boston.com/author/chad-finn">
										Chad Finn                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Sports | Buy Tickets"
                                       href="https://seatgeek.com/cities/boston/sports?aid=12950&#038;pid=sports_header">
										Buy Tickets                                    </a>
                                </div>
							                        </div>
                    </div>
									                    <div class="all-nav__section ">
                        <div class="all-nav__title">
                            <a data-omniture="AllNav | Marijuana"
                               href="https://www.boston.com/tag/marijuana">
								Marijuana                            </a>
                        </div>
                        <div class="all-nav__links ">
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Marijuana | Menus"
                                       href="https://www.boston.com/news/local-news/2018/11/19/menus-first-massachusetts-marijuana-dispensaries-products-prices">
										Menus                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Marijuana | Growing your own"
                                       href="https://www.boston.com/news/local-news/2018/12/28/marijuana-growing-your-own">
										Growing your own                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Marijuana | Legal limits"
                                       href="https://www.boston.com/news/local-news/2018/11/21/massachusetts-recreational-marijuana-buying-limits">
										Legal limits                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Marijuana | Tax breakdown"
                                       href="https://www.boston.com/news/local-news/2018/12/05/massachusetts-marijuana-tax">
										Tax breakdown                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Marijuana | Cannabis cafes"
                                       href="https://www.boston.com/news/local-news/2018/10/09/massachusetts-marijuana-cannabis-cafes-open">
										Cannabis cafes                                    </a>
                                </div>
							                        </div>
                    </div>
									                    <div class="all-nav__section ">
                        <div class="all-nav__title">
                            <a data-omniture="AllNav | Food"
                               href="https://www.boston.com/section/food">
								Food                            </a>
                        </div>
                        <div class="all-nav__links ">
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Food | Restaurants"
                                       href="https://www.boston.com/tag/restaurants">
										Restaurants                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Food | Bars"
                                       href="https://www.boston.com/tag/bars">
										Bars                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Food | Beer"
                                       href="https://www.boston.com/tag/beer">
										Beer                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Food | Events"
                                       href="https://www.boston.com/tag/eating-events">
										Events                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Food | News"
                                       href="https://www.boston.com/tag/food-news">
										News                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Food | Openings"
                                       href="https://www.boston.com/tag/restaurant-openings">
										Openings                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Food | Closings"
                                       href="https://www.boston.com/tag/restaurant-closings">
										Closings                                    </a>
                                </div>
							                        </div>
                    </div>
									                    <div class="all-nav__section ">
                        <div class="all-nav__title">
                            <a data-omniture="AllNav | Culture"
                               href="https://www.boston.com/section/culture">
								Culture                            </a>
                        </div>
                        <div class="all-nav__links ">
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Culture | Arts"
                                       href="https://www.boston.com/tag/arts">
										Arts                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Culture | Entertainment"
                                       href="https://www.boston.com/tag/entertainment">
										Entertainment                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Culture | Celebs"
                                       href="https://www.boston.com/tag/celebs">
										Celebs                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Culture | Movies"
                                       href="https://www.boston.com/tag/movies">
										Movies                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Culture | TV"
                                       href="https://www.boston.com/tag/tv">
										TV                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Culture | Music"
                                       href="https://www.boston.com/tag/music">
										Music                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Culture | Love Letters"
                                       href="https://loveletters.boston.com/">
										Love Letters                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Culture | How to Boston"
                                       href="https://www.boston.com/tag/how-to-boston">
										How to Boston                                    </a>
                                </div>
							                        </div>
                    </div>
									                    <div class="all-nav__section ">
                        <div class="all-nav__title">
                            <a data-omniture="AllNav | Travel"
                               href="https://www.boston.com/section/travel">
								Travel                            </a>
                        </div>
                        <div class="all-nav__links ">
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Travel | Berkshires"
                                       href="https://www.boston.com/tags/berkshires-travel">
										Berkshires                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Travel | New Hampshire"
                                       href="https://www.boston.com/tags/new-hampshire-travel">
										New Hampshire                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Travel | Vermont"
                                       href="https://www.boston.com/tags/vermont-travel">
										Vermont                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Travel | Maine"
                                       href="https://www.boston.com/tags/maine-travel">
										Maine                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Travel | Rhode Island"
                                       href="https://www.boston.com/tags/rhode-island-travel">
										Rhode Island                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Travel | Cape Cod"
                                       href="https://www.boston.com/tags/cape-cod-travel">
										Cape Cod                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Travel | Canada"
                                       href="https://www.boston.com/tags/canada-travel">
										Canada                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Travel | Skiing"
                                       href="https://www.boston.com/tag/skiing">
										Skiing                                    </a>
                                </div>
							                        </div>
                    </div>
									                    <div class="all-nav__section ">
                        <div class="all-nav__title">
                            <a data-omniture="AllNav | Events"
                               href="https://www.boston.com/section/events">
								Events                            </a>
                        </div>
                        <div class="all-nav__links ">
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Events | Arts"
                                       href="https://www.boston.com/tags/arts-events">
										Arts                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Events | Food"
                                       href="https://www.boston.com/tags/food-events">
										Food                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Events | Music"
                                       href="https://www.boston.com/tags/music-events">
										Music                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Events | Fitness"
                                       href="https://www.boston.com/tags/fitness-events">
										Fitness                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Events | Free"
                                       href="https://www.boston.com/tags/free-events">
										Free                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Events | Outdoor"
                                       href="https://www.boston.com/tags/outdoor-events">
										Outdoor                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Events | Family"
                                       href="https://www.boston.com/tags/family-events">
										Family                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Events | Nightlife"
                                       href="https://www.boston.com/tags/nightlife-events">
										Nightlife                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Events | Technology"
                                       href="https://www.boston.com/tags/technology-events">
										Technology                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Events | BosTen"
                                       href="https://www.boston.com/tag/bosten">
										BosTen                                    </a>
                                </div>
							                        </div>
                    </div>
									                    <div class="all-nav__section ">
                        <div class="all-nav__title">
                            <a data-omniture="AllNav | Cars"
                               href="https://www.boston.com/section/cars">
								Cars                            </a>
                        </div>
                        <div class="all-nav__links ">
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Cars | News"
                                       href="https://www.boston.com/tag/car-news">
										News                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Cars | Traffic"
                                       href="https://www.boston.com/boston-traffic">
										Traffic                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Cars | Reviews"
                                       href="https://www.boston.com/tag/car-reviews">
										Reviews                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Cars | Guides"
                                       href="https://www.boston.com/tag/car-guides">
										Guides                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Cars | Car Culture"
                                       href="https://www.boston.com/tag/car-culture">
										Car Culture                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Cars | New Car Specials"
                                       href="https://www.boston.com/cars/new-car-deals?p1=Levelone_Nav_cars_newcarspecials">
										New Car Specials                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Cars | Used Car Specials"
                                       href="https://www.boston.com/cars/used-car-deals?p1=Levelone_Nav_cars_usedcarspecials">
										Used Car Specials                                    </a>
                                </div>
							                        </div>
                    </div>
									                    <div class="all-nav__section ">
                        <div class="all-nav__title">
                            <a data-omniture="AllNav | Real Estate"
                               href="http://realestate.boston.com/">
								Real Estate                            </a>
                        </div>
                        <div class="all-nav__links ">
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Real Estate | News"
                                       href="http://realestate.boston.com/section/news/">
										News                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Real Estate | Open Houses"
                                       href="http://realestate.boston.com/section/open-houses/">
										Open Houses                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Real Estate | Home Improvement"
                                       href="http://realestate.boston.com/section/home-improvement/">
										Home Improvement                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Real Estate | Renting"
                                       href="http://realestate.boston.com/section/renting/">
										Renting                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Real Estate | Luxury"
                                       href="http://realestate.boston.com/section/luxury/">
										Luxury                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Real Estate | Developments"
                                       href="http://realestate.boston.com/section/new-developments/">
										Developments                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Real Estate | Style"
                                       href="http://realestate.boston.com/section/style/">
										Style                                    </a>
                                </div>
							                        </div>
                    </div>
									                    <div class="all-nav__section all-nav__section--mobile-last">
                        <div class="all-nav__title">
                            <a data-omniture="AllNav | Extra"
                               href="http://www.boston.com?extra_nav">
								Extra                            </a>
                        </div>
                        <div class="all-nav__links all-nav__links--last">
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Extra | Advertise"
                                       href="https://www.bostonglobemedia.com/">
										Advertise                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Extra | Classified Ads"
                                       href="https://advertising.bostonglobemedia.com/">
										Classified Ads                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Extra | Obituaries"
                                       href="http://www.legacy.com/obituaries/bostonglobe/">
										Obituaries                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Extra | Customer Support"
                                       href="https://www.boston.com/customer-support">
										Customer Support                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Extra | Contact Us"
                                       href="https://www.boston.com/contact-us">
										Contact Us                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Extra | Newsletters"
                                       href="https://www.bostonglobe.com/newsletters?s_campaign=bdc:more:newsletter">
										Newsletters                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Extra | Lottery"
                                       href="https://www.boston.com/lottery">
										Lottery                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Extra | Horoscopes"
                                       href="https://www.boston.com/horoscopes">
										Horoscopes                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Extra | Crosswords"
                                       href="http://www.uclick.com/client/bos/fcx/">
										Crosswords                                    </a>
                                </div>
							                                <div class="all-nav__links--wrap">
                                    <a data-omniture="AllNav | Extra | Careers"
                                       href="https://bostonglobemediapartners.applytojob.com/apply">
										Careers                                    </a>
                                </div>
							                        </div>
                    </div>
				
                <div class="all-nav__footer">
                    <div class="all-nav__footer-top">
                        <div class="all-nav__footer-search">
                            <form class="search-form" action="https://www.boston.com/">
                                <input class="search-form__input" placeholder="Search Boston.com" name="s" type="text"
                                       autocomplete="off"/>
                                <button class="search-form__button" type="submit" value="Search">
                                    <span class="bdc-icon bdc-icon--search-medium">Search</span>
                                </button>
                            </form>
                        </div>

                        <div class="all-nav__footer--sister-sites">
                            <a href="https://bostonglobe.com/?p1=BDC_AllNav" class="all-nav__footer--sister-site">
                                <img alt="The Boston Globe" class="all-nav__footer--bglobe-logo"
                                     src="https://www.boston.com/wp-content/themes/bdc/images/bglobe-logo-gray.png"/>
                            </a>

                            <a href="https://loveletters.boston.com/?p1=BDC_AllNav"
                               class="all-nav__footer--sister-site">
                                <img alt="LoveLetters" class="all-nav__footer--loveletters-logo"
                                     src="https://www.boston.com/wp-content/themes/bdc/images/loveletters-logo-black.png"/>
                            </a>
                        </div>
                    </div>
                    <div class="all-nav__footer-bottom">
                        <nav class="all-nav__footer--links">
                            <div class="all-nav__footer--link">
                                <a href="https://www.bostonglobemedia.com/careers">BGMP Careers</a>
                            </div>
                            <div class="all-nav__footer--link">
                                <a data-omniture="AllNav | Customer Support"
                                   href="https://www.boston.com/customer-support/">Site
                                    Help</a>
                            </div>
                            <div class="all-nav__footer--link">
                                <a data-omniture="AllNav | Contact us"
                                   href="https://www.boston.com/contact-us/">Contact</a>
                            </div>

                            <div class="all-nav__footer--copyright">
                                <span>&copy;2018 Boston Globe Media Partners, LLC</span>
                            </div>
                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </div>

	        </div>
    </div>

<!-- Slide-Out Nav -->
	<div class="slide-out-nav">

		<div class="slide-out-nav__content-wrapper">
			<!-- Search -->
			<div class="slide-out-nav__search">
				<form class="search-form js-search-strip-colon" action="https://www.boston.com/">
					<input type="hidden" name="p1" value="TotalHamburgerSearches">
					<input type="text" class="search-form__input" placeholder="Search Boston.com" name="s">
					<button type="submit" class="search-form__button" value="Search">
						<span class="bdc-icon bdc-icon--search-medium">Search</span>
					</button>
				</form>
			</div>

			<div class="slide-out-nav__subnavs-group">
				<div class="slide-out-nav__list-container">
					<!-- News -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/news" class="slide-out-nav__header-link">News</a>
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/local-news" class="slide-out-nav__link">Local News</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/national-news" class="slide-out-nav__link">National News</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/business" class="slide-out-nav__link">Business</a></li>					</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Sports -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/sports" class="slide-out-nav__header-link">Sports</a>
					</div>
						<ul class="slide-out-nav__list">
							<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-red-sox" class="slide-out-nav__link">Red Sox</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/new-england-patriots" class="slide-out-nav__link">Patriots</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-bruins" class="slide-out-nav__link">Bruins</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-celtics" class="slide-out-nav__link">Celtics</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/author/chad-finn" class="slide-out-nav__link">Chad Finn</a></li>						</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Culture -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/culture" class="slide-out-nav__header-link">Culture</a>
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/entertainment" class="slide-out-nav__link">Entertainment</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/section/events" class="slide-out-nav__link">Events</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/food" class="slide-out-nav__link">Food</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/lifestyle" class="slide-out-nav__link">Lifestyle</a></li>					</ul>
				</div>
			</div>

			<div class="slide-out-nav__list-container slide-out-nav__list-container--main-nav-links">
				<!-- Main Nav Spill Over Items -->
									<!-- Nav -->
					<ul id="menu-2018-site-nav-redesign" class="page-nav-18"><li id="menu-item-8011983" class="page-nav__item page-nav__item--hide-slide-out page-nav__item--mobile-display  page-nav__item--news"><a href="https://www.boston.com/section/news" class="page-nav__link">News</a></li>
<li id="menu-item-8011948" class="page-nav__item  page-nav__item--mobile-display  page-nav__item--weather"><a href="https://www.boston.com/section/weather" class="page-nav__link">Weather</a></li>
<li id="menu-item-8011955" class="page-nav__item page-nav__item--hide-slide-out page-nav__item--mobile-display  page-nav__item--sports page-nav__item--current"><a href="https://www.boston.com/section/sports" class="page-nav__link">Sports</a></li>
<li id="menu-item-10701491" class="page-nav__item   page-nav__item--marijuana"><a href="https://www.boston.com/tag/marijuana" class="page-nav__link">Marijuana</a></li>
<li id="menu-item-10130773" class="page-nav__item   page-nav__item--food"><a href="https://www.boston.com/section/food" class="page-nav__link">Food</a></li>
<li id="menu-item-8011976" class="page-nav__item page-nav__item--hide-slide-out  page-nav__item--culture"><a href="https://www.boston.com/section/culture" class="page-nav__link">Culture</a></li>
<li id="menu-item-10938967" class="page-nav__item   page-nav__item--travel"><a href="https://www.boston.com/section/travel" class="page-nav__link">Travel</a></li>
<li id="menu-item-8011941" class="page-nav__item   page-nav__item--events"><a href="https://www.boston.com/section/events" class="page-nav__link">Events</a></li>
<li id="menu-item-8011969" class="page-nav__item   page-nav__item--cars"><a href="https://www.boston.com/section/cars" class="page-nav__link">Cars</a></li>
<li id="menu-item-8017697" class="page-nav__item   page-nav__item--real-estate"><a href="http://realestate.boston.com/" class="page-nav__link">Real Estate</a></li>
<li id="menu-item-8013498" class="page-nav__item  page-nav__item--only-all  page-nav__item--extra"><a href="http://www.boston.com?extra_nav" class="page-nav__link">Extra</a></li>
</ul>							</div>

			<div class="slide-out-nav__subnavs-group">
				<div class="slide-out-nav__list-container slide-out-nav__list-container--two-columns">
					<!-- Shortcuts -->
					<div class="slide-out-nav__header">
						Shortcuts
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="http://www.legacy.com/obituaries/bostonglobe/" class="slide-out-nav__link">Obituaries</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/boston-traffic" class="slide-out-nav__link">Traffic</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/section/jobs" class="slide-out-nav__link">Jobs</a></li><li class="slide-out-nav__item"><a href="http://www.uclick.com/client/bos/fcx/" class="slide-out-nav__link">Crosswords</a></li><li class="slide-out-nav__item"><a href="http://realestate.boston.com/section/open-houses/" class="slide-out-nav__link">Open Houses</a></li><li class="slide-out-nav__item"><a href="http://www.uclick.com/client/bos/el/" class="slide-out-nav__link">Horoscopes</a></li><li class="slide-out-nav__item"><a href="https://www.bostonglobe.com/newsletters?s_campaign=bdc:more:newsletter" class="slide-out-nav__link">Newsletters</a></li><li class="slide-out-nav__item"><a href="https://advertising.bostonglobemedia.com/" class="slide-out-nav__link">Classified Ads</a></li>					</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Trending -->
					<div class="slide-out-nav__header">
						Trending
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/section/weather" class="slide-out-nav__link">Weather</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/boston-traffic" class="slide-out-nav__link">Traffic</a></li><li class="slide-out-nav__item"><a href="https://loveletters.boston.com/" class="slide-out-nav__link">Love Letters</a></li>					</ul>
				</div>
			</div>

			<hr class="slide-out-nav__divider">

			<!-- Sub-Brands -->
			<div class="slide-out-nav__sub-brands">
				<ul>
					<li class="slide-out-nav__sub-brand">
						<a href="http://www.bostonglobe.com/" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--bostonglobe">Boston Globe</span>
						</a>
					</li>
					<li class="slide-out-nav__sub-brand">
						<a href="https://loveletters.boston.com/" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--loveletters">Loveletters</span>
						</a>
					</li>
				</ul>
			</div>

			<!-- Footer -->
			<div class="slide-out-nav__footer">
				<ul class="slide-out-nav__footer-list">
					<li class="slide-out-nav__footer-item"><a href="https://chj.tbe.taleo.net/chj04/ats/careers/jobSearch.jsp?org=BOSTGLOB&#038;cws=1&#038;org=BOSTGLOB" class="slide-out-nav__footer-link">Careers</a></li><li class="slide-out-nav__footer-item"><a href="https://advertising.bostonglobemedia.com/" class="slide-out-nav__footer-link">Classified Ads</a></li><li class="slide-out-nav__footer-item"><a href="https://www.boston.com/customer-support" class="slide-out-nav__footer-link">Site Help</a></li><li class="slide-out-nav__footer-item"><a href="https://www.boston.com/contact-us" class="slide-out-nav__footer-link">Contact</a></li>				</ul>
				<p class="slide-out-nav__footer-text">&copy;2019 Boston Globe Media Partners, LLC</p>
			</div>
		</div>

	</div>
<div class="content-social">
	<div class="page-header-wrapper">

		<div class="content-social__buttons">
			<a href="#" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.boston.com%2Fsports%2Fboston-bruins%2F2019%2F01%2F01%2Fpastrnak-bruins-top-blackhawks-4-2-in-winter-classic?event=event51" class="content-social__button content-social__button--facebook">
			<span class="bdc-icon bdc-icon--facebook"></span>
			 Share		</a>
				<a href="#" data-href="https://twitter.com/intent/tweet/?text=Pastrnak%2C+Bruins+top+Blackhawks+4-2+in+Winter+Classic&url=https%3A%2F%2Fwww.boston.com%2Fsports%2Fboston-bruins%2F2019%2F01%2F01%2Fpastrnak-bruins-top-blackhawks-4-2-in-winter-classic?event=event51" class="content-social__button content-social__button--twitter">
			<span class="bdc-icon bdc-icon--twitter"></span>
			 Tweet		</a>
		</div>
		<div class="content-social__title">
			Pastrnak, Bruins top Blackhawks 4-2 in Winter Classic		</div>

	</div>
</div>

</header>

    </div>
</div><!-- /masthead -->

<div class="site-container">
			<div class="ad-container ad-container--pushdown ">
		<div class="ad-container__ad-slot">
			</div>
	</div>
			<div class="bdc-page-content bdc-page-content--article">
			<div class="ad-container ad-container--presentedby ">
		<div class="ad-container__ad-slot">
			</div>
	</div>
			
	
		<!-- Main Content Well -->
		<article class="content-well content-well--article" role="main">
			<div class="grid">
				
<!-- Content Header -->
<header class="content-header grid__10-article">
		<h1 class="content-header__headline">Pastrnak, Bruins top Blackhawks 4-2 in Winter Classic</h1>
	<h2 class="content-header__subheadline">Boston won for the second time in three appearances in the NHL&#039;s annual outdoor game on New Year&#039;s Day.</h2>
</header><!-- /content-header -->
				
<div class="grid__8-centered">
	<figure class="content-media content-media--inline-center">

		<div class="wrapper lead-media" data-og-width="640">

			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/01/Winter_Classic_Hockey_94675-850x478$large.jpg 850w, https://c.o0bc.com/wp-content/uploads/2019/01/Winter_Classic_Hockey_94675-850x478$medium.jpg 640w, https://c.o0bc.com/wp-content/uploads/2019/01/Winter_Classic_Hockey_94675-850x478$small.jpg 330w, https://c.o0bc.com/wp-content/uploads/2019/01/Winter_Classic_Hockey_94675-850x478$xsmall.jpg 240w" sizes="(min-width:850px) 850px, (min-width:330px) 640px, 330px" class="content-media__image" alt="Boston Bruins center Patrice Bergeron (37), center, celebrates with teammates after scoring his goal in the second period of the NHL Winter Classic hockey game against the Chicago Blackhawks at Notre Dame Stadium, Tuesday, Jan. 1, 2019, in South Bend, Ind. " />			<figcaption class="content-media__caption">
				Patrice Bergeron celebrates with teammates after scoring a goal in the second period of the NHL Winter Classic against the Chicago Blackhawks at Notre Dame Stadium.				<span class="content-media__credit">
					–AP Photo/Nam Y. Huh				</span>
			</figcaption>

		</div>

	</figure>
</div>
				
<!-- Content Byline -->
<div class="content-byline">
			<div class="content-byline__commentary">By</div>
				<div class="content-byline__producer">
			JAY COHEN		</div>
					<div class="content-byline__publication">AP,</div>
		<div class="content-byline__timestamp">4:28 PM</div>
</div><!-- /content-byline -->
								
<!-- Content Text -->
<div class="content-text content-text-article">
	<p>SOUTH BEND, Ind. (AP) — David Pastrnak had a goal and an assist, Tuukka Rask made 36 saves and the Boston Bruins beat the Chicago Blackhawks 4-2 on Tuesday in the Winter Classic at Notre Dame.</p>
<p>Patrice Bergeron, Sean Kuraly and Brad Marchand also scored as Boston won for the second time in three appearances in the NHL’s annual outdoor game on New Year’s Day. The Bruins went 2 for 5 with the man advantage and killed off each of the Blackhawks’ four power plays.</p>
<p>The game was tied at 2 when Boston (22-14-4) caught a break in the third period — a little luck at the home of the Fighting Irish. Matt Grzelcyk’s big slap shot went off teammate Chris Wagner in front, but Kuraly beat Blackhawks defenseman Gustav Forsling to the rebound and backhanded the puck past Cam Ward at 10:20.</p>
<div class="ad-container ad-container--inarticle1 ">
			<span class="ad-container__notification-text">Advertisement</span>
		<div class="ad-container__notification">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-inarticle1" class="dfp-ad dfp-inarticle1" data-ad-unit="inarticle1"></div>
			</div>
			</div>
	</div><p>Backed by most of the sellout crowd of 76,126 in perfect conditions for outdoor hockey — the game-time temperature was 35.5 degrees, and a gray, overcast sky took the sun out of the equation — Chicago pushed hard for the tying score in the closing minutes, but came up empty.</p>
<p>Jonathan Toews sent a shot off the post after the Blackhawks pulled Ward for an extra attacker with about 1:30 left. Marchand then added an empty-netter for his 13th of the season.</p>
<p>Chicago had won five of six, but it remained winless in an NHL-high fourth appearance in the Winter Classic. It also dropped to 1-5 in six outdoor games — also tops in the league.</p>
<p>Brendan Perlini and Dominik Kahun scored for the Blackhawks (15-21-6), and Ward made 32 stops.</p>
<p>Chicago jumped in front when it scored first for the sixth straight game. David Kampf dug the puck out from behind the net and found a wide-open Perlini in the slot 8:30 into the first.</p>
<p>It was Perlini’s third goal in his past eight games. He had two goals in 22 games with Arizona before he was traded to Chicago on Nov. 25.</p>
<p>Pastrnak responded with his team-best 24th goal at 12:38. With Artem Anisimov in the penalty box for tripping, Pastrnak got free in front and slid the puck past Ward. He then celebrated by flapping his arms like a bird.</p>
<div class="ad-container ad-container--inarticle2 ">
			<span class="ad-container__notification-text">Advertisement</span>
		<div class="ad-container__notification">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-inarticle2" class="dfp-ad dfp-inarticle2" data-ad-unit="inarticle2"></div>
			</div>
			</div>
	</div><p>The teams exchanged goals again in the second. Kahun scored his fifth of the season when he redirected Erik Gustafsson’s shot by Rask, but Bergeron tied it at 2 when he scored another power-play goal with 1:12 left in the period.</p>
<p><strong>NOTES</strong>: Blackhawks F Patrick Kane lost his seven-game point streak. … Bruins F David Backes served the second of a three-game suspension for an illegal hit to the head. … Marchand returned to the lineup after he missed Saturday’s 3-2 overtime win at Buffalo with an upper-body injury.</p>
<p><strong>UP NEXT</strong></p>
<p>Bruins: Open a four-game homestand Thursday night against Calgary.</p>
<p>Blackhawks: Visit the New York Islanders on Thursday night.</p></div> <!-- /content-text -->
									<div class="content-tags">
		<span class="content-tags__title">TOPICS:</span>
						<a href="https://www.boston.com/tag/boston-bruins" title="Bruins Tag" class="content-tags__tag">Bruins</a>
									<a href="https://www.boston.com/tag/hockey" title="Hockey Tag" class="content-tags__tag">Hockey</a>
					
		
	</div>
				<div class="content-footer">
			<div class="content-footer__text">
			<b>Want to see what readers are saying about our stories?</b>
		</div>
		<div class="content-footer__text">
			Check out the conversations on <a href="https://www.facebook.com/boston/" target="_blank"> Boston.com's Facebook Page</a>
		</div>
		<div class="content-footer__text content-footer__text--spaced">
		Tips? Corrections? Feedback? Email us at <a href="mailto:tips@boston.com" a=""> tips@boston.com</a>
	</div>
</div>								<div class="content-toaster content-toaster--mobile-app" data-toaster-type="mobileApp">
	<span class="bdc-icon bdc-icon--bdc-close-grey-x-large content-toaster__close-button js-close-button">Close</span>
	<div class="content-toaster__title content-toaster__title--large">
		<span class="bdc-icon bdc-icon--bdc-logo content-toaster__bdc-logo"></span>
		<br/>
		Get the latest sports alerts sent directly to your phone. Download our free app.
	</div>
	<div class=" content-toaster__description content-toaster__mobile-store-logos">
		<a href="https://itunes.apple.com/app/apple-store/id361786318?pt=350212&#038;ct=toaster&#038;mt=8">
			<img alt="Download on the App Store" src="https://www.boston.com/wp-content/themes/bdc/images/app-badges/apple-app-store-badge.svg"/>
		</a>

		<a href="https://play.google.com/store/apps/details?id=com.thoughtbot.boston_com_news&#038;ct=toaster">
			<img alt="Get it on Google Play" src="https://www.boston.com/wp-content/themes/bdc/images/app-badges/google-play-badge.png"/>
		</a>
	</div>
</div>
				<div class="newsletter-modal">
	<div class="newsletter-modal__box">
		<div class="newsletter-modal__close js-button-close" aria-label="close">
			Close
		</div>
		<div class="newsletter-modal__title js-modal-title">
			Wake up with <span class="newsletter-modal__oneline">today&rsquo;s top stories</span>
		</div>
		<div class="newsletter-modal__text js-modal-text">
			Get <strong>Today&rsquo;s Headlines</strong> every morning and breaking news as it unfolds, right to your inbox.
		</div>
		<div class="newsletter-modal__screen-subscribe js-screen-subscribe">
			<button class="newsletter-modal__social-connect-button js-button-social-connect">
				Connect with Facebook
			</button>
			<div class="newsletter-modal__or">
				- or -
			</div>
			<form class="newsletter-modal-signup js-form" method="POST">
				<input class="newsletter-modal-signup__email-input js-email-address" type="email" placeholder="Enter your email" />
				<input class="newsletter-modal-signup__submit newsletter-modal-signup__submit--desktop" type="submit" value="Sign Up" />
				<div class="newsletter-modal-signup__errors js-error-text">
				</div>
			</form>
		</div>
		<div class="newsletter-modal__screen-success js-screen-success">
			<div class="newsletter-modal__success-text">
				Thanks for signing up!
			</div>
			<button class="newsletter-modal__continue-button js-button-continue">
				Continue to the article
			</button>
		</div>
		<div class="newsletter-modal__link">
			<a href="http://www.bostonglobe.com/tools/help/privacy" target="_blank">
				Privacy Policy
			</a>
		</div>
		<div class="newsletter-modal__footer">
			<img src="https://www.boston.com/wp-content/themes/bdc/images/newsletter-modal/boston-globe-logo.svg" alt="Boston Globe Logo" class="newsletter-modal__boston-globe-logo js-company-logo"  />
		</div>
	</div>
</div>
				<div class="content-taboola">
					
<div id="taboola"></div>
				</div>
				<div class="grid__8-centered">
					<div class="ad-container ad-container--nativeteasebot ">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-nativeteasebot" class="dfp-ad dfp-nativeteasebot" data-ad-unit="nativeteasebot">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-nativeteasebot"); } );
						}
					</script>
				</div>	</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2019/01/01/11-superlatives-from-the-patriots-regular-season"
               data-omniture="stream | article page | image | 1">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/01/prd-meth01-idx-bg.boston-3-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Stephon Gilmore turned in a stellar year for the Patriots. " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2019/01/01/11-superlatives-from-the-patriots-regular-season"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 1">

				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			11 superlatives from the Patriots’ regular season		</span>
	</a>


	
			<span class="headline-list__timestamp">January 1, 2019 | 1:39 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2019/01/01/fx-secures-rights-to-globes-aaron-hernandez-podcast-gladiator"
               data-omniture="stream | article page | image | 2">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/01/prd-meth01-idx-bg.boston-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="“Gladiator," />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2019/01/01/fx-secures-rights-to-globes-aaron-hernandez-podcast-gladiator"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 2">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			FX secures rights to Globe’s Aaron Hernandez podcast, ‘Gladiator’		</span>
	</a>


	
			<span class="headline-list__timestamp">January 1, 2019 | 12:07 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/tennis/2019/01/01/roger-federer-serena-williams-compete-mixed-doubles"
               data-omniture="stream | article page | image | 3">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/01/prd-meth01-idx-bg.boston-1-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Serena Williams of the United States and Roger Federer of Switzerland take a selfie on court following their mixed doubles match during day four of the 2019 Hopman Cup." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/tennis/2019/01/01/roger-federer-serena-williams-compete-mixed-doubles"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 3">

				<div class="headline-list__section">
			Tennis					</div>
		
		<span class="headline-list__link-text">
			Roger Federer and Serena Williams compete in mixed doubles		</span>
	</a>


	
			<span class="headline-list__timestamp">January 1, 2019 | 11:57 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-celtics/2019/01/01/3-predictions-for-each-boston-sports-team-in-2019"
               data-omniture="stream | article page | image | 4">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/10/download-17-2-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Tyreek Hill, Devin McCourty" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-celtics/2019/01/01/3-predictions-for-each-boston-sports-team-in-2019"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 4">

				<div class="headline-list__section">
			Celtics					</div>
		
		<span class="headline-list__link-text">
			3 predictions for each Boston sports team in 2019		</span>
	</a>


	
			<span class="headline-list__timestamp">January 1, 2019 | 5:00 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream1 ">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-stream1" class="dfp-ad dfp-stream1" data-ad-unit="stream1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-stream1"); } );
						}
					</script>
				</div>	</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-bruins/2018/12/31/blackhawks-and-bruins-soak-in-the-notre-dame-allure"
               data-omniture="stream | article page | image | 5">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/download-58-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Crews work to set up a hockey rink and staging for the NHL Winter Classic game between the Chicago Blackhawks and the Boston Bruins Friday, Dec. 21, 2018, at Notre Dame Stadium in South Bend, Ind. " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-bruins/2018/12/31/blackhawks-and-bruins-soak-in-the-notre-dame-allure"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 5">

				<div class="headline-list__section">
			Bruins					</div>
		
		<span class="headline-list__link-text">
			Bruins and Blackhawks soak in the Notre Dame allure		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 10:20 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-celtics/2018/12/31/spurs-scored-46-in-third-to-race-past-celtics-120-111"
               data-omniture="stream | article page | image | 6">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/U3SL99UABR-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Marcus Morris drives against San Antonio's Jakob Poeltl during the first half." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-celtics/2018/12/31/spurs-scored-46-in-third-to-race-past-celtics-120-111"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 6">

				<div class="headline-list__section">
			Celtics					</div>
		
		<span class="headline-list__link-text">
			Spurs scored 46 in third to race past Celtics, 120-111		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 9:30 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-bruins/2018/12/31/this-winter-classic-has-special-degrees-of-meaning-for-mike-emrick"
               data-omniture="stream | article page | image | 7">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/download-5-7-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-bruins/2018/12/31/this-winter-classic-has-special-degrees-of-meaning-for-mike-emrick"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 7">

				<div class="headline-list__section">
			Bruins					</div>
		
		<span class="headline-list__link-text">
			This Winter Classic has special degrees of meaning for Mike Emrick		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 3:50 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2018/12/31/josh-mcdaniels-brian-flores-interviews"
               data-omniture="stream | article page | image | 8">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/download-13-1-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Brian Flores" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2018/12/31/josh-mcdaniels-brian-flores-interviews"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 8">

				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			A running list of the teams that have reportedly asked to interview Patriots coaches		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 3:11 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/sports-q/2018/12/31/boston-sports-championship-2019"
               data-omniture="stream | article page | image | 9">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/10/boylston-parade-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Boston10/31/18 The Boston Red Sox World Series victory parade headed down Boylston Street as players and staff filled duckboats to cheering fans lining the streeet. Photo by John Tlumacki/Globe Staff(sports)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/sports-q/2018/12/31/boston-sports-championship-2019"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 9">

				<div class="headline-list__section">
			Sports Q					</div>
		
		<span class="headline-list__link-text">
			Which Boston sports team do you most want to see win a championship in 2019?		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 2:14 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream2 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream2" class="dfp-ad dfp-stream2" data-ad-unit="stream2"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2018/12/31/josh-mcdaniels-packers-coach-rumors"
               data-omniture="stream | article page | image | 10">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2017/02/mcdaniels-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Josh McDaniels in 2017." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2018/12/31/josh-mcdaniels-packers-coach-rumors"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 10">

				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			If Josh McDaniels wants the perfect situation, it might not be in Green Bay		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 1:46 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2018/12/31/nfl-playoff-outlook"
               data-omniture="stream | article page | image | 11">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/3e3f538e-06dc-11e9-918a-652d8b091765-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Tom Brady" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2018/12/31/nfl-playoff-outlook"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 11">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			12 teams, 1 goal: Here&#039;s an early look at the NFL playoffs		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 12:30 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2018/12/31/tom-brady-patriots-playoffs-weei-interview"
               data-omniture="stream | article page | image | 12">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/Tom-Brady-Jets-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Tom Brady WEEI" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2018/12/31/tom-brady-patriots-playoffs-weei-interview"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 12">

				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Tom Brady talked about the recipe for Patriots playoff success in WEEI interview		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 12:08 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2018/12/31/dolphins-fire-adam-gase-after-7-9-season"
               data-omniture="stream | article page | image | 13">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/Dolphins_Bills_Football_75556-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Adam Gase" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2018/12/31/dolphins-fire-adam-gase-after-7-9-season"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 13">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Dolphins fire Adam Gase after 7-9 season		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 11:41 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2018/12/31/cardinals-fire-steve-wilks-after-1-season-as-head-coach"
               data-omniture="stream | article page | image | 14">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/Cardinals_Seahawks_Football_63204-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Steve Wilks" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2018/12/31/cardinals-fire-steve-wilks-after-1-season-as-head-coach"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 14">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Cardinals fire Steve Wilks after 1 season as head coach		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 11:35 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream3 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream3" class="dfp-ad dfp-stream3" data-ad-unit="stream3"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2018/12/31/bengals-fire-coach-marvin-lewis-after-16th-season"
               data-omniture="stream | article page | image | 15">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/Bengals_Lewis_Fired_Football_00762-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Marvin Lewis" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2018/12/31/bengals-fire-coach-marvin-lewis-after-16th-season"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 15">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Bengals fire coach Marvin Lewis after 16th season		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 11:29 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2018/12/31/nfl-coaches-fired-marvin-lewis-adam-gase"
               data-omniture="stream | article page | image | 16">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/Bengals_Steelers_Football_55172-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Pittsburgh Steelers quarterback Ben Roethlisberger (7) greets Cincinnati Bengals head coach Marvin Lewis after an NFL football game, Sunday, Dec. 30, 2018, in Pittsburgh. (AP Photo/Don Wright)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2018/12/31/nfl-coaches-fired-marvin-lewis-adam-gase"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 16">

				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Four more NFL coaches are out, including Adam Gase and Marvin Lewis		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 11:18 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2018/12/31/walt-coleman-tom-brady-tuck-rule"
               data-omniture="stream | article page | image | 17">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/Brady-Coleman-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Tom Brady Walt Coleman Tuck Rule" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2018/12/31/walt-coleman-tom-brady-tuck-rule"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 17">

				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Why Tom Brady and Robert Kraft thanked the &#039;Tuck Rule&#039; referee after Patriots-Jets		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 10:21 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2018/12/31/broncos-fire-vance-joseph-after-11-21-mark-over-2-years"
               data-omniture="stream | article page | image | 18">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/Chargers_Broncos_Football_06071-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Vance Joseph" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2018/12/31/broncos-fire-vance-joseph-after-11-21-mark-over-2-years"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 18">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Broncos fire Vance Joseph after 11-21 mark over 2 years		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 10:20 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/sports-news/2018/12/31/2019-sports-schedule-calendar"
               data-omniture="stream | article page | image | 19">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/04/565311f8-38fc-11e8-b5b1-5ee442de6b84-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Red Sox home opener" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/sports-news/2018/12/31/2019-sports-schedule-calendar"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 19">

				<div class="headline-list__section">
			Sports News					</div>
		
		<span class="headline-list__link-text">
			Here are the sports dates Boston fans should know in 2019		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 9:41 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream4 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream4" class="dfp-ad dfp-stream4" data-ad-unit="stream4"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-bruins/2018/12/31/2019-nhl-winter-classic-preview"
               data-omniture="stream | article page | image | 20">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/download-58-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Crews work to set up a hockey rink and staging for the NHL Winter Classic game between the Chicago Blackhawks and the Boston Bruins Friday, Dec. 21, 2018, at Notre Dame Stadium in South Bend, Ind. " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-bruins/2018/12/31/2019-nhl-winter-classic-preview"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 20">

				<div class="headline-list__section">
			Bruins					</div>
		
		<span class="headline-list__link-text">
			5 things to watch for in the 2019 Winter Classic		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 8:37 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2018/12/31/packers-interview-josh-mcdaniels-brian-flores"
               data-omniture="stream | article page | image | 21">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/download-4-7-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Josh McDaniels" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2018/12/31/packers-interview-josh-mcdaniels-brian-flores"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 21">

				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Patriots receive first interview requests for Josh McDaniels and Brian Flores		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 7:58 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2018/12/31/nfl-playoff-picture-2"
               data-omniture="stream | article page | image | 22">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/Eagles_Redskins_Football_56607-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2018/12/31/nfl-playoff-picture-2"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 22">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Only 5 playoff teams from 2017 are returning to the postseason		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 2:32 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2018/12/31/andrew-luck-colts-titans-playoffs"
               data-omniture="stream | article page | image | 23">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/APTOPIX_Colts_Titans_Football_10255-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Andrew Luck" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2018/12/31/andrew-luck-colts-titans-playoffs"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 23">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Colts earn AFC&#039;s final playoff spot with 33-17 win over Titans		</span>
	</a>


	
			<span class="headline-list__timestamp">December 31, 2018 | 12:34 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2018/12/30/jets-fire-coach-todd-bowles"
               data-omniture="stream | article page | image | 24">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/Jets_Patriots_Football_10109-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Todd Bowles" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2018/12/30/jets-fire-coach-todd-bowles"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 24">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Jets fire coach Todd Bowles after 4 seasons with no playoffs		</span>
	</a>


	
			<span class="headline-list__timestamp">December 30, 2018 | 9:48 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream5 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream5" class="dfp-ad dfp-stream5" data-ad-unit="stream5"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2018/12/30/steelers-edge-bengals-16-13-but-miss-out-on-afc-north-title"
               data-omniture="stream | article page | image | 25">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/Bengals_Steelers_Football_10223-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Mike Tomlin" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2018/12/30/steelers-edge-bengals-16-13-but-miss-out-on-afc-north-title"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 25">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Steelers edge Bengals 16-13 but miss out on AFC North title		</span>
	</a>


	
			<span class="headline-list__timestamp">December 30, 2018 | 9:27 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2018/12/30/ravens-win-afc-north-eagles-get-nfc-wild-card"
               data-omniture="stream | article page | image | 26">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/Browns_Ravens_Football_30492-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Browns Ravens" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2018/12/30/ravens-win-afc-north-eagles-get-nfc-wild-card"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 26">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Ravens win AFC North, Eagles get NFC wild card		</span>
	</a>


	
			<span class="headline-list__timestamp">December 30, 2018 | 9:23 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2018/12/30/nfl-divisional-round-playoff-schedule"
               data-omniture="stream | article page | image | 27">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/6a38a944-0c5a-11e9-9078-11a851354ba2-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Gillette Stadium" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2018/12/30/nfl-divisional-round-playoff-schedule"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 27">

				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			The Patriots&#039; first playoff game is Sunday, Jan. 13 at 1 p.m.		</span>
	</a>


	
			<span class="headline-list__timestamp">December 30, 2018 | 9:00 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2018/12/30/buccaneers-fire-coach-dirk-koetter-after-3-seasons"
               data-omniture="stream | article page | image | 28">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/Buccaneers-Koetter_Fired_Football_89134-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="FILE - In this Sunday, Nov. 18, 2018 file photo, Tampa Bay Buccaneers head coach Dirk Koetter talks to reporters after an NFL football game against the New York Giants in East Rutherford, N.J.  Dirk Koetter has been fired as coach of the Tampa Bay Buccaneers. The team made the announcement Sunday night, Dec. 30, 2018 a little more than three hours after the Bucs concluded a disappointing season with a 34-32 loss to the Atlanta Falcons. (AP Photo/Bill Kostroun, File)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2018/12/30/buccaneers-fire-coach-dirk-koetter-after-3-seasons"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 28">

				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Buccaneers fire coach Dirk Koetter after 3 seasons		</span>
	</a>


	
			<span class="headline-list__timestamp">December 30, 2018 | 8:47 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2018/12/30/5-takeaways-38-3-patriots-jets-tom-brady-bill-belichick"
               data-omniture="stream | article page | image | 29">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/a478d5be-0c7a-11e9-9078-11a851354ba2-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Patriots Jets" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2018/12/30/5-takeaways-38-3-patriots-jets-tom-brady-bill-belichick"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 29">

				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			5 takeaways from a 38-3 throttling of the Jets that secured a first-round playoff bye for the Patriots		</span>
	</a>


	
			<span class="headline-list__timestamp">December 30, 2018 | 7:29 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream6 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream6" class="dfp-ad dfp-stream6" data-ad-unit="stream6"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2018/12/30/julian-edelman-fines-incentives"
               data-omniture="stream | article page | image | 30">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2018/12/download-3-7-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Julian Edelman" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2018/12/30/julian-edelman-fines-incentives"
       class="headline-list__link"
       data-omniture="stream | article page | headline | 30">

				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			What Julian Edelman said about missing out on his $500,000 bonus		</span>
	</a>


	
			<span class="headline-list__timestamp">December 30, 2018 | 6:56 PM</span>
	</div>
		</div>
	</div>
					</div>
			</div>
		</article>
	
		</div><!-- .bdc-page-content -->

		<footer class="page-footer" role="contentinfo">
	<div class="page-footer__content">
			<div class="page-footer__social-nav--horizontal">
			<nav class="social-nav social-nav--horizontal">
	<ul>
		<li class="social-nav__item">
			<a href="https://twitter.com/intent/user?screen_name=BostonDotCom" target="_blank">
				<span class="bdc-icon bdc-icon--twitter-x-small">Twitter</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.facebook.com/boston" target="_blank">
				<span class="bdc-icon bdc-icon--facebook-x-small">Facebook</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.instagram.com/boston/" target="_blank">
				<span class="bdc-icon bdc-icon--instagram-x-small">Instagram</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.boston.com/customer-support" target="_blank">
				<span class="bdc-icon bdc-icon--questionmark-x-small">?</span>
			</a>
		</li>
	</ul>
</nav>
		</div>
				<div class="page-footer__text">
			<p>&copy;2019 Boston Globe Media Partners, LLC</p>
			<ul class="page-footer__list">
				<li class="page-footer__list-item"><a href="https://www.boston.com/privacy-policy">Privacy Policy</a></li>
				<li class="page-footer__list-item"><a href="https://www.boston.com/member-agreement">Terms of Service</a></li>
			</ul>
		</div>
	</div> <!-- /page-footer__content -->
</footer>

	</div><!-- .site-container -->

	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.boston.com/wp-admin/admin-ajax.php";
</script>
	<script>
	if (typeof(window.bgmpGdpr) !== 'undefined' && !window.bgmpGdpr.isOptedOut()) {
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
	{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
	;if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '813236348753005');
	fbq('track', "PageView");}</script>
	<noscript><img height="1" width="1" class="hidden"
	src="https://www.facebook.com/tr?id=813236348753005&ev=PageView&noscript=1"
	/></noscript>
	<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_config = {"domain":"boston.com","uid":"8544","useCanonical":"1","authors":"Associated Press","sections":"Sports","title":"Pastrnak, Bruins top Blackhawks 4-2 in Winter Classic"};
var chartbeat_ab = [""];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/wp-content/plugins/bdc-chartbeat/js/bdc.chartbeat-body.js?ver=29784I16'></script>
<script defer type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bdc_omniture_config = {"trackingServer":"metrics.boston.com","trackingServerSecure":"smetrics.boston.com","reportsuite":"nytbglobe,nytbgglobal","custom_reportsuite":"nytbglobe","sponcon_reportsuite":"nytbostonglobesponsored,nytbglobe","charSet":"UTF-8","trackExternalLinks":"1","linkInternalFilters":"javascript:,cars.com,boston.com,bostonglobe.com,globe.com,cityfeet.com,legacy.com,monstermoving.com,movietickets.com,newsbank.com,salary.com,snocountry.com,travidia.com,uclick.com,zap2it.com,bostondirtdogs.com,adperfect.com,bankrate.com,ce.com,flightview.com,gabriels.com,harvestadsdepot.com,interviewmastery.com,localattitude.com,pair.com,resume.com,sportsballot.com,vanlines.com,boston.addresses.com,boston.jiwire.com,boston.stats.com,gadzoo.com,jobview.boston.monster.com,mrboffo.com,mypublicnotices.com,upickem.com,realtraffic.maptuit.com,caspio.com,upickem.net,boston.houzz.com,localhost","linkDownloadFileTypes":"exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls,mp4,xlsx,docx","data_layer_map":{"pageName":"page_title","channel":"page_section","prop1":"page_primary_tag","prop3":"page_author","prop5":"1","prop6":"page_type","prop8":"page_date_published","prop13":"event_title","prop18":"","prop20":"page_word_count","prop22":"page_search_query","prop29":"page_tags","prop35":"login_status","prop37":"","prop41":"publisher","prop43":"page_url","prop66":"cid","prop67":"page_uuid","prop72":"","prop75":"external_page_type","campaign":"campaign","eVar67":"page_uuid","eVar3":""},"click_position_map":{"body.home .page-nav__link":"horizontal navigation | {{text}} | homepage","body:not(.home) .section-subnav--link":"horizontal sub navigation | {{text}}","body.home .breaking-news__link":"breaking news | homepage","body.home .primary-content .grid__12 .image-tease__link":"feature | primary | homepage","body.home .grid__6-primary-content-homepage .image-tease__link":"feature | secondary | homepage","body.home .headline-stack .headline-list__link":"feature | stack | homepage","body.home .most-popular .headline-list__link":"must reads | homepage","body.home .scoreboard":"scoreboard | homepage","body.home .well:first-child a":"wells | first well | homepage","body.home .well:nth-child(2) a":"wells | second well | homepage","body.home .well:nth-child(3) a":"wells | third well | homepage","body.home .well:nth-child(4) a":"wells | fourth well | homepage","body.home .well:nth-child(5) a":"wells | fifth well | homepage","body.home .well:nth-child(6) a":"wells | sixth well | homepage","body.home .well:nth-child(7) a":"wells | seventh well | homepage",".content-newsletter-cta a":"newsletter cta click | {{data_layer.page_primary_tag}}","body:not(.home) .most-popular .headline-list__link":"most popular | {{data_layer.page_type}}","body:not(.home) .page-nav__link":"horizontal navigation | {{text}}",".related-links__list-item a":"related links | {{data_layer.page_type}}",".content-social__button--facebook":"social share tools | facebook",".content-social__button--twitter":"social share tools | twitter",".event-list__editorial--item":"events | homepage content",".event-list__single":"events | homepage listings",".add-calendar__button":"Events | detail calendar",".single-section-front .newsletter-signup--events":"events | newsletter | homepage signup",".content-event .newsletter-signup--events":"events | newsletter | details signup",".page-nav__slide-out-nav-trigger":"horizontal navigation | more",".slide-out-nav__header-link":"horizontal sub navigation | {{text}} | header",".slide-out-nav__item":"horizontal sub navigation | {{category}} | {{text}}",".slide-out-nav__sub-brand":"horizontal sub navigation | footer | {{text}}",".slide-out-nav__footer-item":"horizontal sub navigation | footer | {{text}}",".cars-button-link-used":"used car specials | in article links",".cars-button-link-new":"new car specials | in article links",".post-comments [data-omniture]":"{{data-omniture}}",".presented-by__title--globe":"stub detail | click"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/_static/??/plugins/bdc-omniture/js/omniture.js,/plugins/bdc-omniture/js/bdc.omniture.js,/plugins/regi//bgmp-regi-bundle.js?ver=29784I16'></script>
<script defer type='text/javascript' src='//cse.google.com/cse.js?cx=006376928391721581342:5qlsdflvkwc'></script>
<script type='text/javascript' src='https://www.boston.com/_static/??/themes/bdc/js/post.js,/themes/bdc/js/lib/taboola.article.js,/themes/bdc/js/seatgeek.js?ver=29784I16'></script>
<script defer type='text/javascript' src='//s.dpmsrv.com/no_jq_dpm_59129aacfb6cebbe2c52f30ef3424209f7252e82.min.js'></script>
<script type='text/javascript' src='https://www.boston.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.boston.com/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=29784I16'></script>
<script type='text/javascript' src='https://www.boston.com/wp-includes/js/wp-embed.min.js'></script>

	<!-- out of page ad slots -->
	<div class="ad-container ad-container--outofpage ad-container--outofpage1">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-outofpage1" class="dfp-ad dfp-outofpage1" data-ad-unit="outofpage1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-outofpage1"); } );
						}
					</script>
				</div>	</div>
</div>
	<div class="ad-container ad-container--outofpage ad-container--outofpage2">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-outofpage2" class="dfp-ad dfp-outofpage2" data-ad-unit="outofpage2">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-outofpage2"); } );
						}
					</script>
				</div>	</div>
</div>

</body>
</html>
