<!DOCTYPE html>
<html lang="en-US">
<head> 
	<meta charset="UTF-8"> 
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta property="fb:app_id" content="1562643324032681">
	<meta property="fb:pages" content="6879409364">
		<meta name="twitter:widgets:csp" content="on">
	<!-- Favicons -->
	<link rel="shortcut icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon.ico" type="image/x-icon" />
	<!-- Apple Touch Icons -->
	<link rel="apple-touch-icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/apple-touch-icon-180x180.png">
	<!-- Windows Tile Icons -->
	<meta name="msapplication-square70x70logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/largetile.png" />
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://www.boston.com/wp-content/themes/bdc/images/favicons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<!-- Desktop Browser Icons -->
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/favicon-16x16.png" sizes="16x16">
	<!-- Android Chrome -->
	<link rel="manifest" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/manifest.json">
	<!-- Safari Pinned Tab -->
	<link rel="mask-icon" href="https://www.boston.com/wp-content/themes/bdc/images/favicons/safari-pinned-tab.svg" color="#9b1518">

	<link rel="canonical" href="https://www.boston.com/sports/new-england-patriots/2019/12/10/bengals-video-filming-spygate" />
	<meta name="robots" content="index" />

<title>Report claims Patriots recorded 8-minute video focused on Bengals' sideline | Boston.com</title>
<style>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</style><style>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</style><script type="text/javascript" id="bdc-data-layer">var data_layer = {"page_id":16373594,"page_uuid":"BDC-16373594","page_title":"Report claims Patriots recorded 8 minutes of video focused on Bengals' sideline","page_type":"article page","page_template":false,"page_url":"https:\/\/www.boston.com\/sports\/new-england-patriots\/2019\/12\/10\/bengals-video-filming-spygate","page_author":"Hayden Bird","page_date_published":"12\/10\/2019","page_date_published_epoch":1575990491,"page_date_modified":"12\/10\/2019","page_word_count":373,"page_section":"Sports","page_primary_tag":"Patriots","page_primary_tag_slug":"new-england-patriots","page_tags":"Patriots","publisher":"Boston.com","previous_page":"","login_status":"logged out","cid":"","campaign":"","ad_url":"","page_search_query":"","page_time_modified":"2019-12-10T15:09:56+00:00","cleaned_page_tags":"Patriots","external_page_type":""};</script>
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//cse.google.com' />
<link rel='dns-prefetch' href='//s.dpmsrv.com' />
<link rel='dns-prefetch' href='//cdn.blueconic.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Feed" href="https://www.boston.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Comments Feed" href="https://www.boston.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Boston.com &raquo; Report claims Patriots recorded 8 minutes of video focused on Bengals&#8217; sideline Comments Feed" href="https://www.boston.com/sports/new-england-patriots/2019/12/10/bengals-video-filming-spygate/feed" />
<link rel="stylesheet" id="all-css-0" href="https://www.boston.com/_static/??/plugins/ad-layers/css/ad-layers-dfp.css,/plugins/ad-layers/css/ad-layers.css?ver=31832I236?ver=31832I236" type="text/css" media="all" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.boston.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.boston.com/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=2.9.1' type='text/css' media='all' />
<link rel="stylesheet" id="all-css-4" href="https://www.boston.com/wp-content/plugins/elasticpress/features/facets/assets/css/facets.min.css?ver=31832I236" type="text/css" media="all" />
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/_static/??/themes/bdc/js/lib/jquery-1.11.2.min.js,/plugins/ad-layers/js/ad-layers-dfp.js,/plugins/ad-layers/js/ad-layers.js,/plugins/bdc-chartbeat/js/bdc.chartbeat-head.js,/plugins/wp-plugin-bgmp-gdpr/js/bgmp-gdpr.js,/themes/bdc/js/lib/bdc.js?ver=31832I236'></script>
<script type='text/javascript' src='//cdn.blueconic.net/bostonglobemedia.js'></script>
<script type='text/javascript' src='https://www.boston.com/_static/??/themes/bdc/js/lib/amazon-a9-bidder.js,/themes/bdc/js/lib/prebid.js?ver=31832I236'></script>
<link rel='https://api.w.org/' href='https://www.boston.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.boston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.boston.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The vape sales ban is expected to officially end Wednesday in Mass. Here&#8217;s what to know.' href='https://www.boston.com/news/local-news/2019/12/10/vape-sales-ban-expected-to-end-what-that-entails' />

<link rel='shortlink' href='https://www.boston.com/?p=16373594' />
<link rel="alternate" type="application/json+oembed" href="https://www.boston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boston.com%2Fsports%2Fnew-england-patriots%2F2019%2F12%2F10%2Fbengals-video-filming-spygate" />
<link rel="alternate" type="text/xml+oembed" href="https://www.boston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.boston.com%2Fsports%2Fnew-england-patriots%2F2019%2F12%2F10%2Fbengals-video-filming-spygate&#038;format=xml" />

<script type="text/javascript">
// UGC ID
topicId=10320409;
//we did it.</script>
<!-- REGI ENV = PRD--><script type="text/javascript">
//Registration base URL
regiBaseUrl = 'http://tomcat.boston.com/profiles/outside/REST/';
</script>        <script class="kxct" data-id="snn54e4ln" data-timing="async" data-version="3.0"
                type="text/javascript">
            window.Krux || ((Krux = function () {
                Krux.q.push(arguments)
            }).q = []);
            (function () {
                var k = document.createElement('script');
                k.type = 'text/javascript';
                k.async = true;
                k.src = (location.protocol === 'https:' ? 'https:' : 'http:') + '//cdn.krxd.net/controltag/snn54e4ln.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(k, s);
            }());
        </script>
		        <script class="kxint" data-namespace="bostonglobe" type="text/javascript">
            window.Krux || ((Krux = function () {
                Krux.q.push(arguments);
            }).q = []);
            (function () {
                function retrieve(n) {
                    var k = 'kx' + 'bostonglobe_' + n, ls = (function () {
                        try {
                            return window.localStorage;
                        } catch (e) {
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || '';
                    } else if (navigator.cookieEnabled) {
                        var m = document.cookie.match(k + '=([^;]*)');
                        return (m && unescape(m[1])) || '';
                    } else {
                        return '';
                    }
                }

                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
        </script>
				<script type="text/javascript" src="//dz9qn8fh4jznm.cloudfront.net/script.js"></script>
				<script type="text/javascript">
			var wType = data_layer.page_type.includes('article') ? 'article' : 'section';
						var wPath = data_layer.page_primary_tag_slug !== "" ? (data_layer.page_section + ':' + data_layer.page_primary_tag_slug) : data_layer.page_section;
						var wTitle = document.title.replace(' | Boston.com', '');
			var wByline = data_layer.page_author.split(',').map(function (el) {
				return el.trim().toUpperCase();
			});
			var loggedIn = data_layer.login_status !== 'logged out' ? true : false;

			window.sophi=window.sophi||{};window.sophi.q=window.sophi.q||[];window.sophi.sendEvent=function(a){window.sophi.q.push(a)};
						window.sophi.data = window.sophi.data || {
				"page": {
					"type": wType,
					"breadcrumb": wPath.toLowerCase(),
					"sectionName": data_layer.page_date_published_epoch,
					"title": wTitle,
					"datePublished": data_layer.page_date_published_epoch
				},
				"visitor": {
					"type": 'Anonymous',
					"isLoggedIn": loggedIn,
				},
				"content": {
					"type": "article",
					"contentId": data_layer.page_uuid,
					"accessCategory": 'free access',
					"byline": wByline,
				}
			};
			window.sophi.settings = window.sophi.settings || {
				"loadFrom": "https://cdn.sophi.io/latest/sophi.min.js",
				"client": "boston_globe",
				"linkedDomains":["bostonglobe.com","boston.com","globe.com"]
			};
			try{eval('let id = Symbol("id"), a = [...new Set([0,1])].includes(0);');}catch(e){ window.sophi.settings.loadFrom = "https://cdn.sophi.io/latest/sophi.legacy.min.js";};(function(){if(!window[window.sophi.settings.trackerName]){var a=document.createElement("script");var b=document.getElementsByTagName("script")[0];a.async=1;a.src=window.sophi.settings.loadFrom;b.parentNode.insertBefore(a,b);}})();
			window.sophi.sendEvent({"type":"page_view"});
		</script>
				<script>
			var bdc = bdc || {};
			bdc.adLayers = bdc.adLayers || {};
			bdc.adLayers.availableBidderUnits = {"inarticle2":{"desktop":[[970,90],[728,90],[300,250],[1044,300],[970,250],[768,250]],"default_size":[970,90],"targeting":{"pos":["atf","inarticle2"]},"id":"div-gpt-ad-inarticle2","render":false,"mobile":[[300,250],[320,50]]},"inarticle1":{"desktop":[[970,90],[728,90],[300,250],[970,250]],"default_size":[970,90],"targeting":{"pos":["atf","inarticle1"]},"id":"div-gpt-ad-inarticle1","render":true,"mobile":[[300,250],[320,50]]},"lead1":{"desktop":[[728,90],[970,90],[768,250],[768,90]],"default_size":[728,90],"targeting":{"pos":["lead1","atf"]},"id":"div-gpt-ad-lead1","render":true,"mobile":[[320,50]]},"inarticle3":{"desktop":[[970,90],[728,90],[300,250],[970,250],[768,250]],"default_size":[970,90],"targeting":{"pos":["atf","inarticle3"]},"id":"div-gpt-ad-inarticle3","render":false,"mobile":[[300,250],[320,50]]},"stream1":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream1","btf"]},"id":"div-gpt-ad-stream1","render":true,"mobile":[[300,250],[320,50]]},"stream2":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream2","btf"]},"id":"div-gpt-ad-stream2","render":false,"mobile":[[300,250],[320,50]]},"stream3":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream3","btf"]},"id":"div-gpt-ad-stream3","render":false,"mobile":[[300,250],[320,50]]},"stream4":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream4","btf"]},"id":"div-gpt-ad-stream4","render":false,"mobile":[[300,250],[320,50]]},"stream5":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream5","btf"]},"id":"div-gpt-ad-stream5","render":false,"mobile":[[300,250],[320,50]]},"stream6":{"desktop":[[300,250],[600,250],[626,400]],"default_size":[300,250],"targeting":{"pos":["stream6","btf"]},"id":"div-gpt-ad-stream6","render":false,"mobile":[[300,250],[320,50]]},"embedgalint":{"desktop":[[300,250]],"default_size":[300,250],"targeting":{"pos":["embedgalint","atf"]},"id":"div-gpt-ad-embedgalint","render":false,"mobile":[[300,250]]}};
			window.bdc.adLayers.pageLevelTargeting = {"pgtype":"article","authors":"hayden.bird","ptag":"new-england-patriots","tag":"patriots","s1":"boston.com","s2":"sports","pageurl":"_sports_new-england-patriots_2019_12_10_bengals-video-filming-spygate"};		</script>
			<script>
	var bdc = bdc || {};
	bdc.adLayers = bdc.adLayers || {};
	bdc.adLayers.getCurrentBreakPoint = function() {
		if ( window.outerWidth < 768 ) { return 'mobile'; }
		if ( window.outerWidth < 960 ) { return 'tablet'; }
		return 'desktop';
	};
	bdc.adLayers.getTestQueryString = function() {
		var queryString = window.location.search;
		var regex = /[\?\&]test=([^&]*)/;
		return queryString.match( regex ) ? queryString.match( regex )[1] : '';
	};
	bdc.adLayers.getRefQueryString = function() {
		var queryString = window.location.search;
		var regex = /[\?\&]ref=([^&]*)/;
		return queryString.match( regex ) ? queryString.match( regex )[1] : '';
	};
	bdc.adLayers.ilPresent = function() {
		// Check for presence of instart logic.
		return 'undefined' !== typeof( window._bcm_il ) ? 'true' : 'false';
	};
	</script>
		<script>
		bdc.adLayers.path = '/61381659/boston.com/sports';
	</script>
								<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
									<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.boston.com/sports/new-england-patriots/2019/12/10/bengals-video-filming-spygate/amp" /><meta  name="description" />
<meta  property="og:title" content="Report claims Patriots recorded 8 minutes of video focused on Bengals&#8217; sideline" />
<meta  property="og:description" content="&quot;This isn’t an over-the-shoulder of the advanced scout who is doing his job stuff.&quot;" />
<meta  property="og:locale" content="en_US" />
<meta  property="og:type" content="article" />
<meta  property="og:site_name" content="Boston.com" />
<meta  property="og:url" content="https://www.boston.com/sports/new-england-patriots/2019/12/10/bengals-video-filming-spygate" />
<meta  property="og:image" content="https://www.boston.com/wp-content/uploads/2019/12/NFL-Video-850x478.jpeg" />
<meta  property="og:updated_time" content="2019-12-10T15:09:56-0500" />
<meta  property="twitter:title" content="Report claims Patriots recorded 8 minutes of video focused on Bengals&#8217; sideline" />
<meta  property="twitter:description" content="&quot;This isn’t an over-the-shoulder of the advanced scout who is doing his job stuff.&quot;" />
<meta  name="twitter:creator" content="hayden-bird" />
<meta  property="twitter:image" content="https://www.boston.com/wp-content/uploads/2019/12/NFL-Video-850x478.jpeg" />
<meta  name="twitter:card" content="summary" />
<meta  property="article:publisher" content="https://www.facebook.com/boston" />
<meta  property="article:author" content="hayden-bird" />
<meta  property="article:section" content="Sports" />
<meta  property="article:tag" content="Patriots" />
<meta  property="article:published_time" content="2019-12-10T15:08:11-0500" />
<meta  property="article:modified_time" content="2019-12-10T15:09:56-0500" />
<link rel="icon" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.boston.com/wp-content/uploads/2016/08/cropped-Bug-Logo@2x-270x270.png" />
			<meta property="og:type" content="article"/> 
			<meta property="article:opinion" content="false"/> 
			<meta property="article:content_tier" content="free"/>
			
</head>

<body class="post-template-default single single-post postid-16373594 single-format-standard body--18" data-bgmp-property="bdc" >
<div class="masthead" role="banner">
    <div class="masthead__content">

		        <!-- Leaderboard Ad -->
		<div class="ad-container ad-container--lead1 ad-container--lead1--18">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-lead1" class="dfp-ad dfp-lead1" data-ad-unit="lead1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-lead1"); } );
						}
					</script>
				</div>	</div>
	</div>
        
        <!-- Page Header -->
		<header class="page-header page-header--18">

	<!-- Sticky Social -->
		<div class="page-menu">
		<div class="page-menu__container page-menu__container--main">
			<div class="page-menu__wrapper page-menu__wrapper--main">
				<figure class="page-menu__icon-wrapper">
					<a href="https://www.boston.com/">
						<span class="page-menu__icon">
							<?xml version="1.0" encoding="UTF-8"?>
<svg width="62px" height="62px" viewBox="0 0 62 62" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 49 (51002) - http://www.bohemiancoding.com/sketch -->
    <title>BDC_Red_Bug_Logo</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="BDC_Red_Bug_Logo" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M31.0016909,61.1105663 C47.6780079,61.1105663 61.1949654,47.661041 61.1949654,31.0754232 C61.1949654,14.4898054 47.6780079,1.0402802 31.0016909,1.0402802 C14.3287557,1.0402802 0.805034634,14.4898054 0.805034634,31.0754232 C0.805034634,47.661041 14.3287557,61.1105663 31.0016909,61.1105663" id="Fill-11" fill="#9B1518"></path>
        <path d="M21.0170739,8.57275391 L29.8112972,8.57275391 L27.8135983,23.2711911 L27.9290639,23.2711911 C30.3115674,20.3851691 33.8470355,19.3435684 37.4822678,19.3435684 C45.5774172,19.3435684 49.4759496,26.9540279 48.3671905,35.2423927 C47.1550438,44.2667964 40.7273811,50.6506846 32.2863181,50.6506846 C28.2969593,50.6506846 25.237847,48.1329224 24.1776414,45.9843807 L24.0595187,45.9843807 L23.5338847,49.9100815 L15.4457405,49.9100815 L21.0170739,8.57275391 Z M31.5594649,42.5472904 C35.954161,42.5472904 39.0062681,39.4762979 39.6029206,34.9988081 C40.2116511,30.5162736 37.9822964,27.4440799 33.5832523,27.4440799 C29.1858991,27.4440799 26.1378985,30.5148323 25.5354486,34.9988081 C24.9339649,39.4762979 27.1599377,42.5472904 31.5594649,42.5472904 L31.5594649,42.5472904 Z" id="Fill-14" fill="#FFFFFF"></path>
    </g>
</svg>						</span>
					</a>
				</figure>
				<div class="page-menu__list">
					<ul id="menu-2018-site-nav-redesign" class="page-nav"><li id="menu-item-8011983" class="page-nav__item page-nav__item--hide-slide-out page-nav__item--mobile-display  page-nav__item--news"><a href="https://www.boston.com/section/news" class="page-nav__link">News</a></li>
<li id="menu-item-8011948" class="page-nav__item  page-nav__item--mobile-display  page-nav__item--weather"><a href="https://www.boston.com/section/weather" class="page-nav__link">Weather</a></li>
<li id="menu-item-8011955" class="page-nav__item page-nav__item--hide-slide-out page-nav__item--mobile-display  page-nav__item--sports page-nav__item--current"><a href="https://www.boston.com/section/sports" class="page-nav__link">Sports</a></li>
<li id="menu-item-10130773" class="page-nav__item   page-nav__item--food"><a href="https://www.boston.com/section/food" class="page-nav__link">Food</a></li>
<li id="menu-item-8011976" class="page-nav__item page-nav__item--hide-slide-out  page-nav__item--culture"><a href="https://www.boston.com/section/culture" class="page-nav__link">Culture</a></li>
<li id="menu-item-10938967" class="page-nav__item   page-nav__item--travel"><a href="https://www.boston.com/section/travel" class="page-nav__link">Travel</a></li>
<li id="menu-item-8011941" class="page-nav__item   page-nav__item--events"><a href="https://www.boston.com/section/events" class="page-nav__link">Events</a></li>
<li id="menu-item-16289143" class="page-nav__item   page-nav__item--holidays"><a href="https://www.boston.com/tag/holiday" class="page-nav__link">Holidays</a></li>
<li id="menu-item-8011969" class="page-nav__item   page-nav__item--cars"><a href="https://www.boston.com/section/cars" class="page-nav__link">Cars</a></li>
<li id="menu-item-8017697" class="page-nav__item   page-nav__item--real-estate"><a href="http://realestate.boston.com/" class="page-nav__link">Real Estate</a></li>
<li id="menu-item-8013498" class="page-nav__item  page-nav__item--only-all  page-nav__item--extra"><a href="http://www.boston.com?extra_nav" class="page-nav__link">Extra</a></li>
</ul>				</div>
				<div class="page-menu__toggle">
					<span class="page-menu__toggle-all">All</span>
					<span class="page-menu__toggle-mobile--open
                             bdc-icon
                             bdc-icon--active
                             bdc-icon--toggle-nav-mobile--open">

                </span>
					<span class="page-menu__toggle-mobile--close
                             bdc-icon
                             bdc-icon--toggle-nav-mobile--close">
                </span>
				</div>
			</div>
		</div>
		<div class=" page-menu__container page-menu__container--secondary-nav">
			
<div class="page-menu__wrapper page-menu__wrapper--quick-nav quick-nav">
	<p class="quick-nav__brand-message ">
		TRENDING:             <a href="https://www.boston.com/news/local-news/2019/12/09/pete-frates-dies-als">Pete Frates</a>             <a href="https://www.boston.com/weather/weather/2019/12/10/maps-snow-forecast-massachusetts-wednesday-dec-11-2019">Wednesday snow</a>             <a href="https://www.boston.com/sports/new-england-patriots/2019/12/09/patriots-chiefs-commentary-recap">Pats thoughts</a>             <a href="https://www.boston.com/culture/books/2019/12/09/best-books-2019">Best books 2019</a>             <a href="https://www.boston.com/food/restaurants/2019/12/09/luminati-spirits-lamplighter-brewing-opening-cambridge">Lamplighter</a>             <a href="https://www.boston.com/travel/travel/2019/12/09/new-england-best-christmas-light-display">Christmas lights</a>	</p>

						
            <nav class="quick-nav__container quick-nav__news">
				<p class="quick-nav__item quick-nav__identifier">
					News:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/trending-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Trending">
							Trending						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/local-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Local">
							Local						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/national-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | National">
							National						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/world-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | World">
							World						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/politics"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Politics">
							Politics						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/crime"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Crime">
							Crime						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/marijuana"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Marijuana">
							Marijuana						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/animals"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Animals">
							Animals						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/business"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Business">
							Business						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/jobs"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | News | Jobs">
							Jobs						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__weather">
				<p class="quick-nav__item quick-nav__identifier">
					Weather:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/weather-maps"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Maps">
							Maps						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/weather-radar-map"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Radar">
							Radar						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/storms"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Storms">
							Storms						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://boston.com/weather/weather/2019/10/17/noaa-2019-2020-winter-weather-forecast-boston-new-england"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Winter outlook">
							Winter outlook						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/new-england-skiing-conditions"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Ski conditions">
							Ski conditions						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/travel/weather/2019/11/12/how-to-improve-your-chances-of-avoiding-a-flight-delay-due-to-the-weather"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | Flight delays">
							Flight delays						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://www.boston.com/author/david-epstein"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Weather | David Epstein">
							David Epstein						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__sports quick-nav__container--active">
				<p class="quick-nav__item quick-nav__identifier">
					Sports:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/new-england-patriots"
						   class="quick-nav__link quick-nav__link--active"
						   data-omniture="horizontal sub navigation | Sports | Patriots">
							Patriots						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/tom-brady"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Tom Brady">
							Tom Brady						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/boston-bruins"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Bruins">
							Bruins						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/boston-celtics"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Celtics">
							Celtics						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/boston-red-sox"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Red Sox">
							Red Sox						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/new-england-revolution"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Revs">
							Revs						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://www.boston.com/author/chad-finn"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Sports | Chad Finn">
							Chad Finn						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__food">
				<p class="quick-nav__item quick-nav__identifier">
					Food:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/restaurants"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Restaurants">
							Restaurants						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/bars"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Bars">
							Bars						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/beer"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Beer">
							Beer						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/eating-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Events">
							Events						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/food-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | News">
							News						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/restaurant-reviews"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Reviews">
							Reviews						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/restaurant-openings"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Openings">
							Openings						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/restaurant-closings"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Closings">
							Closings						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/chefs"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Food | Chefs">
							Chefs						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__culture">
				<p class="quick-nav__item quick-nav__identifier">
					Culture:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/arts"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Arts">
							Arts						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/entertainment"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Entertainment">
							Entertainment						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/movies"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Movies">
							Movies						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/tv"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | TV">
							TV						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/celebs"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Celebs">
							Celebs						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/music"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Music">
							Music						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://loveletters.boston.com/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | Love Letters">
							Love Letters						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/how-to-boston"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Culture | How to Boston">
							How to Boston						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__travel">
				<p class="quick-nav__item quick-nav__identifier">
					Travel:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/berkshires-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Berkshires">
							Berkshires						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/new-hampshire-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | New Hampshire">
							New Hampshire						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/vermont-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Vermont">
							Vermont						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/maine-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Maine">
							Maine						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/rhode-island-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Rhode Island">
							Rhode Island						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/cape-cod-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Cape Cod">
							Cape Cod						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/canada-travel"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Canada">
							Canada						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/skiing"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Travel | Skiing">
							Skiing						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__events">
				<p class="quick-nav__item quick-nav__identifier">
					Events:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/arts-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Arts">
							Arts						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/food-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Food">
							Food						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/music-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Music">
							Music						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/fitness-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Fitness">
							Fitness						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/free-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Free">
							Free						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/outdoor-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Outdoor">
							Outdoor						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/family-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Family">
							Family						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tags/nightlife-events"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | Nightlife">
							Nightlife						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/bosten"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Events | BosTen">
							BosTen						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__holidays">
				<p class="quick-nav__item quick-nav__identifier">
					Holidays:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/events/arts/2019/12/02/a-colorful-interactive-public-art-installation-will-light-up-the-seaport-this-winter"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Holidays | Best things to do">
							Best things to do						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/culture/events/2018/11/16/christmas-tree-lightings-in-boston"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Holidays | Tree lightings">
							Tree lightings						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/culture/events/2019/11/27/notable-bostonians-gift-guide-2019"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Holidays | Gift guide">
							Gift guide						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/culture/events/2019/11/26/2019-gift-guide"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Holidays | Local shopping">
							Local shopping						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/culture/music/2019/11/20/heres-the-holiday-pops-schedule"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Holidays | Holiday Pops">
							Holiday Pops						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/christmas"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Holidays | Christmas">
							Christmas						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/hanukkah"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Holidays | Hanukkah">
							Hanukkah						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__cars">
				<p class="quick-nav__item quick-nav__identifier">
					Cars:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/car-news"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | News">
							News						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/boston-traffic"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Traffic">
							Traffic						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/car-reviews"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Reviews">
							Reviews						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/car-guides"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Guides">
							Guides						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/tag/car-culture"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Car Culture">
							Car Culture						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/cars/new-car-deals?p1=Levelone_Nav_cars_newcarspecials"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | New Car Specials">
							New Car Specials						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/cars/used-car-deals?p1=Levelone_Nav_cars_usedcarspecials"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Cars | Used Car Specials">
							Used Car Specials						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__real-estate">
				<p class="quick-nav__item quick-nav__identifier">
					Real Estate:				</p>

									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/news/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | News">
							News						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/open-houses/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Open Houses">
							Open Houses						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/home-improvement/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Home Improvement">
							Home Improvement						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/renting/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Renting">
							Renting						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/luxury/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Luxury">
							Luxury						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/new-developments/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Developments">
							Developments						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://realestate.boston.com/section/style/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Real Estate | Style">
							Style						</a>
					</p>
							</nav>
								
            <nav class="quick-nav__container quick-nav__extra">
				<p class="quick-nav__item quick-nav__identifier">
					Extra:				</p>

									
					<p class="quick-nav__item">
						<a href="https://www.bostonglobemedia.com/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Advertise">
							Advertise						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://advertising.bostonglobemedia.com/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Classified Ads">
							Classified Ads						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.legacy.com/obituaries/bostonglobe/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Obituaries">
							Obituaries						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/customer-support"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Customer Support">
							Customer Support						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/contact-us"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Contact Us">
							Contact Us						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.bostonglobe.com/newsletters?s_campaign=bdc:more:newsletter"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Newsletters">
							Newsletters						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/lottery"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Lottery">
							Lottery						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/horoscopes"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Horoscopes">
							Horoscopes						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="http://www.uclick.com/client/bos/fcx/"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Crosswords">
							Crosswords						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://www.boston.com/today-in-history"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Today in History">
							Today in History						</a>
					</p>
									
					<p class="quick-nav__item">
						<a href="https://bostonglobemediapartners.applytojob.com/apply"
						   class="quick-nav__link "
						   data-omniture="horizontal sub navigation | Extra | Careers">
							Careers						</a>
					</p>
							</nav>
			</div>
			
  <div class="all-nav">
      <div class="all-nav__active-indicator-fixed-wrapper">
          <div class="all-nav__active-indicator-wrapper">
              <span class="all-nav__active-indicator bdc-icon bdc-icon--arrow-down-red-full"></span>
          </div>
      </div>

      <div class="all-nav__fixed-wrapper">
          <div class="all-nav__wrapper">
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | News"
                             href="https://www.boston.com/section/news">
							News                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Trending"
                                     href="https://www.boston.com/tags/trending-news">
									Trending                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Local"
                                     href="https://www.boston.com/tag/local-news">
									Local                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | National"
                                     href="https://www.boston.com/tag/national-news">
									National                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | World"
                                     href="https://www.boston.com/tag/world-news">
									World                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Politics"
                                     href="https://www.boston.com/tag/politics">
									Politics                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Crime"
                                     href="https://www.boston.com/tag/crime">
									Crime                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Marijuana"
                                     href="https://www.boston.com/tag/marijuana">
									Marijuana                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Animals"
                                     href="https://www.boston.com/tag/animals">
									Animals                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Business"
                                     href="https://www.boston.com/tag/business">
									Business                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | News | Jobs"
                                     href="https://www.boston.com/tag/jobs">
									Jobs                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Weather"
                             href="https://www.boston.com/section/weather">
							Weather                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | Maps"
                                     href="https://www.boston.com/tag/weather-maps">
									Maps                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | Radar"
                                     href="https://www.boston.com/weather-radar-map">
									Radar                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | Storms"
                                     href="https://www.boston.com/tag/storms">
									Storms                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | Winter outlook"
                                     href="http://boston.com/weather/weather/2019/10/17/noaa-2019-2020-winter-weather-forecast-boston-new-england">
									Winter outlook                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | Ski conditions"
                                     href="https://www.boston.com/new-england-skiing-conditions">
									Ski conditions                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | Flight delays"
                                     href="https://www.boston.com/travel/weather/2019/11/12/how-to-improve-your-chances-of-avoiding-a-flight-delay-due-to-the-weather">
									Flight delays                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Weather | David Epstein"
                                     href="http://www.boston.com/author/david-epstein">
									David Epstein                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Sports"
                             href="https://www.boston.com/section/sports">
							Sports                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Patriots"
                                     href="https://www.boston.com/tag/new-england-patriots">
									Patriots                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Tom Brady"
                                     href="https://www.boston.com/tag/tom-brady">
									Tom Brady                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Bruins"
                                     href="https://www.boston.com/tag/boston-bruins">
									Bruins                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Celtics"
                                     href="https://www.boston.com/tag/boston-celtics">
									Celtics                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Red Sox"
                                     href="https://www.boston.com/tag/boston-red-sox">
									Red Sox                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Revs"
                                     href="https://www.boston.com/tag/new-england-revolution">
									Revs                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Sports | Chad Finn"
                                     href="http://www.boston.com/author/chad-finn">
									Chad Finn                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Food"
                             href="https://www.boston.com/section/food">
							Food                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Restaurants"
                                     href="https://www.boston.com/tag/restaurants">
									Restaurants                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Bars"
                                     href="https://www.boston.com/tag/bars">
									Bars                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Beer"
                                     href="https://www.boston.com/tag/beer">
									Beer                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Events"
                                     href="https://www.boston.com/tag/eating-events">
									Events                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | News"
                                     href="https://www.boston.com/tag/food-news">
									News                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Reviews"
                                     href="https://www.boston.com/tag/restaurant-reviews">
									Reviews                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Openings"
                                     href="https://www.boston.com/tag/restaurant-openings">
									Openings                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Closings"
                                     href="https://www.boston.com/tag/restaurant-closings">
									Closings                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Food | Chefs"
                                     href="https://www.boston.com/tag/chefs">
									Chefs                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Culture"
                             href="https://www.boston.com/section/culture">
							Culture                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | Arts"
                                     href="https://www.boston.com/tag/arts">
									Arts                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | Entertainment"
                                     href="https://www.boston.com/tag/entertainment">
									Entertainment                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | Movies"
                                     href="https://www.boston.com/tag/movies">
									Movies                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | TV"
                                     href="https://www.boston.com/tag/tv">
									TV                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | Celebs"
                                     href="https://www.boston.com/tag/celebs">
									Celebs                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | Music"
                                     href="https://www.boston.com/tag/music">
									Music                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | Love Letters"
                                     href="https://loveletters.boston.com/">
									Love Letters                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Culture | How to Boston"
                                     href="https://www.boston.com/tag/how-to-boston">
									How to Boston                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Travel"
                             href="https://www.boston.com/section/travel">
							Travel                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Berkshires"
                                     href="https://www.boston.com/tags/berkshires-travel">
									Berkshires                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | New Hampshire"
                                     href="https://www.boston.com/tags/new-hampshire-travel">
									New Hampshire                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Vermont"
                                     href="https://www.boston.com/tags/vermont-travel">
									Vermont                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Maine"
                                     href="https://www.boston.com/tags/maine-travel">
									Maine                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Rhode Island"
                                     href="https://www.boston.com/tags/rhode-island-travel">
									Rhode Island                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Cape Cod"
                                     href="https://www.boston.com/tags/cape-cod-travel">
									Cape Cod                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Canada"
                                     href="https://www.boston.com/tags/canada-travel">
									Canada                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Travel | Skiing"
                                     href="https://www.boston.com/tag/skiing">
									Skiing                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Events"
                             href="https://www.boston.com/section/events">
							Events                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Arts"
                                     href="https://www.boston.com/tags/arts-events">
									Arts                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Food"
                                     href="https://www.boston.com/tags/food-events">
									Food                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Music"
                                     href="https://www.boston.com/tags/music-events">
									Music                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Fitness"
                                     href="https://www.boston.com/tags/fitness-events">
									Fitness                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Free"
                                     href="https://www.boston.com/tags/free-events">
									Free                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Outdoor"
                                     href="https://www.boston.com/tags/outdoor-events">
									Outdoor                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Family"
                                     href="https://www.boston.com/tags/family-events">
									Family                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | Nightlife"
                                     href="https://www.boston.com/tags/nightlife-events">
									Nightlife                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Events | BosTen"
                                     href="https://www.boston.com/tag/bosten">
									BosTen                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Holidays"
                             href="https://www.boston.com/tag/holiday">
							Holidays                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Holidays | Best things to do"
                                     href="https://www.boston.com/events/arts/2019/12/02/a-colorful-interactive-public-art-installation-will-light-up-the-seaport-this-winter">
									Best things to do                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Holidays | Tree lightings"
                                     href="https://www.boston.com/culture/events/2018/11/16/christmas-tree-lightings-in-boston">
									Tree lightings                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Holidays | Gift guide"
                                     href="https://www.boston.com/culture/events/2019/11/27/notable-bostonians-gift-guide-2019">
									Gift guide                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Holidays | Local shopping"
                                     href="https://www.boston.com/culture/events/2019/11/26/2019-gift-guide">
									Local shopping                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Holidays | Holiday Pops"
                                     href="https://www.boston.com/culture/music/2019/11/20/heres-the-holiday-pops-schedule">
									Holiday Pops                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Holidays | Christmas"
                                     href="https://www.boston.com/tag/christmas">
									Christmas                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Holidays | Hanukkah"
                                     href="https://www.boston.com/tag/hanukkah">
									Hanukkah                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Cars"
                             href="https://www.boston.com/section/cars">
							Cars                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Cars | News"
                                     href="https://www.boston.com/tag/car-news">
									News                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Cars | Traffic"
                                     href="https://www.boston.com/boston-traffic">
									Traffic                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Cars | Reviews"
                                     href="https://www.boston.com/tag/car-reviews">
									Reviews                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Cars | Guides"
                                     href="https://www.boston.com/tag/car-guides">
									Guides                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Cars | Car Culture"
                                     href="https://www.boston.com/tag/car-culture">
									Car Culture                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Cars | New Car Specials"
                                     href="https://www.boston.com/cars/new-car-deals?p1=Levelone_Nav_cars_newcarspecials">
									New Car Specials                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Cars | Used Car Specials"
                                     href="https://www.boston.com/cars/used-car-deals?p1=Levelone_Nav_cars_usedcarspecials">
									Used Car Specials                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section ">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Real Estate"
                             href="http://realestate.boston.com/">
							Real Estate                          </a>
                      </div>
                      <div class="all-nav__links ">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | News"
                                     href="http://realestate.boston.com/section/news/">
									News                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | Open Houses"
                                     href="http://realestate.boston.com/section/open-houses/">
									Open Houses                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | Home Improvement"
                                     href="http://realestate.boston.com/section/home-improvement/">
									Home Improvement                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | Renting"
                                     href="http://realestate.boston.com/section/renting/">
									Renting                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | Luxury"
                                     href="http://realestate.boston.com/section/luxury/">
									Luxury                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | Developments"
                                     href="http://realestate.boston.com/section/new-developments/">
									Developments                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Real Estate | Style"
                                     href="http://realestate.boston.com/section/style/">
									Style                                  </a>
                              </div>
						                      </div>
                  </div>
							                  <div class="all-nav__section all-nav__section--mobile-last">
                      <div class="all-nav__title">
                          <a data-omniture="AllNav | Extra"
                             href="http://www.boston.com?extra_nav">
							Extra                          </a>
                      </div>
                      <div class="all-nav__links all-nav__links--last">
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Advertise"
                                     href="https://www.bostonglobemedia.com/">
									Advertise                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Classified Ads"
                                     href="https://advertising.bostonglobemedia.com/">
									Classified Ads                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Obituaries"
                                     href="https://www.legacy.com/obituaries/bostonglobe/">
									Obituaries                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Customer Support"
                                     href="https://www.boston.com/customer-support">
									Customer Support                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Contact Us"
                                     href="https://www.boston.com/contact-us">
									Contact Us                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Newsletters"
                                     href="https://www.bostonglobe.com/newsletters?s_campaign=bdc:more:newsletter">
									Newsletters                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Lottery"
                                     href="https://www.boston.com/lottery">
									Lottery                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Horoscopes"
                                     href="https://www.boston.com/horoscopes">
									Horoscopes                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Crosswords"
                                     href="http://www.uclick.com/client/bos/fcx/">
									Crosswords                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Today in History"
                                     href="https://www.boston.com/today-in-history">
									Today in History                                  </a>
                              </div>
						                              <div class="all-nav__links--wrap">
                                  <a data-omniture="AllNav | Extra | Careers"
                                     href="https://bostonglobemediapartners.applytojob.com/apply">
									Careers                                  </a>
                              </div>
						                      </div>
                  </div>
			
              <div class="all-nav__footer">
                  <div class="all-nav__footer-top">
                      <div class="all-nav__footer-search">
                          <form class="search-form" action="https://www.boston.com/">
                              <input class="search-form__input" placeholder="Search Boston.com" name="s" type="text"
                                     autocomplete="off"/>
                              <button class="search-form__button" type="submit" value="Search">
                                  <span class="bdc-icon bdc-icon--search-medium">Search</span>
                              </button>
                          </form>
                      </div>

                      <div class="all-nav__footer--sister-sites">
                          <a href="https://bostonglobe.com/?p1=BDC_AllNav" class="all-nav__footer--sister-site">
                              <img alt="The Boston Globe" class="all-nav__footer--bglobe-logo"
                                   src="https://www.boston.com/wp-content/themes/bdc/images/bglobe-logo-gray.png"/>
                          </a>

                          <a href="https://loveletters.boston.com/?p1=BDC_AllNav"
                             class="all-nav__footer--sister-site">
                              <img alt="LoveLetters" class="all-nav__footer--loveletters-logo"
                                   src="https://www.boston.com/wp-content/themes/bdc/images/loveletters-logo-black.png"/>
                          </a>
                      </div>
                  </div>
                  <div class="all-nav__footer-bottom">
                      <nav class="all-nav__footer--links">
                          <div class="all-nav__footer--link">
                              <a href="https://www.bostonglobemedia.com/careers">BGMP Careers</a>
                          </div>
                          <div class="all-nav__footer--link">
                              <a data-omniture="AllNav | Customer Support"
                                 href="https://www.boston.com/customer-support/">Site
                                  Help</a>
                          </div>
                          <div class="all-nav__footer--link">
                              <a data-omniture="AllNav | Contact us"
                                 href="https://www.boston.com/contact-us/">Contact</a>
                          </div>

                          <div class="all-nav__footer--copyright">
                              <span>&copy;2019 Boston Globe Media Partners, LLC</span>
                          </div>
                      </nav>
                  </div>
              </div>
          </div>
      </div>
  </div>

		</div>
	</div>

	<!-- Slide-Out Nav -->
	<div class="slide-out-nav">

		<div class="slide-out-nav__content-wrapper">
			<!-- Search -->
			<div class="slide-out-nav__search">
				<form class="search-form js-search-strip-colon" action="https://www.boston.com/">
					<input type="hidden" name="p1" value="TotalHamburgerSearches">
					<input type="text" class="search-form__input" placeholder="Search Boston.com" name="s">
					<button type="submit" class="search-form__button" value="Search">
						<span class="bdc-icon bdc-icon--search-medium">Search</span>
					</button>
				</form>
			</div>

			<div class="slide-out-nav__subnavs-group">
				<div class="slide-out-nav__list-container">
					<!-- News -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/news" class="slide-out-nav__header-link">News</a>
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/local-news" class="slide-out-nav__link">Local News</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/national-news" class="slide-out-nav__link">National News</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/business" class="slide-out-nav__link">Business</a></li>					</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Sports -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/sports" class="slide-out-nav__header-link">Sports</a>
					</div>
						<ul class="slide-out-nav__list">
							<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-red-sox" class="slide-out-nav__link">Red Sox</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/new-england-patriots" class="slide-out-nav__link">Patriots</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-bruins" class="slide-out-nav__link">Bruins</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/boston-celtics" class="slide-out-nav__link">Celtics</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/author/chad-finn" class="slide-out-nav__link">Chad Finn</a></li>						</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Culture -->
					<div class="slide-out-nav__header">
						<a href="https://www.boston.com/section/culture" class="slide-out-nav__header-link">Culture</a>
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/tag/entertainment" class="slide-out-nav__link">Entertainment</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/section/events" class="slide-out-nav__link">Events</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/food" class="slide-out-nav__link">Food</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/tag/lifestyle" class="slide-out-nav__link">Lifestyle</a></li>					</ul>
				</div>
			</div>

			<div class="slide-out-nav__list-container slide-out-nav__list-container--main-nav-links">
				<!-- Main Nav Spill Over Items -->
									<!-- Nav -->
					<ul id="menu-2018-site-nav-redesign" class="page-nav"><li id="menu-item-8011983" class="page-nav__item page-nav__item--hide-slide-out page-nav__item--mobile-display  page-nav__item--news"><a href="https://www.boston.com/section/news" class="page-nav__link">News</a></li>
<li id="menu-item-8011948" class="page-nav__item  page-nav__item--mobile-display  page-nav__item--weather"><a href="https://www.boston.com/section/weather" class="page-nav__link">Weather</a></li>
<li id="menu-item-8011955" class="page-nav__item page-nav__item--hide-slide-out page-nav__item--mobile-display  page-nav__item--sports page-nav__item--current"><a href="https://www.boston.com/section/sports" class="page-nav__link">Sports</a></li>
<li id="menu-item-10130773" class="page-nav__item   page-nav__item--food"><a href="https://www.boston.com/section/food" class="page-nav__link">Food</a></li>
<li id="menu-item-8011976" class="page-nav__item page-nav__item--hide-slide-out  page-nav__item--culture"><a href="https://www.boston.com/section/culture" class="page-nav__link">Culture</a></li>
<li id="menu-item-10938967" class="page-nav__item   page-nav__item--travel"><a href="https://www.boston.com/section/travel" class="page-nav__link">Travel</a></li>
<li id="menu-item-8011941" class="page-nav__item   page-nav__item--events"><a href="https://www.boston.com/section/events" class="page-nav__link">Events</a></li>
<li id="menu-item-16289143" class="page-nav__item   page-nav__item--holidays"><a href="https://www.boston.com/tag/holiday" class="page-nav__link">Holidays</a></li>
<li id="menu-item-8011969" class="page-nav__item   page-nav__item--cars"><a href="https://www.boston.com/section/cars" class="page-nav__link">Cars</a></li>
<li id="menu-item-8017697" class="page-nav__item   page-nav__item--real-estate"><a href="http://realestate.boston.com/" class="page-nav__link">Real Estate</a></li>
<li id="menu-item-8013498" class="page-nav__item  page-nav__item--only-all  page-nav__item--extra"><a href="http://www.boston.com?extra_nav" class="page-nav__link">Extra</a></li>
</ul>							</div>

			<div class="slide-out-nav__subnavs-group">
				<div class="slide-out-nav__list-container slide-out-nav__list-container--two-columns">
					<!-- Shortcuts -->
					<div class="slide-out-nav__header">
						Shortcuts
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="http://www.legacy.com/obituaries/bostonglobe/" class="slide-out-nav__link">Obituaries</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/boston-traffic" class="slide-out-nav__link">Traffic</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/section/jobs" class="slide-out-nav__link">Jobs</a></li><li class="slide-out-nav__item"><a href="http://www.uclick.com/client/bos/fcx/" class="slide-out-nav__link">Crosswords</a></li><li class="slide-out-nav__item"><a href="http://realestate.boston.com/section/open-houses/" class="slide-out-nav__link">Open Houses</a></li><li class="slide-out-nav__item"><a href="http://www.uclick.com/client/bos/el/" class="slide-out-nav__link">Horoscopes</a></li><li class="slide-out-nav__item"><a href="https://www.bostonglobe.com/newsletters?s_campaign=bdc:more:newsletter" class="slide-out-nav__link">Newsletters</a></li><li class="slide-out-nav__item"><a href="https://advertising.bostonglobemedia.com/" class="slide-out-nav__link">Classified Ads</a></li>					</ul>
				</div>

				<div class="slide-out-nav__list-container">
					<!-- Trending -->
					<div class="slide-out-nav__header">
						Trending
					</div>
					<ul class="slide-out-nav__list">
						<li class="slide-out-nav__item"><a href="https://www.boston.com/section/weather" class="slide-out-nav__link">Weather</a></li><li class="slide-out-nav__item"><a href="https://www.boston.com/boston-traffic" class="slide-out-nav__link">Traffic</a></li><li class="slide-out-nav__item"><a href="https://loveletters.boston.com/" class="slide-out-nav__link">Love Letters</a></li>					</ul>
				</div>
			</div>

			<hr class="slide-out-nav__divider">

			<!-- Sub-Brands -->
			<div class="slide-out-nav__sub-brands">
				<ul>
					<li class="slide-out-nav__sub-brand">
						<a href="http://www.bostonglobe.com/" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--bostonglobe">Boston Globe</span>
						</a>
					</li>
					<li class="slide-out-nav__sub-brand">
						<a href="https://loveletters.boston.com/" class="slide-out-nav__link">
							<span class="bdc-icon bdc-icon--loveletters">Loveletters</span>
						</a>
					</li>
				</ul>
			</div>

			<!-- Footer -->
			<div class="slide-out-nav__footer">
				<ul class="slide-out-nav__footer-list">
					<li class="slide-out-nav__footer-item"><a href="https://chj.tbe.taleo.net/chj04/ats/careers/jobSearch.jsp?org=BOSTGLOB&#038;cws=1&#038;org=BOSTGLOB" class="slide-out-nav__footer-link">Careers</a></li><li class="slide-out-nav__footer-item"><a href="https://advertising.bostonglobemedia.com/" class="slide-out-nav__footer-link">Classified Ads</a></li><li class="slide-out-nav__footer-item"><a href="https://www.boston.com/customer-support" class="slide-out-nav__footer-link">Site Help</a></li><li class="slide-out-nav__footer-item"><a href="https://www.boston.com/contact-us" class="slide-out-nav__footer-link">Contact</a></li>				</ul>
				<p class="slide-out-nav__footer-text">&copy;2019 Boston Globe Media Partners, LLC</p>
			</div>
		</div>

	</div>

</header>

    </div>
</div><!-- /masthead -->

<div class="site-container">
			<div class="ad-container ad-container--pushdown ">
		<div class="ad-container__ad-slot">
			</div>
	</div>
			<div class="bdc-page-content bdc-page-content--article">
			<div class="ad-container ad-container--presentedby ">
		<div class="ad-container__ad-slot">
			</div>
	</div>
				
		<!-- Main Content Well -->
		<article class="content-well content-well--article" role="main">
			<div class="grid">
				
<!-- Content Header -->
<header class="content-header grid__10-article">
		<h1 class="content-header__headline">Report claims Patriots recorded 8 minutes of video focused on Bengals&#8217; sideline</h1>
	<h2 class="content-header__subheadline">&quot;This isn’t an over-the-shoulder of the advanced scout who is doing his job stuff.&quot;</h2>
</header><!-- /content-header -->
				
<div class="grid__8-centered">
	<figure class="content-media content-media--inline-center">

		<div class="wrapper lead-media" data-og-width="640">

			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/NFL-Video-850x478$large.jpeg 850w, https://c.o0bc.com/wp-content/uploads/2019/12/NFL-Video-850x478$medium.jpeg 640w, https://c.o0bc.com/wp-content/uploads/2019/12/NFL-Video-850x478$small.jpeg 330w, https://c.o0bc.com/wp-content/uploads/2019/12/NFL-Video-850x478$xsmall.jpeg 240w" sizes="(min-width:850px) 850px, (min-width:330px) 640px, 330px" class="content-media__image" alt="A videographer stands on the sideline during an NFL football game between the Cincinnati Bengals and the Cleveland Browns, Sunday, Dec. 8, 2019." />			<figcaption class="content-media__caption">
				A videographer stands on the sideline during an NFL football game between the Cincinnati Bengals and the Cleveland Browns, Sunday, Dec. 8, 2019.				<span class="content-media__credit">
					–AP Photo/David Richard				</span>
			</figcaption>

		</div>

	</figure>
</div>
				
<div class="content-social-inline">
	<div class="content-social-inline__buttons">
		<a href="#" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.boston.com%2Fsports%2Fnew-england-patriots%2F2019%2F12%2F10%2Fbengals-video-filming-spygate?event=event51" class="content-social-inline__button">
			<span class="bdc-icon bdc-icon--facebook"></span>
			SHARE
		</a>
		<a href="#" data-href="https://twitter.com/intent/tweet/?text=Report+claims+Patriots+recorded+8+minutes+of+video+focused+on+Bengals%27+sideline&url=https%3A%2F%2Fwww.boston.com%2Fsports%2Fnew-england-patriots%2F2019%2F12%2F10%2Fbengals-video-filming-spygate?event=event51&via=BostonDotCom" class="content-social-inline__button">
			<span class="bdc-icon bdc-icon--twitter"></span>
			TWEET
		</a>
				<a href="#" class="content-social-inline__button content-social-inline__button--comment-icon no-popup">

				<span><?xml version="1.0" encoding="UTF-8"?>
<svg width="88px" height="89px" viewBox="0 0 88 89" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 51.3 (57544) - http://www.bohemiancoding.com/sketch -->
    <title>Shape</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="comment" fill="#FFFFFF" fill-rule="nonzero">
            <path d="M5.99335667,0 C2.68331718,0 0,2.68376916 0,6.00068155 L0,66.3854327 C0,69.6995176 2.68639099,72.3861144 5.99645358,72.3861146 L25.7841797,72.386116 L25.7841797,88.6757813 L43.4458131,72.3861142 L81.949075,72.3861142 C85.2640014,72.3861142 87.9512803,69.7023451 87.9512803,66.3854327 L87.9512803,6.00068155 C87.9512803,2.68659664 85.2710502,0 81.9579236,0 L5.99335667,0 Z" id="Shape"></path>
        </g>
    </g>
</svg></span>
			COMMENTS
		</a>
			</div>
</div>
				
<!-- Content Byline -->
<div class="content-byline">
			<div class="content-byline__commentary">By</div>
				<div class="content-byline__producer">
			<a href="https://www.boston.com/author/hayden-bird" title="Posts by Hayden Bird" class="author url fn" rel="author">Hayden Bird</a> Boston.com Staff		</div>
			<div class="content-byline__timestamp">3:08 PM</div>
</div><!-- /content-byline -->
								
<!-- Content Text -->
<div class="content-text content-text-article">
	<p>The Patriots are being accused of filming another team’s sideline during an NFL game in order to gain an unfair advantage. New England has <a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/spy-gate-patriots-cheating-video" target="_blank" rel="noopener noreferrer">officially denied this in a statement</a>, as has Bill Belichick in multiple interviews.</p>
<p>As the Patriots have described it, the footage — recorded at last Sunday’s Bengals-Browns game — was part of the “Do Your Job” documentary series, with a specific focus on the story of an advanced scout who was there as part of his role (the Patriots play the Bengals this Sunday).</p>
<p>Yet a new report contends that the Patriots filmed eight minutes of video that was directly on the sideline of the Bengals, which raised suspicion.</p>
<div class="ad-container ad-container--inarticle1 ">
			<span class="ad-container__notification-text">Advertisement</span>
		<div class="ad-container__notification">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-inarticle1" class="dfp-ad dfp-inarticle1" data-ad-unit="inarticle1"></div>
			</div>
			</div>
	</div><p><a href="https://theathletic.com/1447919/2019/12/10/dehner-jr-sources-say-patriots-video-focused-for-8-minutes-on-bengals-sideline/" target="_blank" rel="noopener noreferrer">According to Paul Dehner Jr. of <em>The Athletic</em></a>, a Bengals staff member was seated in the press box when a videographer sat down in front of him and began filming. Dehner reported that the videographer was “connected to the New England Patriots, wearing Boston Bruins gear.”</p>
<p>When the Bengals staffer reportedly saw video being recorded of the Cincinnati sideline, he alerted team executives. The result was the video was confiscated and turned over to the NFL, who are now investigating.</p>
<p>Dehner went a step further with his details, noting that the tape “shows about eight minutes of footage focusing on recording the Bengals’ sideline.”</p>
<p>“This isn’t an over-the-shoulder of the advanced scout who is doing his job stuff,” wrote Dehner. “This is shooting the sideline. For an extended period of time. The egregious nature of the video is why it set off the firestorm it did during the game with the Bengals executives in the press box.”</p>
<p>The Patriots admitted that the videographer “inappropriately filmed the field from the press box,” but said, “The sole purpose of the filming was to provide an illustration of an advance scout at work on the road.”</p>
<p>The league has yet to make an official statement on the matter, but <a href="https://www.espn.com/nfl/story/_/id/28261318/patriots-say-video-crew-filmed-sideline-bengals-browns-game" target="_blank" rel="noopener noreferrer">reportedly has a copy of the video in question</a>.</p></div> <!-- /content-text -->
									<div class="content-tags">
		<span class="content-tags__title">TOPICS:</span>
						<a href="https://www.boston.com/tag/new-england-patriots" title="Patriots Tag" class="content-tags__tag">Patriots</a>
					
		
	</div>
																<div class="grid__8-centered">
							<!-- If no pathAuth cookie is present, display this block. -->
		<div class="add-comment-mod" id="add-comment-mod">
			<div class="add-comment-avatar-bd art-bd">
				<img class="comment-list-art" src="//u.o0bc.com/avatars/stock/_no-user-image.gif" />
			</div> <!-- /art-bd -->
			<div class="add-comment-txt-bd txt-bd user-message top">
				<!-- The Regi plugin depends on these two divs -->
				<div class="js-inline-login-container"></div>
				<div class="js-ugc-regi-form"></div>
			</div>
			<input type="hidden" name="blog_name" id="blog_name" value="bdc"/>
		</div>

				<div class="form__login-cta"  id="form__login-cta">
			<p class="form__cta-text">Be kind.  Be civil.</p>
			<p><a href="https://www.boston.com/member-agreement" target="_blank">Boston.com Community Guidelines</a></p>
			<p>Share a news tip: <a href="mailto:tips@boston.com">tips@boston.com</a></p>
			<p>Suggest a correction: <a href="mailto:editors@boston.com">editors@boston.com</a></p>
		</div>
				<!-- Spot.IM boilerplate with some dynamic bits mixed in. -->
		<script async src="https://launcher.spot.im/spot/sp_crJEMQyy"
			data-spotim-module="spotim-launcher"
			data-post-url="https://www.boston.com/sports/new-england-patriots/2019/12/10/bengals-video-filming-spygate"
			data-article-tags="Patriots"
			data-post-id="16373594"></script>
		<div data-spotim-module="recirculation" data-spot-id="sp_crJEMQyy"></div>
		<script async src="https://recirculation.spot.im/spot/sp_crJEMQyy"></script>
		<!-- End Spot.IM -->
						</div>
													<div class="content-toaster content-toaster--newsletter" data-toaster-type="newsletter" data-list-id="67195fdb97">
		<span class="bdc-icon bdc-icon--bdc-close-grey-x-large content-toaster__close-button js-close-button">Close</span>
		<div class="content-toaster__title">
			<span class="content-toaster__bdc-logo bdc-icon bdc-icon--bdc-circle-logo-x-large"></span>
			Get Sports Updates		</div>
		<div class="content-toaster__description">
			The latest updates from all of Boston's sports teams.		</div>
		<form class="content-toaster-signup js-newsletter-form" method="POST">
			<input type="hidden" class="newsletter__listId js-newsletter-listId" name="newsletter__listId" value="67195fdb97">
			<input type="hidden" class="newsletter__source js-newsletter-source" name="newsletter__source" value="">
			<input type="hidden" class="newsletter__provider js-newsletter-provider" name="newsletter__provider" value="mailchimp">
			<input type="email" placeholder="Enter your email" class="content-toaster__email-input js-newsletter-email" name="email"/>
			<span class="clear_icon bdc-icon bdc-icon--close-black js-newsletter-statusIcon"></span>
			<input type="submit" class="content-toaster__button" value="Sign Up"/>
		</form>
		<div class="content-toaster__success js-newsletter-success">
			Thanks for signing up!
		</div>
		<div class="content-toaster__privacy-policy">
			<a href="http://www.bostonglobe.com/tools/help/privacy" class="content-toaster__link">
				Boston Globe Media Privacy Policy
			</a>
		</div>
	</div>
					<div class="newsletter-modal">
	<div class="newsletter-modal__box">
		<div class="newsletter-modal__close js-button-close" aria-label="close">
			Close
		</div>
		<div class="newsletter-modal__title js-modal-title">
			Wake up with <span class="newsletter-modal__oneline">today&rsquo;s top stories</span>
		</div>
		<div class="newsletter-modal__text js-modal-text">
			Get <strong>Today&rsquo;s Headlines</strong> every morning and breaking news as it unfolds, right to your inbox.
		</div>
		<div class="newsletter-modal__screen-subscribe js-screen-subscribe">
			<button class="newsletter-modal__social-connect-button js-button-social-connect">
				Connect with Facebook
			</button>
			<div class="newsletter-modal__or">
				- or -
			</div>
			<form class="newsletter-modal-signup js-form" method="POST">
				<input class="newsletter-modal-signup__email-input js-email-address" type="email" placeholder="Enter your email" />
				<input class="newsletter-modal-signup__submit newsletter-modal-signup__submit--desktop" type="submit" value="Sign Up" />
				<div class="newsletter-modal-signup__errors js-error-text">
				</div>
			</form>
		</div>
		<div class="newsletter-modal__screen-success js-screen-success">
			<div class="newsletter-modal__success-text">
				Thanks for signing up!
			</div>
			<button class="newsletter-modal__continue-button js-button-continue">
				Continue to the article
			</button>
		</div>
		<div class="newsletter-modal__link">
			<a href="http://www.bostonglobe.com/tools/help/privacy" target="_blank">
				Privacy Policy
			</a>
		</div>
		<div class="newsletter-modal__footer">
			<img src="https://www.boston.com/wp-content/themes/bdc/images/newsletter-modal/boston-globe-logo.svg" alt="Boston Globe Logo" class="newsletter-modal__boston-globe-logo js-company-logo"  />
		</div>
	</div>
</div>
						<div class="grid__8-centered">
			<script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_crJEMQyy"></script>
		</div>
				<div class="rev-content">
			<div id="rev">
				<div id="rcjsload_ffe38c"></div>
				<script type="text/javascript">
					(function() {
						function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
						ad_block_test(function(is_blocked){
							var widget_id =109517;
							if (is_blocked === true) {
								widget_id =109523;
							}
							var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
							var rcel = document.createElement("script");
							rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
							rcel.type = 'text/javascript';
							rcel.src = "//trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) +"&referer="+referer + '&is_blocked=' + is_blocked;
							rcel.async = true;
							var rcds = document.getElementById("rcjsload_ffe38c"); rcds.appendChild(rcel);
						});
					})();
				</script>
			</div>
		</div>
						<div class="grid__8-centered">
					<div class="ad-container ad-container--nativeteasebot ">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-nativeteasebot" class="dfp-ad dfp-nativeteasebot" data-ad-unit="nativeteasebot">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-nativeteasebot"); } );
						}
					</script>
				</div>	</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/college-sports/2019/12/10/boston-college-aj-dillon-nfl-draft"
               data-omniture="stream | article page | image | 1">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/cae83652-cc4d-11e9-9f5c-af21f9217ad7-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/college-sports/2019/12/10/boston-college-aj-dillon-nfl-draft"
	class="headline-list__link">
				<div class="headline-list__section">
			College Sports					</div>
		
		<span class="headline-list__link-text">
			Boston College running back AJ Dillon declares for NFL Draft		</span>
	</a>


	
			<span class="headline-list__timestamp">December 10, 2019 | 12:49 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/bill-belichick-patriots-bengals-video"
               data-omniture="stream | article page | image | 2">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/f93d1f0e-16bc-11ea-99e0-f2d819e8a115-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/bill-belichick-patriots-bengals-video"
	class="headline-list__link">
				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Bill Belichick says he had ‘no knowledge’ of Patriots filming Bengals’ sidelines		</span>
	</a>


	
			<span class="headline-list__timestamp">December 10, 2019 | 12:38 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-red-sox/2019/12/10/nick-cafardo-wins-baseballs-j-g-spink-award"
               data-omniture="stream | article page | image | 3">
			<img srcset="https://www.boston.com/wp-content/themes/bdc/images/tease-defaults/sports-fallback-image-16x9-xsmall.png 240w" sizes="240px" class="content-media__image" alt=" " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-red-sox/2019/12/10/nick-cafardo-wins-baseballs-j-g-spink-award"
	class="headline-list__link">
				<div class="headline-list__section">
			Red Sox					</div>
		
		<span class="headline-list__link-text">
			Late Globe writer Nick Cafardo wins baseball’s J.G. Spink Award		</span>
	</a>


	
			<span class="headline-list__timestamp">December 10, 2019 | 12:07 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/tom-brady-finished-appreciate-patriots-chad-finn"
               data-omniture="stream | article page | image | 4">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/292297be-19fe-11ea-bbd1-0402936c67d0-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/tom-brady-finished-appreciate-patriots-chad-finn"
	class="headline-list__link">
				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			It’s not time to call Tom Brady finished. It’s time to appreciate what he’s doing even more.		</span>
	</a>


	
			<span class="headline-list__timestamp">December 10, 2019 | 11:28 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream1 ">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-stream1" class="dfp-ad dfp-stream1" data-ad-unit="stream1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-stream1"); } );
						}
					</script>
				</div>	</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-red-sox/2019/12/10/david-ortiz-charity-contest-2019"
               data-omniture="stream | article page | image | 5">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/david-ortiz-omaze-campaign-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="David Ortiz." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-red-sox/2019/12/10/david-ortiz-charity-contest-2019"
	class="headline-list__link">
				<div class="headline-list__section">
			David Ortiz					</div>
		
		<span class="headline-list__link-text">
			David Ortiz wants to give you $100,000		</span>
	</a>


	
			<span class="headline-list__timestamp">December 10, 2019 | 11:19 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/tom-brady-patriots-turnaround"
               data-omniture="stream | article page | image | 6">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/f739b80c-1ad6-11ea-bbd1-0402936c67d0-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Tom Brady during the Patriots' loss to the Chiefs." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/tom-brady-patriots-turnaround"
	class="headline-list__link">
				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Tom Brady said Patriots have to &#039;earn&#039; turnaround after consecutive defeats		</span>
	</a>


	
			<span class="headline-list__timestamp">December 10, 2019 | 10:22 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/patriots-video-bengals-sideline"
               data-omniture="stream | article page | image | 7">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/Bill-Belichick-KC-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="New England Patriots head coach Bill Belichick takes questions from reporters before an NFL football practice, Wednesday, Nov. 20, 2019, in Foxborough, Mass. (AP Photo/Steven Senne)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/patriots-video-bengals-sideline"
	class="headline-list__link">
				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Patriots admit to violating NFL rules by shooting video of Bengals&#039; sideline		</span>
	</a>


	
			<span class="headline-list__timestamp">December 10, 2019 | 8:18 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/patriots-notebook-whats-the-mood-in-foxborough"
               data-omniture="stream | article page | image | 8">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/90cd7314-149c-11ea-9aa4-f10456d6aac3-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Houston, TX 12-01-19: Patriots Wr Phillip Dorsett II grabs a pass during pre game warmups.  The New England Patriots visited the Houston Texans for a regular season NFL football game at NRG Stadium.  (Jim Davis/Globe Staff)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/patriots-notebook-whats-the-mood-in-foxborough"
	class="headline-list__link">
				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Patriots notebook: What&#039;s the mood in Foxborough?		</span>
	</a>


	
			<span class="headline-list__timestamp">December 10, 2019 | 8:17 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/jimmy-garoppolo-tom-brady-bill-belichick"
               data-omniture="stream | article page | image | 9">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/download-1-6-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="San Francisco 49ers quarterback Jimmy Garoppolo (10) grew fans as he walks off the field after an NFL football game against the New Orleans Saints in New Orleans, Sunday, Dec. 8, 2019. The 49ers won 48-46. (AP Photo/Brett Duke)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/jimmy-garoppolo-tom-brady-bill-belichick"
	class="headline-list__link">
				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Jimmy Garoppolo picked a terrible time to suddenly look like Tom Brady		</span>
	</a>


	
			<span class="headline-list__timestamp">December 10, 2019 | 7:46 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream2 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream2" class="dfp-ad dfp-stream2" data-ad-unit="stream2"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-red-sox/2019/12/10/red-sox-jackie-bradley-jr-trade"
               data-omniture="stream | article page | image | 10">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/682bde0a-96de-11e9-a093-0d1edd80c62c-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-red-sox/2019/12/10/red-sox-jackie-bradley-jr-trade"
	class="headline-list__link">
				<div class="headline-list__section">
			Red Sox					</div>
		
		<span class="headline-list__link-text">
			Red Sox discussed trading Jackie Bradley Jr. to the Mets		</span>
	</a>


	
			<span class="headline-list__timestamp">December 10, 2019 | 7:00 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-bruins/2019/12/10/bruins-senators-score-recap-highlights-2"
               data-omniture="stream | article page | image | 11">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/download-14-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Ottawa Senators' Mark Borowiecki gets pushed into the boards by Boston Bruins' Charlie Coyle during second period NHL hockey action in Ottawa, Monday, Dec. 9, 2019. (Sean Kilpatrick/The Canadian Press via AP)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-bruins/2019/12/10/bruins-senators-score-recap-highlights-2"
	class="headline-list__link">
				<div class="headline-list__section">
			Bruins					</div>
		
		<span class="headline-list__link-text">
			3 takeaways from the Bruins&#039; 5-2 loss to the Senators		</span>
	</a>


	
			<span class="headline-list__timestamp">December 10, 2019 | 6:59 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/spy-gate-patriots-cheating-video"
               data-omniture="stream | article page | image | 12">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/Bill-Belichick-KC-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="New England Patriots head coach Bill Belichick takes questions from reporters before an NFL football practice, Wednesday, Nov. 20, 2019, in Foxborough, Mass. (AP Photo/Steven Senne)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2019/12/10/spy-gate-patriots-cheating-video"
	class="headline-list__link">
				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Read the Patriots&#039; statement on the latest videotaping allegations		</span>
	</a>


	
			<span class="headline-list__timestamp">December 10, 2019 | 12:09 AM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-celtics/2019/12/09/celtics-gordon-hayward-returns"
               data-omniture="stream | article page | image | 13">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/Hayward-Cavs-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="BOSTON, MASSACHUSETTS - DECEMBER 09: Gordon Hayward #20 of the Boston Celtics smiles during the second half of the game against the Cleveland Cavaliers at TD Garden on December 09, 2019 in Boston, Massachusetts. The Celtics defeat the Cavaliers 110-88. (Photo by Maddie Meyer/Getty Images)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-celtics/2019/12/09/celtics-gordon-hayward-returns"
	class="headline-list__link">
				<div class="headline-list__section">
			Celtics					</div>
		
		<span class="headline-list__link-text">
			Here&#039;s what happened in Gordon Hayward&#039;s return		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 10:55 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-bruins/2019/12/09/bruins-fall-to-senators-in-ottawa-5-2"
               data-omniture="stream | article page | image | 14">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/download-13-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Ottawa's Artem Anisimov celebrates a first period goal." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-bruins/2019/12/09/bruins-fall-to-senators-in-ottawa-5-2"
	class="headline-list__link">
				<div class="headline-list__section">
			Bruins					</div>
		
		<span class="headline-list__link-text">
			Bruins fall to Senators in Ottawa 5-2		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 10:39 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream3 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream3" class="dfp-ad dfp-stream3" data-ad-unit="stream3"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-celtics/2019/12/09/celtics-top-cavs-110-88-in-gordon-haywards-return"
               data-omniture="stream | article page | image | 15">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/d196ed6c-1af0-11ea-bbd1-0402936c67d0-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Gordon Hayward returned to action " />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-celtics/2019/12/09/celtics-top-cavs-110-88-in-gordon-haywards-return"
	class="headline-list__link">
				<div class="headline-list__section">
			Celtics					</div>
		
		<span class="headline-list__link-text">
			Celtics top Cavs 110-88 in Gordon Hayward&#039;s return		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 10:20 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/mlb/2019/12/09/stephen-strasburg-nationals-contract"
               data-omniture="stream | article page | image | 16">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/Strasburg-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="HOUSTON, TEXAS - OCTOBER 29:  Stephen Strasburg #37 of the Washington Nationals delivers the pitch against the Houston Astros during the first inning in Game Six of the 2019 World Series at Minute Maid Park on October 29, 2019 in Houston, Texas. (Photo by Mike Ehrmann/Getty Images)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/mlb/2019/12/09/stephen-strasburg-nationals-contract"
	class="headline-list__link">
				<div class="headline-list__section">
			MLB					</div>
		
		<span class="headline-list__link-text">
			Stephen Strasburg, Nationals reach record $245M, 7-year deal		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 9:46 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nba/2019/12/09/nba-denies-rockets-protest-james-harden"
               data-omniture="stream | article page | image | 17">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/Rockets_Spurs_Basketball_59628-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nba/2019/12/09/nba-denies-rockets-protest-james-harden"
	class="headline-list__link">
				<div class="headline-list__section">
			NBA					</div>
		
		<span class="headline-list__link-text">
			NBA denies Rockets&#039; protest after James Harden dunk waved off		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 8:47 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2019/12/09/patriots-searching-for-answers"
               data-omniture="stream | article page | image | 18">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/Brady-refs-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="New England Patriots quarterback Tom Brady appeals to down judge Patrick Holt that wide receiver N'Keal Harry had scored a touchdown in the second half of an NFL football game against the Kansas City Chiefs, Sunday, Dec. 8, 2019, in Foxborough, Mass. Harry was ruled out of bounds before he crossed the goal line. (AP Photo/Elise Amendola)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2019/12/09/patriots-searching-for-answers"
	class="headline-list__link">
				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Patriots still searching for answers after latest loss to Chiefs		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 6:20 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-red-sox/2019/12/09/timeline-looking-back-at-pete-frates-life"
               data-omniture="stream | article page | image | 19">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/9284fd5a-459d-11e8-b822-31acdfca3f0d-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-red-sox/2019/12/09/timeline-looking-back-at-pete-frates-life"
	class="headline-list__link">
				<div class="headline-list__section">
			Pete Frates					</div>
		
		<span class="headline-list__link-text">
			Timeline: Looking back at Pete Frates’ life		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 5:46 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream4 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream4" class="dfp-ad dfp-stream4" data-ad-unit="stream4"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/college-sports/2019/12/09/dartmouth-student-lawsuit-settled-over-baseball-injury"
               data-omniture="stream | article page | image | 20">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2017/11/21275489-938a-42bb-9a90-382e77d1371d-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Dartmouth College" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/college-sports/2019/12/09/dartmouth-student-lawsuit-settled-over-baseball-injury"
	class="headline-list__link">
				<div class="headline-list__section">
			College Sports					</div>
		
		<span class="headline-list__link-text">
			Dartmouth student lawsuit settled over baseball injury		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 5:42 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2019/12/09/patriots-nfl-bengals-videotaping-allegations"
               data-omniture="stream | article page | image | 21">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/24272de2-1ac6-11ea-be56-b6833e5cd98b-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2019/12/09/patriots-nfl-bengals-videotaping-allegations"
	class="headline-list__link">
				<div class="headline-list__section">
			Patriots videotaping					</div>
		
		<span class="headline-list__link-text">
			Patriots cooperating with NFL after Bengals’ videotaping allegations, confident no subterfuge involved		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 4:28 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-red-sox/2019/12/09/sports-world-reacts-to-death-of-pete-frates-als-research-champion"
               data-omniture="stream | article page | image | 22">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/f5327896-1ab8-11ea-a9fa-5eec7c54d2a1-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-red-sox/2019/12/09/sports-world-reacts-to-death-of-pete-frates-als-research-champion"
	class="headline-list__link">
				<div class="headline-list__section">
			Pete Frates					</div>
		
		<span class="headline-list__link-text">
			Sports world reacts to death of Pete Frates		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 4:23 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/soccer/2019/12/09/new-england-revolution-training-facility-images"
               data-omniture="stream | article page | image | 23">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/A.-Revolution-Training-Center-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="The new building for the Revolution training facility." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/soccer/2019/12/09/new-england-revolution-training-facility-images"
	class="headline-list__link">
				<div class="headline-list__section">
			Soccer					</div>
		
		<span class="headline-list__link-text">
			A look inside the Revolution&#039;s new $35 million training facility		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 3:46 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2019/12/09/ben-watson-michael-vick-pro-bowl"
               data-omniture="stream | article page | image | 24">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/michael-vick-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="HOUSTON, TEXAS - DECEMBER 01: Former quarterback Michael Vick looks on prior to the game between the New England Patriots and the Houston Texans at NRG Stadium on December 01, 2019 in Houston, Texas. (Photo by Bob Levey/Getty Images)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2019/12/09/ben-watson-michael-vick-pro-bowl"
	class="headline-list__link">
				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Hundreds of thousands are protesting the NFL&#039;s decision to honor Michael Vick. Ben Watson says they&#039;re wrong.		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 3:32 PM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream5 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream5" class="dfp-ad dfp-stream5" data-ad-unit="stream5"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2019/12/09/scott-zolak-chiefs-radio-call"
               data-omniture="stream | article page | image | 25">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/Scott-Zolak-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Scott Zolak on 98.5 Sports Hub" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2019/12/09/scott-zolak-chiefs-radio-call"
	class="headline-list__link">
				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Scott Zolak’s most enthusiastic calls from Patriots-Chiefs		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 2:41 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-red-sox/2019/12/09/mlb-winter-meetings-red-sox-rumors"
               data-omniture="stream | article page | image | 26">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/AP_19272820963424-850x478$xsmall.jpg 240w" sizes="240px" class="content-media__image" alt="Mookie Betts, Red Sox" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-red-sox/2019/12/09/mlb-winter-meetings-red-sox-rumors"
	class="headline-list__link">
				<div class="headline-list__section">
			Red Sox					</div>
		
		<span class="headline-list__link-text">
			With Red Sox wallets closed, your guide to wincing through the Winter Meetings		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 1:06 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/boston-celtics/2019/12/09/kevin-garnett-uncut-gems"
               data-omniture="stream | article page | image | 27">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/download-7-1-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/boston-celtics/2019/12/09/kevin-garnett-uncut-gems"
	class="headline-list__link">
				<div class="headline-list__section">
			Celtics					</div>
		
		<span class="headline-list__link-text">
			Why Kevin Garnett almost didn&#039;t star in &#039;Uncut Gems&#039;		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 12:23 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/nfl/2019/12/09/adam-vinatieri-injury-out-for-season-colts-patriots"
               data-omniture="stream | article page | image | 28">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/Vinatieri-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Indianapolis Colts kicker Adam Vinatieri (4) watches after his field goal attempt was blocked and returned for a touchdown by the Tennessee Titans during the second half of an NFL football game in Indianapolis, Sunday, Dec. 1, 2019. (AP Photo/Darron Cummings)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/nfl/2019/12/09/adam-vinatieri-injury-out-for-season-colts-patriots"
	class="headline-list__link">
				<div class="headline-list__section">
			NFL					</div>
		
		<span class="headline-list__link-text">
			Adam Vinatieri is reportedly done for the season		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 12:13 PM</span>
	</div>
		</div>
	</div>
		<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2019/12/09/tom-brady-chiefs-rivalry-referees"
               data-omniture="stream | article page | image | 29">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/Tom-Brady-Run-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="Tom Brady runs during the second half of the Patriots-Chiefs game on Sunday." />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2019/12/09/tom-brady-chiefs-rivalry-referees"
	class="headline-list__link">
				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Tom Brady on the officiating, the &#039;healthy rivalry&#039; with the Chiefs, and his &#039;fish out of water&#039; run		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 11:03 AM</span>
	</div>
		</div>
	</div>
	<div class="ad-container ad-container--stream6 ">
		<div class="ad-container__ad-slot">
					<div id="div-gpt-ad-stream6" class="dfp-ad dfp-stream6" data-ad-unit="stream6"></div>
			</div>
	</div>
	<div class="grid__row">
		<div class="grid__4-static grid__nested--left">
            <a href="https://www.boston.com/sports/new-england-patriots/2019/12/09/patriots-questions-nfl-offense"
               data-omniture="stream | article page | image | 30">
			<img srcset="https://c.o0bc.com/wp-content/uploads/2019/12/Edelman-KC-850x478$xsmall.jpeg 240w" sizes="240px" class="content-media__image" alt="FOXBOROUGH, MASSACHUSETTS - DECEMBER 08: Bashaud Breeland #21 of the Kansas City Chiefs attempts to tackle Julian Edelman #11 of the New England Patriots during the second half in the game at Gillette Stadium on December 08, 2019 in Foxborough, Massachusetts. (Photo by Kathryn Riley/Getty Images)" />			</a>
		</div>
		<div class="grid__8-static grid__nested--right">
			
<div class="headline-list__item">

	<a href="https://www.boston.com/sports/new-england-patriots/2019/12/09/patriots-questions-nfl-offense"
	class="headline-list__link">
				<div class="headline-list__section">
			Patriots					</div>
		
		<span class="headline-list__link-text">
			Questions keep stacking up against the Patriots, and answers aren&#039;t easy to find		</span>
	</a>


	
			<span class="headline-list__timestamp">December 9, 2019 | 10:24 AM</span>
	</div>
		</div>
	</div>
					</div>
			</div>
		</article>
	
		</div><!-- .bdc-page-content -->

		<footer class="page-footer" role="contentinfo">
	<div class="page-footer__content">
			<div class="page-footer__social-nav--horizontal">
			<nav class="social-nav social-nav--horizontal">
	<ul>
		<li class="social-nav__item">
			<a href="https://twitter.com/intent/user?screen_name=BostonDotCom" target="_blank">
				<span class="bdc-icon bdc-icon--twitter-x-small">Twitter</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.facebook.com/boston" target="_blank">
				<span class="bdc-icon bdc-icon--facebook-x-small">Facebook</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.instagram.com/boston/" target="_blank">
				<span class="bdc-icon bdc-icon--instagram-x-small">Instagram</span>
			</a>
		</li>
		<li class="social-nav__item">
			<a href="https://www.boston.com/customer-support" target="_blank">
				<span class="bdc-icon bdc-icon--questionmark-x-small">?</span>
			</a>
		</li>
	</ul>
</nav>
		</div>
				<div class="page-footer__text">
			<p>&copy;2019 Boston Globe Media Partners, LLC</p>
			<ul class="page-footer__list">
				<li class="page-footer__list-item"><a href="https://www.boston.com/privacy-policy">Privacy Policy</a></li>
				<li class="page-footer__list-item"><a href="https://www.boston.com/terms-of-service">Terms of Service</a></li>
				<li class="page-footer__list-item"><a href="https://www.boston.com/member-agreement">Member Agreement</a></li>
			</ul>
		</div>
	</div> <!-- /page-footer__content -->
</footer>

	</div><!-- .site-container -->

	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.boston.com/wp-admin/admin-ajax.php";
</script>
	<script>
	if (typeof(window.bgmpGdpr) !== 'undefined' && !window.bgmpGdpr.isOptedOut()) {
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
	{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
	;if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '813236348753005');
	fbq('track', "PageView");}</script>
	<noscript><img height="1" width="1" class="hidden"
	src="https://www.facebook.com/tr?id=813236348753005&ev=PageView&noscript=1"
	/></noscript>
	<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_config = {"domain":"boston.com","uid":"8544","useCanonical":"1","authors":"Hayden Bird","sections":"Sports","title":"Report claims Patriots recorded 8 minutes of video focused on Bengals' sideline"};
var chartbeat_ab = [""];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/wp-content/plugins/bdc-chartbeat/js/bdc.chartbeat-body.js?ver=31832I236'></script>
<script defer type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bdc_omniture_config = {"trackingServer":"metrics.boston.com","trackingServerSecure":"smetrics.boston.com","reportsuite":"nytbglobe,nytbgglobal","custom_reportsuite":"nytbglobe","sponcon_reportsuite":"nytbostonglobesponsored,nytbglobe","charSet":"UTF-8","trackExternalLinks":"1","linkInternalFilters":"javascript:,cars.com,boston.com,bostonglobe.com,globe.com,cityfeet.com,legacy.com,monstermoving.com,movietickets.com,newsbank.com,salary.com,snocountry.com,travidia.com,uclick.com,zap2it.com,bostondirtdogs.com,adperfect.com,bankrate.com,ce.com,flightview.com,gabriels.com,harvestadsdepot.com,interviewmastery.com,localattitude.com,pair.com,resume.com,sportsballot.com,vanlines.com,boston.addresses.com,boston.jiwire.com,boston.stats.com,gadzoo.com,jobview.boston.monster.com,mrboffo.com,mypublicnotices.com,upickem.com,realtraffic.maptuit.com,caspio.com,upickem.net,boston.houzz.com,localhost","linkDownloadFileTypes":"exe,zip,wav,mp3,mov,mpg,avi,wmv,doc,pdf,xls,mp4,xlsx,docx","data_layer_map":{"pageName":"page_title","channel":"page_section","prop1":"page_primary_tag","prop3":"page_author","prop5":"1","prop6":"page_type","prop8":"page_date_published","prop13":"event_title","prop18":"","prop20":"page_word_count","prop22":"page_search_query","prop29":"page_tags","prop35":"login_status","prop37":"","prop41":"publisher","prop43":"page_url","prop66":"cid","prop67":"page_uuid","prop72":"","prop75":"external_page_type","campaign":"campaign","eVar67":"page_uuid","eVar3":""},"click_position_map":{"body.home .page-nav__link":"horizontal navigation | {{text}} | homepage","body:not(.home) .section-subnav--link":"horizontal sub navigation | {{text}}","body.home .breaking-news__link":"breaking news | homepage","body.home .primary-content .grid__12 .image-tease__link":"feature | primary | homepage","body.home .grid__6-primary-content-homepage .image-tease__link":"feature | secondary | homepage","body.home .headline-stack .headline-list__link":"feature | stack | homepage","body.home .most-popular .headline-list__link":"must reads | homepage","body.home .scoreboard":"scoreboard | homepage","body.home .well:first-child a":"wells | first well | homepage","body.home .well:nth-child(2) a":"wells | second well | homepage","body.home .well:nth-child(3) a":"wells | third well | homepage","body.home .well:nth-child(4) a":"wells | fourth well | homepage","body.home .well:nth-child(5) a":"wells | fifth well | homepage","body.home .well:nth-child(6) a":"wells | sixth well | homepage","body.home .well:nth-child(7) a":"wells | seventh well | homepage",".content-newsletter-cta a":"newsletter cta click | {{data_layer.page_primary_tag}}","body:not(.home) .most-popular .headline-list__link":"most popular | {{data_layer.page_type}}","body:not(.home) .page-nav__link":"horizontal navigation | {{text}}",".related-links__list-item a":"related links | {{data_layer.page_type}}",".content-social__button--facebook":"social share tools | facebook",".content-social__button--twitter":"social share tools | twitter",".event-list__editorial--item":"events | homepage content",".event-list__single":"events | homepage listings",".add-calendar__button":"Events | detail calendar",".single-section-front .newsletter-signup--events":"events | newsletter | homepage signup",".content-event .newsletter-signup--events":"events | newsletter | details signup",".page-nav__slide-out-nav-trigger":"horizontal navigation | more",".slide-out-nav__header-link":"horizontal sub navigation | {{text}} | header",".slide-out-nav__item":"horizontal sub navigation | {{category}} | {{text}}",".slide-out-nav__sub-brand":"horizontal sub navigation | footer | {{text}}",".slide-out-nav__footer-item":"horizontal sub navigation | footer | {{text}}",".cars-button-link-used":"used car specials | in article links",".cars-button-link-new":"new car specials | in article links",".post-comments [data-omniture]":"{{data-omniture}}",".presented-by__title--globe":"stub detail | click"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bgmpRegi = {"regi_signup_form_path":"https:\/\/www.boston.com\/wp-content\/plugins\/wp-plugin-regi-spot-im\/markup\/signup-form.php?blog_name=Boston.com's"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.boston.com/_static/??/plugins/bdc-omniture/js/omniture.js,/plugins/bdc-omniture/js/bdc.omniture.js,/plugins/wp-plugin-regi-spot-im//bgmp-regi-bundle.js?ver=31832I236'></script>
<script defer type='text/javascript' src='//cse.google.com/cse.js?cx=006376928391721581342:5qlsdflvkwc'></script>
<script type='text/javascript' src='https://www.boston.com/_static/??/themes/bdc/js/lib/comments.js,/themes/bdc/js/post.js?ver=31832I236'></script>
<script defer type='text/javascript' src='//s.dpmsrv.com/no_jq_dpm_59129aacfb6cebbe2c52f30ef3424209f7252e82.min.js'></script>
<script type='text/javascript' src='https://www.boston.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.boston.com/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=31832I236'></script>
<script type='text/javascript' src='https://www.boston.com/wp-includes/js/wp-embed.min.js'></script>

	<!-- out of page ad slots -->
	<div class="ad-container ad-container--outofpage ad-container--outofpage1">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-outofpage1" class="dfp-ad dfp-outofpage1" data-ad-unit="outofpage1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-outofpage1"); } );
						}
					</script>
				</div>	</div>
</div>
	<div class="ad-container ad-container--outofpage ad-container--outofpage2">
		<div class="ad-container__ad-slot">
		<div id="div-gpt-ad-outofpage2" class="dfp-ad dfp-outofpage2" data-ad-unit="outofpage2">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-outofpage2"); } );
						}
					</script>
				</div>	</div>
</div>

</body>
</html>
